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CoPilot Overview
Your CoPilot Live| Pocket PC Includes:
 �  Install/Data Discs
 �  Quick Start Guide
 �  GPS Receiver Guide
 �  GPS Receiver (not in software-only packages)
 �  In-Vehicle Power Adapter (not in software-only packages)
 � Vent Mount (not in software-only packages)

Desktop PC Requirements
 � Microsoft Windows 98, 2000, ME, XP,  Windows NT® 
  (4.0 or higher) or Windows Mobile 2003
 � 400 MHz processor or better
 � 16X CD-ROM or better
 � 128 MB of RAM and a hard drive with at least 225 MB 
  of available disk space  
 � Microsoft ActiveSync version 3.1 or later

Pocket PC Requirements
With Map Data on Storage Card

 � Pocket PC running Windows Mobile 5 or WinMobile 2003  
  (first or second edition)
 � 5-7 MB of storage RAM
 � 6-15 MB of program RAM (available for running programs)
 � Storage Card recommended 
  (minimum 32MB, 64MB recommended)

Third Party GPS Requirements
 � Standard NMEA GPS receiver* including:
  � CF GPS receivers
  � iPAQ GPS Jacket
  � Cabled GPS receivers
  � Wireless Bluetooth GPS receivers

 * For information on purchasing a GPS receiver from
     ALK  Technologies, go to www.alk.eu.com.

A Safety Warning
Always keep your hands on the steering wheel and eyes on the road 
when driving! 

Do not use this product in any way that interferes with safe and attentive 
operation of a vehicle.  When used in a vehicle, do not place the GPS receiver, 
antenna, power supply, or your computer where it may strike the driver or 
passengers if the vehicle turns sharply or stops abruptly.  This product is 
designed, manufactured, and intended as an aid to planning and navigating routes.  
The accuracy of the map data, driving directions, and GPS tracking system is 
insufficient for this product to be used for automated navigation or in any 
situation in which the failure of the product could lead directly to death, per-
sonal injury, or physical or environmental damage.  The driver must remain alert 
at all times to actual road conditions and obey all posted signs and traffic 
regulations.  

ALK Technologies assumes no responsibility for any damage or injury 
resulting from the use of this product.
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Getting Started - Hardware
(For complete instructions, see the GPS Receiver Guide that came with the 
product, or tap Tutorial in the Welcome screen on your Pocket PC.) 

Both your desktop/laptop and your Pocket PC must be turned on.  The cradle/
cable for your mobile device must be connected to your desktop/laptop com-
puter through either the USB or Serial port.  

If you plan to transfer the map data to your mobile device's main memory, or to 
a Storage Card in the device, there are no more connections needed.  

If you plan to transfer data to a Storage Card through a Storage Card Reader, 
you must also have the reader installed and connected to your desktop/laptop.  
You can also use a PCMCIA adapter for your Storage Card if you have a laptop.

In-vehicle Hardware Setup:
WARNING: Never leave GPS receiver in closed vehicle that exceeds 140o F. 

First turn on your Pocket PC, then make sure that the GPS receiver is attached 
and powered and your engine is running before using CoPilot.

If you have a vent mount and in-vehicle power adapter:

1.  After turning your engine on, attach the cable to the Pocket PC and 
insert it into your vehicle’s cigarette lighter socket.  Make sure it is firmly 
seated (the red light should be on).

2.  Attach the vent mount clips to the vent in your vehicle, in a position that 
will allow you to be comfortable as you view and operate CoPilot.  

3. Slide the Pocket PC into the vent mount, and make sure it is turned on.

Getting Started - Get Connected
In order to successfully transfer data from your desktop to your Pocket PC, 
you must have Microsoft ActiveSync 3.1 (or later) installed.  This software is 
necessary to connect the two machines and is provided by your Pocket PC 
manufacturer.  If you did not receive this software with your mobile device, 
contact the distributor immediately.

     1.  When connecting your Pocket   
         PC, if you have not set up a 
         partnership between your Pocket  
         PC and your desktop, you will be   
         prompted to do so.  This is not   
         required.  If you choose not to set 
         up a partnership select Guest   
           partnership, and  
       you will be logged  
       in as a Guest and   
       ready to transfer   
       data between  
       machines.   

2.  If you have set up a partnership
    in the past, or choose to do so at           
 this point, be sure to allow your        
    Pocket PC to synchronize with 
 your desktop/laptop prior to 
 launching CoPilot.

  
     NOTE: If your desktop/laptop 
     computer does not seem to be 
     recognizing the connection with 
     your Pocket PC, select Connection  
     Settings... from the drop-down 
     File menu, and make sure you're 
     connected using the appropriate   
     Port.  Then click Get Connected...   
     in the File menu and follow the on-  
     screen instructions.
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Uninstalling a Previous Version
If you have been using an earlier version of Pocket CoPilot, you must uninstall 
the application and its data before installing CoPilot. If you’re uninstalling CoPilot 
from a Pocket device and installing the same version on another device, you must 
deactivate the software on the first device before installing it again — see p. 6.

NOTE:  When uninstalling CoPilot, your GPS receiver cannot be 
attached.  Before uninstalling, you must disconnect the receiver and perform a 
soft restart.  Then follow the steps outlined below:

(1) On your Pocket PC:

 1.  Tap the Start menu and select Settings > System > Remove Programs

 2.  Select the CoPilot application and tap Remove.

 3.  Select Pocket Speech and tap Remove.

 4a. If you stored map data on a storage card:

i.   Delete the CoPilot folder on the storage card.  Tap Start, then Programs 
> File Explorer > My Device > SD Card, then tap and hold on the CoPilot 
folder and select Delete from the menu.

 4b. If you stored map data on your device memory:

i.   Delete the CoPilot folder on My Device.  Tap Start, then Programs > File 
Explorer > My Device, then tap and hold on CoPilot and select Delete 
from the menu.

(2) On your Desktop/Laptop computer:

 1.  Select Start menu > Settings > Control Panel.

 2.  Double-click Add/Remove Programs.

 3.  Select the CoPilot application and click on the Remove button.

 4.  If asked to confirm the removal of CoPilot and all of its 
components, select Yes.

 5.  If asked to remove shared files during the uninstall process, select 
No To All.

 6.  Select Start > Search > Files or Folders and find the CoPilot folder.

 7.  Right-click the CoPilot folder and select Delete.

Installing CoPilot
NOTE:  You must uninstall any previous version of CoPilot from your 
desktop/laptop and Pocket PC before proceeding (see above).

To install CoPilot, first turn on your computer and set up your Pocket PC.  
Do NOT attach the GPS receiver yet, the application should not be 
installed with the GPS receiver attached.  Your Pocket PC should be 
connected via ActiveSync, as described on p. 2.

Follow the steps below to install:

3. After accepting the Licence 
Agreement, make sure there are 
check marks next to Pocket 
PC Installation and Desktop 
Installation in the Installation 
menu screen.  Click Next.

2.  Enter your Product Key Code 
when prompted, then click Next.

1.  Insert the CoPilot Install Disc 
in your CD-ROM drive. Have 
your Product Key Code ready 
(you can find it on your printed 
Quick Start).  Click Next in the 
Welcome screen and follow the 
Installation Wizard’s on-screen 
instructions.  
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6.  The installation to your Pocket PC will 
take a few minutes.  Check your Pocket 
PC screen to determine when the 
installation is complete.

For NavMan GPS Jacket Users
If you are using this software with the NavMan GPS Jacket (the jacket will have 
the word NAVMAN molded into the back of it and has a conical antenna), you 
must also install drivers for the jacket separately.

For the NavMan drivers and installation instructions visit our Support Center on 
http://www.alk.com or follow this direct link to the FAQs:

http://www.alk.com/support/copilotlive_pocketpc5/faqs.asp

The NavMan FAQ is under the GPS Receiver and Tracking section.

9.  When the installation is complete, a CoPilot icon 
will appear on your desktop or laptop.  You are 
now ready to start using CoPilot! For software 
activation, see p. 6.

8.  As the desktop installation 
proceeds, you will be given the 
choice to install the CoPilot map 
data to your hard drive.  This is 
the recommended option and 
requires 700 MB of available space.  
If you choose None, you will need 
to insert the CoPilot Data Disc each 
time you download data to your 
Pocket PC or use CoPilot for trip 
planning on your desktop.

7.  When CoPilot has been installed 
to your Pocket PC, you will be 
prompted to begin the desktop/ 
laptop installation.  Click Next and 
follow the on-screen instructions. 

 

5.  Next, you will be prompted to choose 
an installation location on the Pocket 
PC.   RECOMMENDED: To install 
to a storage card, click No, then 
choose Storage card from the drop-
down pick list.  (To install to your 
Pocket PC’s main memory, click Yes.)

4.  The Installation Wizard will then 
start installing to your Pocket PC, 
beginning with the text-to-speech 
software that delivers CoPilot’s 
spoken driving instructions.  You’ll 
be prompted to choose a voice 
option.  Text-to-speech provides 
more detailed voice instructions, 
including road names. Pre-
recorded sound files are louder 
and crisper, but provide less 
detailed driving instructions.  The 
pre-recorded option saves space 
on your Pocket PC.  Click Next 
to continue.  
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Adding a Data Region
If you have purchased an additional data region after your initial purchase of 
CoPilot, you will need to modify the original (“Base”) installation and activate the 
new region.

IMPORTANT:  You can only use your Expansion Product Key AFTER you have 
installed CoPilot with a Base Product Key.  If you have not yet installed CoPilot, 
please do so first and then follow the instructions below.  The Base Product Key 
can be found on the printed Quick Start Guide that comes with CoPilot.

ON YOUR DESKTOP/LAPTOP:

1. Insert your CoPilot Install Disc into your CD-ROM drive.

2. Select Modify and click Next when the InstallShield Wizard appears.

3. Enter your Expansion Product Key when prompted to enter a Product Key.

4. Follow the on-screen instructions.

5. The Activation Wizard will appear at the end of installation.  Activation occurs 
just as it did when you originally installed CoPilot.

ON YOUR POCKET PC:

IMPORTANT:  You must install CoPilot to your Pocket PC using your Base 
Product Key AND you must have data downloaded to your Pocket PC before 
using your Expansion Product Key.

1. Open CoPilot on your Pocket PC.

2. Tap Menu > Options > Licensing from the menu at the bottom of the 
screen.

3. Tap Activate/Upgrade and enter your Expansion Product Key (found in your 
order confirmation e-mail) when prompted to enter a Product Key.

4. Follow the on-screen instructions.

5. Activation occurs just as it did when you originally installed CoPilot.

If you have any questions, please visit our Support Center at www.alk.eu.com 
or send an e-mail to support@alk.com.

Region Selection
If you purchased an additional data region, when downloading map data to your 
Pocket PC you will need to make sure the proper region is active.  To do this, on 
your desktop in Planning mode click the Map menu > Region >  and check the 
desired region.

Changing the Voice Option at Any Time
CoPilot offers the following voice options:

 � Male Text-to-Speech

 � Female Text-to-Speech

 � Male Pre-Recorded Sound Files

 � Female Pre-Recorded Sound Files

To change the voice option:

1.  Connect your Pocket PC to your PC via Activesync.

2. Insert the Install Disc into your CD-ROM drive.

3.  Select Modify from the InstallShield menu and click Next.

4.  Enter your Product Key (see the front of the printed Quick Start that came 
with the product) and click Next.

5.  Make sure that ONLY PocketPC-Installation is checked and click Next.

6.  Select your voice option and click Next.

7.  Click Yes to reinstall Pocket Speech.

8.  Click No to reinstall CoPilot.

9.  Click Yes to install in the default directory if that’s where you originally 
installed.  If you installed CoPilot elsewhere, click No and choose the 
appropriate location.

10.  Tap Ok on your Pocket PC to reinstall.

11.  Tap Yes to All if prompted.

12.  Click Ok on your desktop, then click Finish to complete the process.
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Software Activation
NOTE:  CoPilot won’t open on your Pocket PC unless map data has 
previously been downloaded from CoPilot on the desktop.

To launch CoPilot, first turn on your Pocket PC, attach the GPS receiver, and 
insert your QuickStart card (if provided).  Tap Start on your Pocket PC and 
choose CoPilot from the drop-down menu.  

If  You Are Using a CoPilot GPS or Quick Start Card:
You will be prompted to enter your Product Key Code on your Pocket PC. 
Enter your Product Key Code and then configure your GPS receiver (you can 
tap Tutorial in the Welcome screen for a Wizard to guide you).

You must activate your CoPilot software in order to use it.  The first time you 
open CoPilot on your Pocket PC, the Activate screen will appear and you will be 
asked to activate the software.  

For Automatic Activation, follow the on-screen instructions:

1.  Synchronize your Pocket PC with your desktop/laptop computer via 
ActiveSync.

2.  Connect your desktop/laptop to the Internet. 

3.  Tap Next when ready and enter your e-mail address when prompted.  
CoPilot will be activated within a few seconds.  Tap Next to begin using 
CoPilot.  

4.  Select your desired map region and then configure your GPS receiver 
(you can tap Tutorial in the Welcome screen for a Wizard to guide you).

If you are unable to synchronize your Pocket PC with your desktop/laptop but 
have internet access, you can Activate Manually as follows:

1. On your Pocket PC, check Activate Manually and tap Next.

2. Enter your Product Key Code (see Quick Start front cover) where 
indicated and tap Next.  Your Licence Number will be displayed.

3. On your desktop/laptop, connect to the internet and browse to 
http://activate.alk.com.  Type in your Product Key Code, Licence 
Number, and E-mail Address where indicated and click Submit.  Your 
Activation Code will immediately be e-mailed to you.

4. On your Pocket PC, type in your Activation Code where indicated and 
tap Activate.  CoPilot will launch upon activation.

5. Select your desired map region and then configure your GPS receiver 
(you can tap Tutorial in the Welcome screen for a Wizard to guide you).

Deactivation and Licence Update  
The CoPilot desktop software contains street-level 
maps for all of Europe, and CoPilot is offered with 
different licences that allow you to use some or all 

of these maps on your Pocket PC.  Licences are 
available for the following:

(1)  Single region - Detailed street-level 
maps for any of the following regions:  Alps Ski 
Region, Benelux (Belgium, the Netherlands, and 
Luxembourg), France, Germany, Italy, Pyrenees, 
Scandinavia, and the United Kingdom.

(2)  Pan-Europe - Complete street-level maps for 
all of Europe.

After purchasing the licence, go to Menu > Options > Licensing, select Update 
Licence/ Activate, and input your new activation code.  The CoPilot desktop 
software already contains complete European maps, which can now be download-
ed to your Pocket PC for in-vehicle use.  If you purchased CoPilot with a single 
region licence and later want to use street maps from other regions, you will need 
to purchase an update licence from your dealer.

Speech Volume
To hear CoPilot’s voice prompts, the volume on your Pocket PC must be turned all 
the way up.  In the Pocket PC Start menu, go to Settings and tap on Sounds and 
Notifications.  Under System Volume, move the slide bar all the way to the right.  
Or use your Pocket PC’s keypad when CoPilot is open: tap up until you reach the 
maximum volume.

If you installed the TTS (text to speech) voice option, you may also want 
to make sure the “Amplify Speech Volume” option is on — tap Menu 
> Options > Settings and tap the Guidance tab.  This option should be 
checked.
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Data Download to Your Pocket PC
To use CoPilot on your Pocket PC, you first need to download map data from 
your desktop or laptop computer to your Pocket device.  You select the data to 
download from one or more regions (“data areas”) that you specify in the CoPilot 
application on your desktop.  It’s a simple 4-step process.

Step 1: Specify Where Data Will Be Stored

To begin the data download process, open the CoPilot application on your desk-
top/laptop, then click the Data Download Wizard icon or pick Data Download 
Wizard from the File menu.

CoPilot gives you three options for downloading data: 
 1) directly to the Pocket device's memory, 
 2) to a Storage Card in the device, or 
 3) to a Storage Card through a Storage Card Reader. 
You will be prompted to enter one of these choices before you can download.  
CoPilot will detect which options are available to you.

NOTE:  If there is data stored on the device's memory and also on 
a Storage Card in the device, CoPilot will use the map data on the 
Storage Card by default.  To have it use the device's memory, you must 
remove the Storage Card. 

     

     

1. To download to Pocket PC  
Device Memory: 
(In this example, CoPilot has 
detected that there is no Storage 
Card in the device.)  Click Next 
to go to the Data Selection window.  
See CoPilot QuickStart, this page, for 
a description of software included in 
downloads.  See p. 12 for Options.

2. To download to a Storage 
Card in the device: 
(In this example, CoPilot has 
detected that all options are 
available.)  Select a storage card 
name from the drop-down pick 
list, then click Next to go to 
the Data Selection window.  See 
CoPilot QuickStart to the right for a 
description of software included in 
downloads. See p. 12 for Options.

3. To download to a Storage  
Card through a Card Reader:  
(In this example, again all options  
are available.) Pick the drive let-
ter associated with your Storage 
Card Reader, then click Next to 
go to the Data Selection window.  
See CoPilot QuickStart below for a 
description of software included in 
downloads.  See p. 12 for Options.

NOTE:  You can also download to a Storage Card through a PCMCIA 
adapter.  Simply identify the drive letter associated with the adapter under the 
Storage Card Reader option.

CoPilot QuickStart 
Storage Card Application Download

If you are downloading map data to a Storage Card or Storage Card 
Reader, you have the option to download a complete, ready-to-use 
“QuickStart” version of CoPilot along with the data.  Having the 
QuickStart version on your Storage Card ensures that CoPilot will be 
available even if you experience technical problems with your Pocket 
PC and need to perform a hard reset.  (During a hard reset, all installed 
applications are deleted from the Pocket PC.)  Inserting a storage 
card with the QuickStart version on it will automatically install 
CoPilot, and your map data will already be there!

The QuickStart option can be turned on or off in the final step of 
the download process (see p. 12).  By default this option is active 
and the QuickStart download will be executed each time you 
download map data.   

The QuickStart needs 10 MB of space on your Storage Card.  Once 
the QuickStart has been copied, you can save time the next time you 
download data by unchecking the Create QuickStart option in the final 
Data Download Wizard screen before proceeding to download.  You will 
also want to uncheck this option if you do not have enough room on your 
Storage Card for it.

If the QuickStart is copied onto your Storage Card and you need to 
remove it, simply delete the folder that contains it.  The folder will be 
named “2577”.
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Data Download
Step 2: Choose a Data Selection Method

After you specify a location where the data will be stored, you will be prompted 
to select a region on the map to download.  CoPilot allows you to download 
data using one of the three methods described below.  

See Data Download Step 3 beginning on p. 9 for step-by-step instructions for 
downloading data to your Pocket PC using each of these three methods.

 

City Radius -  This method allows you to quickly select data in the shape of a 
circle surrounding any city on the map.  In the Data Download Wizard you type a 
city name and country abbreviation or postal code and enter the number of 
kilometers you would like the radius to extend around the city, then click Next.

The Wizard displays a map that 
shows the city and the radius 
you chose.  At this point you can 
zoom the map in and out using 
zoom buttons and adjust the 
size of the data area by altering 
the radius of the circle. 

 

Map Area -  This method of selecting data allows you to choose an area of data 
by drawing a box on the Data Download Wizard's map screen.  In the Wizard, you 
enter a city name near which you would like to select data, then click Next.  The 
map will zoom to that location.  Then you create a box around the desired area by 

clicking and dragging your mouse 
across the map.  The street-level 
data within that box will be selected.

You can zoom the map in and out 
using the zoom buttons and adjust 
the size of the data area by redraw-
ing the box.  

Trip -  The Trip method of selecting data is by far the most customizable method.  
This option allows you to run a trip and select street-level data specific to that trip, 
thereby avoiding unneeded data and saving valuable memory space.   Once the trip 
is run, the Data Download Wizard automatically selects circles of data around your 

origin and destination, and a 
corridor of data along your route.  
You can then click Options to 
adjust the radius of the circles and 
the width of the corridor.  

The Trip Itinerary for each trip you 
download will be stored on your 
Pocket PC (see Trip Transfer, p. 12). 
Multiple trips can be downloaded 
to the Pocket PC for later use.    

 

Region - This method lets you 
download map data for a whole 
country or region.  The region you 
select must be included in the region 
that was installed on your Pocket PC, 
otherwise a warning will appear and you 
won’t be able to download data.  Region 
downloads generally take the longest 
amount of time, depending on the size 
of the selected region.

City Radius

Map Area

Trip

Region
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Data Download
Step 3: Select Your Data

Use any of the three methods covered on the following pages (City Radius, 
Map Area, or Trip) to select one or more regions and then download your data.

City Radius

     

     

         
 

Note:  CoPilot’s available 
memory calculations subtract 
15 MB from the available 
memory on your storage 
card (if you are using one) 
to account for support files.

1.  Click the City Radius icon.

4.  Name the selection, then 
click Next.

5.  You will return to the Data  
Selection menu where you can  
select another data area if you 
like, using any method.  When 
you finish selecting data areas, 
click the Download icon and 
you will be taken to the final 
screen where you can build 
your download. 

2.  Enter a City, Country or 
Postal Code, and a radius 
around the area that you 
would like to download.  Click 
Next to verify that the area is 
correct.

3.  Using the Data Download  
Wizard toolbar you can zoom 
in or out, change the radius, or 
go back to the previous screen.  
When you are satisfied with 
your selection, click Next.
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Map Area

         
 

Note:  CoPilot’s available 
memory calculations subtract 
15 MB from the available 
memory on your storage 
card (if you are using one) to 
account for support files.

4.  Name the selection, then
click Next.

2.  Enter a City, Country or 
Postal Code (address optional) 
within the area that you would 
like to download.  Click Next.

5.  You will return to the Data  
Selection menu where you can  
select another data area if you 
like, using any method.  When 
you are finished selecting data 
areas, click the Download icon 
to go to the final screen where 
you can build your download.

3.  Click and hold the left  
mouse button and drag the 
cursor to draw a box around 
a desired area.  The size of the 
area will be displayed in the 
toolbar. Click Next.

1.  Click the Map Area icon.
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Trip
     

 
            

     

     

     

     

     

3.  If you choose the Points of  
Interest tab, enter a City, 
Country or a postal code and 
click the Find button. 

    You can specify search 
parameters by selecting a POI 
Category and/or Type (this 
will speed up the search).

3a.  Highlight a selection, click 
Select, then Add Stop.  
When all your stops have 
been entered, click Select 
Data.

4.  By default a 20 mile radius  
around all stops and a width of 
4 miles along the corridor    
which connects them will be 
highlighted.  Note:  CoPilot’s 
available memory calculations 
subtract 15 MB from the avail-
able memory on your storage 
card (If you are using one) to 
account for support files.

5.  To customize these 
distances for any trip, click 
Options and type a distance
in the appropriate box.

6.  You will return to the Data  
Selection menu where you can  
select another data area if you 
like, using any method.  When 
you are finished selecting data 
areas, click Download.  Trip 
itineraries that were created 
using the Trip download meth-
od will be transferred along 
with map data (see p. 12 for 
details).

1.  Click the Trip icon.

2.  You now have three options for 
entering stops on your trip.  If you 
choose the Cities and Addresses 
tab you will need to enter a City, 
Country or Postal Code, press 
<Enter>, and click the Add Stop 
button.  

 

 You may enter one or multiple 
destinations.  Use the buttons to 
the right of the Itinerary to zoom 
to a stop on the map, change the 
order of stops, or delete a stop.
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Data Download
Step 4: Download the Data

When you’re ready to execute a download, the Wizard will display a list of 
Available Area(s) for download on the left side of the window.  To designate an 
area to include in the download, click on it and then click on the right arrow
button to move it to the Data Included in This Download list.  

Notice that the amount of available map memory and the memory required for 
all the areas on the Included list is shown under the list.  NOTE:  CoPilot's 
available memory calculations subtract 15 MB from the available memory on 
your storage card (if you are using one) to account for support files.  

If you need to move an area off the Included list, click on it and use the left 
arrow button.  To delete an area from memory, click on it and click Delete.

IMPORTANT:  Each data download overwrites the data that is already 
on your Pocket  PC.  If any data areas are already loaded on your Pocket PC, 
they will be overwritten by the new download.  Therefore, your download must 
include all areas that you wish to have available on your Pocket PC.

Check Include EU Highway Network to download CoPilot’s complete 
European Highway Network along with your data.  This additional download 
requires approximately 36 MB of space on your Pocket PC.  When this network 
is loaded, major roads, cities, and some points of interest outside your selected 
data region will be shown on the map and you’ll be able to receive guidance as 
you drive anywhere in the United States.

Check Download Favourites to download your Favourites list from the Trip 
Planner window on your desktop along with map data.  These addresses will then 
be available as Favourites for trip entry on the Pocket PC.

RECOMMENDED OPTION:  It is recommended that you leave Create 
QuickStart checked (see p. 7 for a description of this feature).  However, you 
may uncheck it if you don’t want the QuickStart copied with your download. 

POI Download Options
When you download a data region, you’ll get all roads within that region (but not 
roads outside the region).  Also included with each download are regional points of 
interest (POI) such as gas stations, hotels, restaurants, visitor attractions, etc. 

CoPilot now lets you control the number and types of points of interest that get 
downloaded along with your data areas.  You can save space on your Pocket PC by 
eliminating categories of POI that you’re not interested in seeing.   

To select which POI categories you want, choose POI Download Options 
from the Edit menu in the desktop application or, when you first open the Data 
Download Wizard, click the Options button in the Wizard.  In the window that 
opens, check the categories you wish to select.  Click the plus sign next to each 
category to see the included sub-categories.

Click Save Settings to save the set of categories you create.  Click Restore 
Default to return to CoPilot’s default categories.

Trip Transfer
CoPilot now transfers whole trips to your Pocket PC when you use the Trip 
option for data downloading.  Any trip you create for download, including its 
Itinerary, is transferred along with the surrounding data corridor and will become 
the current trip on your Pocket PC.  

The Trip download option creates a .TRP file that is placed in the Save directory 
in the CoPilot installation folder on your Pocket PC.  Subsequent downloads will 
add more .TRP files to this folder.  The number of trips that may be stored is 
limited only by the available memory on your Pocket PC.  If multiple trips are 
downloaded, the last one to be added will open as the current trip.  Use the 
Saved Trip stop entry option on your Pocket PC to open stored .TRP files.  
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Importing Custom Places
CoPilot’s Custom Place Import Wizard enables you to import addresses from 
your Outlook Contacts database, an Excel file, or text file.  (If you are using 
another type of database or contact manager, you can export your contacts/
locations to an Excel or text file before importing them into CoPilot.)  These 
points are then added to CoPilot’s POI database in a category and type of your 
choice (the default category is “Custom”).   Once they are in the database, they 
are displayed on maps as pushpins and included in search results when you search 
for points of interest on your Pocket PC or in the Trip Planner window on your 
desktop/laptop. 

NOTE: CoPilot now allows importing of multiple POIs with the same name (e.g. 
an entire database of “Starbucks”).

To access the Wizard, choose Import Custom Places from the Tools menu in 
Planning Mode on the desktop, then follow the step-by-step instructions given by 
the Wizard.   

Steps for Importing:

 
 
 

 
 
 

 

1.  In Planning Mode on your desktop/ 
laptop, choose Import Custom 
Places from the Tools menu to 
open the Import Custom Places 
Wizard.

2.  Choose Import from Microsoft 
Outlook or Import from an 
existing file (this can be a .txt 
text file or an Excel file).  Click 
Next.

4.  In the next screen you'll see the 
data from your file sorted into 
columns. If the columns you see 
in the screen have not sorted the 
address data correctly, you need to 
indicate which delimiter CoPilot 
should recognize when it separates 
the fields in your file into columns. 
Each field — e.g. name, street 
address, city, state, etc. — needs to 
be separated by a delimiter such 
as a tab, semicolon, or comma.  If 
your file uses a delimiter other 
than a comma, tab, or semicolon, 
click Other and type the delim-
iter in the box to the right.  If the 
first row of your file consists of 
column headings, you should check 
Column headings in first row.  
Click Next when ready.

5.  Now, following the instructions 
on the screen, click each column 
heading and match the column 
headings with your data.  To be 
accepted by CoPilot, each import-
ed place must have at least four 
fields: Name, Address1, City, and 
State.  Click Next when ready.

6.  In the next screen, following the 
instructions, you can assign a name 
to the set of columns you just 
defined to save you time the next 
time you import addresses.  

 To skip this step, uncheck Save 
the columns as a new set.  
Click Finish.

3.  In the next Wizard screen, type 
the path to the file you want to 
import or Browse for it, and use 
the Category pick list to indicate 
a POI category for your imported 
places (by default they are assigned 
to “Custom”).  You can also choose 
a Type from the pick list.  To edit 
the type name, highlight it on the 
pick list and click Edit Type Name 
below. Click Next when ready.
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Editing Custom Places in the Database

After custom places have been added to the database, they can be edited at any 
time.  Select Manage Custom Places from the Tools menu, then highlight the 
custom place you wish to edit, click Edit, and make your changes.  Click Apply 
when finished.

NOTE:  By default, addresses entered as Custom Places are assigned to the 
Custom POI category.  You can change this assignment at any time by selecting 
another Category from the drop-down pick list as you edit.

7.  When processing is finished, the Data Import Status window shows you how 
many places in your file were matched with addresses in the CoPilot 
database.  A plus sign in the Accept column indicates a match.  Places that 
failed to match appear in red and do not have a plus sign.

8. To edit a failed or incomplete match, highlight it and click Edit (see Editing 
Custom Places, next page).  POI addresses can also be edited after they are 
added to the database using the Custom Place Manager. 

9.  When you are satisfied with the list of addresses, click Add to add these 
places to the CoPilot database.  

 Options below the list let you 1) choose whether to add all addresses on the 
list to the database, or just those that were accepted, and 2) determine how 
CoPilot will handle any address that duplicates one already in the database.
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Address Entry 
NOTE: There is no need to enter a starting point.  CoPilot uses GPS 
positioning to determine your location automatically.

Address entry is a step-by-step process in which you enter the country or postal 
code, city, and house number/street name in separate screens.  As you type each 
entry, matches in the database appear on a pick list below.  Tapping an item on 
the list enters it, then you tap Next to confirm and move to the next screen.

Using Your Pocket PC for Guidance
In CoPilot's Guidance Mode you will receive turn-by-turn route guidance 
information as you travel.  For your safety the Driver Safety Screen will hide maps 
when your speed exceeds 16 k.p.h. to avoid distractions.  

REMINDER:  CoPilot won’t open on your Pocket PC unless map data has been 
previously downloaded from the CoPilot desktop application.

For IN-VEHICLE HARDWARE SETUP:  See Getting Started - Hardware, p. 2.

3.  The Welcome screen gives you several 
choices:

� Going To to enter a destination and 
receive guidance 
� Tutorial for first-time users
� Help topics about basics such as trip 

entry, hardware setup, and route options
� Options to change CoPilot routing, 

guidance, and map options
� Live Setup for live communications
� GPS to set up your GPS receiver

1.   To launch CoPilot, tap Start, choose 
Programs from the drop-down menu, 
then tap the CoPilot application. 

4.  Tap Going To.  The Going To screen will list 
your stops.  From here you can add a stop, 
start a new trip (deleting the old one), or tap 
Start Driving to begin receiving guidance to 
your destination(s).

5.  Tap New Trip to enter one or more 
destinations in the Select Stop screen and 
begin driving.  (Tap More... to see additional 
ways to enter a destination.)

2.  The first time you use CoPilot, you 
will be asked to enter a nearby city.  The 
program may take a few minutes to acquire 
a GPS signal and determine your position.  If 
a signal has not been obtained after several 
minutes, refer to Trouble--shooting, p. 47.

6.   The Select Stop screen provides you with 
several different ways to enter a destination 
(described on the following pages):

� Enter a new Address
� Program or enter your Home address
� Program or enter your Work address
 � Select from your Favourite list   
� Enter a Contact from Outlook Express
� Search for a Point of Interest (POI)
 � Enter a Postcode only
 � Pick a stop off the map (Pick on Map) 
 � Enter an Intersection
 � Enter a Latitude/Longitude point
 � Enter a previously Saved Trip

1.  Using the keyboard, enter a postal code and 
tap Next, or type the name of a country — as 
you type, the scroll list will move to that country.  
Tap it on the list, then tap Next.  
NOTE:  United Kingdom postal codes are 
entered in the City screen (Step 2).  The country 
entry screen won’t appear if map data for only 
one country is downloaded. 

In the Select Stop 
screen, tap the 
Address button.

2.  (If you entered a postal 
code, skip to step 3.)  Start 
typing a City name.  When 
a match appears on the list 
below,  tap it and then tap 
Next to continue.
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Start Driving!
After entering one or more destinations, start driving and enjoy CoPilot’s 
spoken instructions, continuously updated maps and ETA’s, and automatic route 
recalculation capabilities.

A text-only Driver Safety Screen will replace the Map Screen when your speed 
exceeds 16 km.p.h.  

3.  Enter a house number if you 
like (it’s optional), then start 
typing a Street name.  When 
a match appears on the list 
below, tap it, then tap Next.

4.  If an exact database match is not 
found, you’ll be shown the available 
address options. CoPilot will give you 
at least one of these options:  
the General Street you entered, a 
Nearby Address, a Cross Street on 
the street you entered, or one of 
several Streets in Nearby Cities.  
Tap your choice, then tap Next. 

5.  After entering a destination, you will 
be taken back to the Going To screen.  
The destination you just entered will be 
listed as the first stop on your trip.  

At this point you can tap Add Stop 
to enter additional stops, New Trip to 
delete all stops on this trip and begin 
a new one, or Start Driving to begin 
receiving guidance to the destination(s) 
you entered.

6.  To begin your trip,  simply 
tap the Start Driving button and 
start driving!  Once your position has 
been determined (this can take a few 
seconds), CoPilot will speak directions 
out loud to you, and your position and 
next turn information will be displayed 
on the screen as you drive.

Distance to 
Next Turn 

Next Turn 
Directional 

Arrow 

Next Turn
Instruction

GPS Status:
Green = 3D Fix
Yellow = 2D Fix
Red = No Fix

Live Network 
Connection

Message Queue
(see p. 45)

ETA

Menu 

Current Speed
(customizable, 

see p. 23) 

To return to the Going To screen to edit your trip at any 
time, tap Menu > Trip > Edit. 

Distance to 
Next Stop
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Entering a Home Address

Entering a Work Address

    

Favourites

Tap a Favourite on the list to enter it as a destination.  To change which Favourite 
is assigned to the Home or Work buttons, tap Menu > Options > Settings 
and tap Favourites (see Settings Menu, p. 26).

NOTE:  When your Favourites list is filled (50), each new address will 
replace the address that has been inactive for the longest period of 
time.

To Save Your Current Location As a Favourite:
You must be receiving GPS data to save your current location as a favourite.  
Tap Menu > Trip > Save Location.

In the Select Stop 
screen, tap the 
Home button.  
The first time 
you use this 
button, you will 
be prompted to 
enter your home 
address.

Enter your home address 
the same way you enter a 
new address (described on 
p. 15).

The next time you tap Home, 
your home will be entered as 
a destination.  To change your 
home address, tap Menu > 
Options > Settings then tap 
Favourites (see p. 26).

In the Select Stop 
screen, tap the 
Work button.  
The first time 
you use this 
button, you will 
be prompted to 
enter your work 
address.

Enter your work address the 
same way you enter a new 
address (described on p. 15).

The next time you tap Work, 
your work address will be 
entered as a destination.  To 
change your work address, tap 
Menu > Options > Settings 
then tap Favourites 
(see p. 26).

In the Select Stop screen, tap the 
Favourite button. A scrollable 
list will appear, providing quick 
access to the last 50 destinations 
that were entered.

A prompt will ask you to assign 
a location name to your current 
location.  After you enter a name, 
your current location will be 
saved in the Favourites list.
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Contact Integration
CoPilot allows you to link directly to Pocket Outlook to retrieve address 
information.  With just a few of quick taps of the stylus, you can enter a 
contact’s home and/or work address as your destination.

1.  Tap the Contact 
button in the Select 
Stop screen.

4.  If necessary, CoPilot will prompt you to 
correct any part of the address in your Contact 
database that does not result in a perfect match 
— you might be prompted to edit the city, 
country, street, or house number so CoPilot 
can find it.  

2.  Type the first letters 
of your Contact’s first 
or last name. 

3. Select a name from the 
Contact lists, and with your 
selection highlighted, choose 
an address type (Business, 
Home, or Other).  The 
address you select will be 
displayed below.  Tap Next 
when ready. 

5.  The Contact address will be added to your 
trip itinerary as a stop.
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Finding Points of Interest

Map Preview of a POI:
To preview a POI on the map before you decide to enter it as a destination,  
highlight it on the match list and tap Map.  In the map screen, a sliding bar lets 
you zoom the view in and out.  Click Close to return to the match list.  In the 
Matches screen, tap Finish to enter the highlighted POI as a destination and 
return to the Going To screen, or Expand to run another search within a larger 
area.

In the Select Stop 
screen, tap the 
POI button to 
search for and/or 
enter a point 
of interest as a 
destination.

1.  In the first POI screen 
you have the option to 
choose a Category and 
Type of POI from the  
drop-down  pick  lists.  To  
narrow  your search and 
cut down on the time it 
takes, you can also type the 
first few letters of a place 
you have in mind.  
Tap Next to continue.

2.  In the next screen, you can tell CoPilot 
to search Near current location or 
Along current route if a GPS signal is 
present. 

Or choose Near a city, then enter a 
country and city or postal code in the next 
two screens. 

3.  Tap Next to execute the search.

4.  When the search process is complete, 
a scrollable list of matches will appear.  In 
this screen you have several choices, you 
can:

� Highlight a POI and tap Map to 
preview it on the map (see below)
� Tap Expand to expand the area of the 

search (this can be done twice)
� Highlight a POI and tap Finish to 

enter it as a destination.
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Intersection

To enter the intersection of two roads, tap the Intersection 
button in the Select Stop screen.  Intersections are entered just 
like addresses (see p. 15-16), except that instead of a house 
number you enter a “First Street” and “Second Street”. 

Postcode

Pick on Map

    

In the Select 
Stop screen, tap 
the Postcode 
button.

Enter an address the same 
way you enter a new 
address, but starting with a 
postal code.

The address will be added to 
your stop list.

To pick a stop 
off the map, first 
tap the Pick on 
Map button in 
the Select Stop 
screen.

Zoom the map to a 
starting area by entering 
an Address, Favourite, 
Contact, POI, or select 
Here if you have a GPS 
signal.

Move the map around, zoom 
in/out until you find the 
desired place.  Tap and hold 
to Add as Stop.
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Saved Trip

Nearby Places Search

Closing CoPilot
To exit the CoPilot application on your Pocket PC, select Menu > Quit.

Latitude/Longitude

Tap More... then 
tap Saved Trip
in the Select Stop 
screen to enter a 
trip that was built 
on your desktop 
and transferred to 
your Pocket PC.
(See Trip Transfer, p. 
12 for more about 
saved trips.)

1.  Highlight a trip (.trp 
file) in the list of saved 
trips, then tap Next.

All destinations included 
in the trip will be 
entered, preserving the 
stop order of the original 
saved trip.  The trip 
itinerary will also be 
included.

Tap More... then 
tap Latitude/ 
Longitude in the 
Select Stop screen 
to enter a lat/long 
point.

1.  Choose a format 
from the first drop-down 
pick list.  Lat/longs can 
be entered in Decimal 
Degrees, Decimal 
Minutes, or degrees/
minutes/seconds (DMS).

2.  Enter a latitude and longitude in the 
appropriate format, using the drop-down 
pick lists for N or S, and E or W. 

 

3.  Tap Next to add the lat/long you 
entered as a stop on your trip itinerary.

4.  Once the lat/long has been matched, 
you have the option of assigning a name 
to the point.

Tap Menu > Trip > Nearby Places 
to do a quick Points of Interest search 
centered around your current location 
(requires a GPS fix).
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Itinerary Screen

Driver Safety/Map/Itinerary Screens 
NOTE:  It is not safe to attempt to alter settings on your Pocket PC while you 
are driving.  Either have a passenger make changes, or pull over to a safe area.

Tap Menu > View to select how you want the guidance screen to display.

Driver Safety Screen

Map Screen 

Tap Menu > View > Driver Safety.  The Driver Safety Screen displays a text-
only screen when your speed exceeds 16 km.p.h.  and is the recommended view 
for safe driving.  When you’re within about 1 kilometer of a turn or driving less 
than 16 km.p.h., CoPilot automatically switches to the Map Screen display.

Tap Menu > View and select one of four map options (Where Am I, Next 
Turn, Destination, or 3D).  

The Map Screen displays when you are traveling at less than 16 km.p.h. and about 
1 kilometer before each turn.  It combines a large map display and concise text 
instructions.

At the top of the screen, your current road is shown with next turn directions 
(a directional arrow and distance to the next turn).  Use the Zoom In and 
Zoom Out buttons in the lower right corner of the screen to change your view 
of the map.

To see your trip Itinerary, tap Menu > View > Itinerary.

Distance to
Next Turn 

Next Turn 
Directional

Arrow 

Next Turn
Instruction

Live Network Connection

Message Queue
(see p. 45)

ETA

Menu 

Current Speed
(customizable, 

see p. 23) 
GPS Status:
Green = 3D Fix
Yellow = 2D Fix
Red = No Fix

The Trip Itinerary is a scrollable set of driving directions for the current trip.  
Roads on your route can be avoided using this screen (see p. 25) and stops can 
be reordered (use the arrow buttons on the toolbar to move them up or down).

Distance to 
Next Stop

At the bottom of the Map Screen are the estimated time of arrival (ETA) at 
your next destination and distance to that destination, and one customizable data 
line (see p. 23).  

The choices in the View menu include three frame options for the map screen 
and a "3D" option.  See p. 23 for descriptions.
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Map Modes
CoPilot gives you a choice of several different display modes for the Map Screen:

3D Perspective
CoPilot’s two-dimensional default display mode 
can be changed to a three-dimensional 
perspective based off an isometric camera angle.

The 3D map display contains distance markers 
to your next turn superimposed on the road.

Night Mode
Night Mode is available in 2D or 3D  (3D 
perspective is shown to the right).  It dims the 
PDA display and a darker map display is used to 
reduce glare and eye strain while driving with 
CoPilot at night.  CoPilot automatically switches 
to Night Mode based on your location and 
current time.  To switch modes manually, use 
Left on the Directional Pad to toggle them.

Route Over
Route Over highlighting outlines your route in 
black on the map for more visibility.  This option 
is turned on by default.

To turn the Route Over option off, tap Menu > 
Options > Settings > Map.  Uncheck Route 
Over. 

Navigating Through CoPilot Screens

Customizing the Guidance Screens
The line above the ETA in CoPilot’s guidance screens can be customized.  (In the 
Driver Safety screen there are two lines, in the Map Screen there is one.) Tap 
Menu > Options > Settings > Guidance.  Use the Custom Display pick list 
to set this line to show your current road, nearest crossroad, nearest major road, 
nearest town, ETA, or speed.  Another way to change this line is by tapping on it 
to toggle through the options.  

Several map features can also be customized.  See Settings Menu, p. 26 for all the 
available options.

Customizable 
Display Line

To switch views, tap Menu > View and choose a view from the drop-down menu. 

Destination - Map screen, frames the 
view from your current position to your 
final destination.

Trip Itinerary Screen - Basic text 
overview of all your upcoming screens.

3D View - Map screen in 3D.

Next Turn - Map screen, frames your 
current position to the next turn.

Where Am I - Map screen, frames a 
close-up view of your current position.

Driver Safety Screen - Text only, 
switches to the map below 16 k.p.h.



- 24 -

Trip Editing and Waypoints
To get to the Going To screen from the guidance screens at any time, tap Menu 
> Trip > Edit.  From here you can edit the current trip, add additional stops, or 
start a new trip.

Tap any stop on your itinerary to activate a pop-up menu that lets you delete 
the stop, zoom to it on the map, or move it up or down to change the stop 
order.  This menu also lets you designate a stop as a “waypoint” (tap Set as 
Waypoint).  Waypoints are not considered as stops in the Itinerary, their 
purpose is to guide CoPilot’s route calculations along roads that you choose.  
To change a waypoint back to a stop, choose Set as Stop from the menu.  
Waypoints appear with “>>” instead of a stop number on the list of destinations.

CoPilot ignores waypoints when calculating the ETA and distance to the next 
stop, so settings waypoints can be used to get the ETA and distance to a stop 
that is not your next stop (see Getting ETA’s and Distances below). 

Getting ETA’s and Distances
The estimated time of arrival (ETA) and 
distance to your next stop will always be 
shown in the lower left corner of the Map 
and Driver Safety screens.  After entering a 
destination, tap Start Driving to see the ETA/
distance.

If your trip has multiple stops and you want to
know the ETA for a destination that is not the 
next stop, designate the stops between your 
current location and the target stop as 
waypoints (tap each one and choose Set as 
Waypoint in the menu that pops up). 

Picking Stops From the Map
CoPilot enables you to pick a stop off the map when you don’t know the exact 
address of your destination.  In any mode, tap and hold on your target 
location on the map.  (A short tap displays street names if you’re not sure where 
you are pointing.)  In the screen that appears, enter a name for the place you 
picked and tap Apply.  The new place will be added to your trip itinerary.

Optimizing Stops
To rearrange the stops on your trip in the most efficient order, tap one of the 
stops in the Going To screen.  Select Optimize Stops from the menu that pops. 
You must have at least three stops to optimize — the destination always remains 
the same.

Tap and Hold a point 
on the map.

Name the stop, then 
tap Apply.
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Detour Feature
CoPilot’s Detour Feature allows you to preview an alternate route before 
deciding whether or not to take it.  Perfect for situations in which traffic has 
suddenly slowed ahead of you, the Detour Feature will generate an alternate 
route and tell you exactly how much distance the new route will add to your trip.  
You can then make an informed decision about whether you’re better off driving 
through the delay or taking the new route.

1.  To see an alternate route, tap Menu > 
Trip > Detour to request a new route.

2.  CoPilot’s voice will 
tell you how many kilometers 
the new route will add to your 
trip, and will begin to give you 
new turn instructions.

3.  If you decide to use 
the new route, just keep 
driving. 

4.  If you decide 
not to use the 
new route,  tap 
Menu > Trip > 
Cancel Detour.

5.  CoPilot will then 
return you to your 
original route.

Selective Routing
CoPilot allows you to be selective about the roads you take on your trip.  
There are two ways to do this:  1) you can customize your Trip Itinerary in 
Guidance Mode so that CoPilot will avoid certain roads; or 2) you can guide 
CoPilot’s route by entering stops as “waypoints”.

Avoiding a Road in the Trip Itinerary

 
 

Tailoring Your Route Using Waypoints
CoPilot lets you customize a route by designating some stops as 
“waypoints”.  Waypoints appear on the Itinerary but they’re not treated like 
stops in Guidance Mode and or in routing instructions.  You can enter a waypoint 
along a road you want CoPilot to use, and CoPilot will guide you through the 
waypoint toward your destination. 

To designate a place as a waypoint, enter it as a stop in the Going To screen.  Tap 
and hold the location on the Going To list until a menu pops up, then choose Set 
as Waypoint.  Waypoints appear on the Going To list preceded by “>>” instead of 
a stop number.  To turn the location into a stop again, repeat and choose Set as 
Stop.  You can set as many waypoints as you like on a trip; however, CoPilot will 
always recognize the last address in the Going To list as a stop. 

3.  Tap Avoid Road from the 
pop-up window and CoPilot 
will calculate a new route 
that avoids that road. This 
can be repeated.  If there is 
no other possible road or the 
alternate route is too 
impractical, a new route 
won’t be generated.

1.  Tap  ap > View > Itinerary.  The Itinerary lists all roads you will be 
traveling on if you have entered at least one destination.  

2.  Tap the road you want 
to avoid.

4.  To Return to the 
Original Route:   You can 
return to the original route that 
CoPilot gave you at any time 
by tapping anywhere on the 
itinerary and selecting Cancel 
Avoid from the pop-up menu.
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Settings Menu

Guidance
In the Guidance tab, the settings under Speak 
Turn Warning At determine how often and 
where CoPilot will give you next turn informa-
tion out loud.  All, none, or some boxes can be 
checked.  A pick list gives the options for Just 
Ahead:  by default you will be alerted 5 sec/100 
ft before every turn (5 seconds or 100 feet, 
whichever is closest), but you can choose to 
have CoPilot speak to you sooner (2 - 8 seconds 
before each turn, or 100 feet).

The pick list under Custom Display give you 
display options for the line above the ETA in the 

Tap Menu > Options > Settings to 
change settings that affect CoPilot routing 
and functionality.

Check Display Route Arrow to have a yellow turn arrow appear on your 
route on the map as you approach each turn (this option is turned on by default).  
Check Amplify Speech Volume to have CoPilot speak louder (only active if the 
TTS — text to speech — voice option was selected when CoPilot was installed).  
Check Display GPS Arrow Trail to keep a trail of arrows that tracks your 
position as you drive on the map.

More routing options are:

Toll Road — Select Always Avoid, Use if 
Necessary, or No Restriction. 

Display Congestion Zone Warning 
— (United Kingdom only) Check to have CoPilot 
provide a warning when your trip will pass 
through a congestion zone (gives you the option 
to route around it) or when your destination is 
within a congestion zone (gives you the option 
to continue after warning).

Break every ___ hours for ___ hours — 
Check to have the ETA for your trip adjusted to 
reflect stops for breaks.

Routing
In the Routing tab, the vehicle type options 
are Automobile or RV.  RV routes favor 
major roads and avoid sharp turns and U-turns 
wherever possible.

The Quickest routing type is based on the 
most practical route in terms of road qual-
ity, terrain, and urban/rural classifications.  
Shortest routing travels the least distance 
where possible while maintaining some level of 
practicality.

screens.  This line can display the current road, nearest crossroad, nearest major 
road, nearest town, ETA, or speed.  NOTE:  Defaults are set here, but you can 
also toggle through the options by tapping the line itself.  

Advanced Routing Options:

Tap Advanced.  Use the advanced routing options to completely change how 
CoPilot calculates routes.  

Avoid/Favor:  There are five levels of Avoid/Favor for each road type.  Note that 
a road type that is heavily avoided will not be completely excluded — CoPIlot will 
still use that road type if there is no other efficient alternative.

Speed:  Change the average speed for the different road types.

NOTE: Even small changes to the avoid/favor balance and especially to road 
speeds will have a significant effect on how CoPilot calculates routes.
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Favourites
Tap the Favourites tab to open your List of 
Favourite Addresses.  

To change the assignment of your work or 
home address, highlight your choice on the list 
and then tap either Work or Home. 

To edit an address, highlight it and tap Edit.  
Then make your changes in the Edit Address 
screen and click Next.  Note:  POI’s cannot 
be edited, you will get a “No matches found” 
error message if you try. 

POIs
Tap Enabled to enable POI Alerts.  CoPilot 
will then alert you with voice prompts to the 
presence of points of interest as you approach 
them.  You can use the drop-down pick list to 
set how far away you’ll be when you receive 
the alerts.  In the list of POI categories, select 
which types of POIs should be reported.  

Move the slider bar at the bottom of the 
screen to limit alerts to POIs right on your 
route or to include POIs that are nearby.

To delete a favourite, highlight it and tap Delete One.  To delete all favourites, tap 
Delete All.

NOTE:  When your favourites list is filled (50), each new address will 
replace the address that has been inactive for the longest period of time.

Modes Menu
CoPilot has three modes of operation on the Pocket PC.  Tap Menu > Mode to 
select Guidance, Walking, or Planning Mode.

Guidance Mode
In Guidance Mode, you enter one or more 
destinations, then tap the Start Driving 
button to start driving and receive guidance.  
This mode provides you with on-screen and 
spoken driving directions and other 
information relevant to your trip, such as 
estimated time of arrival and distancve to the next stop.  
To receive driving directions and other data, you must have a GPS receiver 
attached to your Pocket PC and the receiver must be in a good position to 
receive signals.  Also, Receiving must be turned on in the GPS menu.

Walking Mode
Take CoPilot with you wherever you go!  Walking Mode provides an as-the-
crow-flies distance and direction line to your destination, directions that are 
perfect for walking.  A GPS receiver must be attached and receiving signals. 

Planning Mode
Planning Mode lets you use your Pocket PC as a pre-trip planning tool or easy-
to-use reference guide.  Planning Mode lets you view static maps and directions 
without the need for a GPS receiver.  

Trip itineraries you create in Planning Mode can be saved and then loaded in any 
mode at a later time (generate directions, then select Save Trip As from the 
Tools menu). 

Box Zoom —  This option is selected by default.  It enables you to zoom into an 
area on the map by drawing a box around it with the stylus.

Drag Map — Selecting Drag Map lets you use the stylus to drag the map in any 
direction to a desired location. Place the stylus on the map and move it across the 
screen.

Map
Data areas that are currently downloaded to your 
mobile device are shown at the bottom of this 
screen.

Options in the Map tab are:

Mile — Use miles as the unit of distance. 

KM — Use kilometers as the unit of distance.

Heading Up — The map display will always track 
your position moving upward.

North Up — The map display will always maintain 
north at the top as you drive.



- 28 -

The GPS Menu
Tap Menu > Options > GPS to display the GPS menu.

Setup GPS — Tap Setup GPS to connect CoPilot 
to your GPS receiver through an automatic scan or 
by setting the COM Port and Baud Rate manually.

GPS Status — Text display of information from 
your GPS receiver, including your latitude/longitude, 
heading, speed, and elevation.

View Satellites — Graphic display of satellites 
detected.

Reset GPS — Allows you to reset the starting area 
from which the GPS receiver looks for satellites.  
This can speed up initial satellite acquisition if you've 
travelled without using CoPilot (e.g. you've taken a 
long plane flight).

Track Playback — Start playback of CoPilot .gps track files.

Turn Receiving On/Off — Switch receiving on or off.  If receiving is off, 
CoPilot won't provide turn instructions.

Tap Setup GPS to have CoPilot search for your GPS receiver (your receiver 
must be attached).  Tap Next to start the scan.  When your receiver is located, 
you’ll see the message “GPS connection configured successfully”.  Tap Finish to 
continue.

If you need to change the COM port setting, tap Manual, make the change, then 
tap Next.

Setup GPS

GPS Status

To view your satellite activity at any time, first 
tap the GPS Status option.  Here you will receive 
information on speed, lat/long position, heading, 
and time and date.

View Satellites

For more satellite acquisition information, tap the 
View Satellites option.  To get a 3-D fix (required 
for CoPilot to locate your position) you must have 
four satellites “in the green” for several seconds.
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If CoPilot is having trouble acquiring a GPS fix, try 
tapping Reset GPS.  You will be asked to enter a 
city within 100 miles of your current location:

1. Tap Next.

2. Type a country abbreviation.

3. Tap Next again.

4. In the next screen, enter a city or 
postal code.

5. Tap Finish.

CoPilot should now be able to acquire a GPS fix on 
your location, and you’ll see the message “GPS 
connection configured successfully”.

If this process is not successful, see Trouble-shooting, 
p. 47.

Reset GPS

1.  CoPilot automatically creates 
.gps track files as you drive, and 
stores them at the end of each 
trip.  To open a GPS track, 
Select Open Track to open a 
Windows folder of your stored 
.gps files.

2.  To access a track, tap 
once on the file you want 
to select. 

3.  Now select Play Track and set 
the Track Playback Speed to start 
track playback.  You can come back to 
this screen to Pause/Play a GPS track 
once it starts.

Track Playback
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Reference:  Screens & Toolbars in 
Guidance Mode on Your Pocket PC
The following is a summary guide to the screens and toolbars you will see on your 
Pocket PC as you operate CoPilot in Guidance Mode.

Welcome Screen

Going To Screen

  

 

This screen displays a scrollable list of 
all stops in the current trip, numbered in 
the order CoPilot will route to them.  

Tap and hold the stylus on a stop to 
open a menu that lets you delete the 
stop, zoom to it on the map, move it up 
or down on the list, or make it a way-
point (an unreported stop that guides 
your route along preferred roads).  You 
can also optimize the stop order for a 
more efficient route using this menu.

Tap Add Stop to enter another stop in 
the Going To screen, New Trip to delete 
all stops and start a new trip, or Start 
Driving to receive guidance.

The Welcome screen appears when you 
first open CoPilot.  If you don’t want to 
see it at startup, uncheck Show this 
screen at startup.  This screen can be 
accessed from the Menu at any time. 
Welcome screen options are:

� Going To to enter a destination and 
receive guidance 
� Tutorial for first-time users
� Help topics about basics such as trip 

entry, hardware setup, and options
� Options to change CoPilot routing, 

guidance, and map options
� Live Setup for live communications
� GPS to set up your GPS and for GPS 

information

Tap Turn Receiving Off once if you want to turn 
GPS receiving off.   Tap again to turn it back on.  
When receiving is off, CoPilot will be unable to 
provide driving instructions.

Turn Receiving On/Off
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Select Stop Screen

No GPS Signal
 

 When you see this screen it means that  
CoPilot is not receiving data from the GPS 
unit.    

1) Check that all your connections have  
been made correctly, and that all wires are 
secure.

2) Make sure your receiver is plugged into 
your vehicle's power source.   

3) In the drop-down GPS menu on your  
Pocket PC, be sure Receiving is checked.   

Determining Current Position

Driver Safety Screen
The Driver Safety Screen automatically displays when your vehicle travels at more 
than 10 m.p.h.  If you are a passenger and want to see the map at this point, tap 
the top or bottom of the screen, tap the Change View toolbar button and then 
the Map button (see Navigating Through CoPilot Screens, p. 23). 

In this screen you add stops to your trip.  
There are nine different types of stop 
entry to choose from:

� Enter a new Address

� Program or enter a Home address

� Program or enter a Work address

 � Select from your Favourite list

 � Enter an Outlook Express Contact 

 � Search for a Point of Interest (POI)

 � Enter an address as a Postcode

 � Pick on Map

 � Enter an Intersection

More....

 � Enter a Latitude/Longitude point

 � Enter a previously Saved Trip

When you see this screen, CoPilot is in 
the process of determining where you are.  
This can take a few seconds.  The 
picture under the text will indicate how 
close you are to acquiring a fix.

Heavy foliage, tall buildings, or any other 
structures obstructing communications 
may interfere with CoPilot's ability to 
track your location.  Like your car radio, 
GPS tracking can also be affected by 
weather conditions if severe.  CoPilot will 
continue tracking as soon as adequate 
signals are available.

Next turn instruction.

Next turn arrow and distance to next turn.

Customizable display line, tap to cycle 
through your current road, nearest 
crossroad, nearest major road, nearest 
town, ETA, or speed.

ETA and Distance to Next Stop display. 

Messaging, Traffic, and GPS Status indicators. 
(Green = 3D fix, Red = 2D fix, 
Yellow = no fix)
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Map Screen

Itinerary Screen
The Itinerary provides turn-by-turn driving directions.  In this screen you can 
highlight a road to avoid and CoPilot will generate a detour around that road 
(see Selective Routing, p. 25).

Trip Buttons
 

        

Distance between turns.

Direction of turns along your route.

 
Names of roads for upcoming turns.

Next turn directional arrow.

Distance to next turn.

Route ahead highlighted in green, upcoming 
turn marked with yellow arrow.

Customizable data display, tap to cycle 
through current road, nearest crossroad, 
nearest major road, nearest town, ETA, 
or speed.

Messaging, Traffic, and GPS Status indicators. 
(GPS reception is good when green, fair 
when yellow.  Red indicates no fix.)

ETA and Distance to Next Stop display. 

Switch View: To switch views, tap Menu > View and choose a view 
from the drop-down menu. 

Destination - Map screen, frames the 
view from your current position to your 
final destination.

Trip Itinerary Screen - Basic text 
overview of all your upcoming screens.

3D View - Map screen in 3D.

Where Am I - Map screen, frames a 
close-up view of your current position.

Driver Safety Screen - Text only, 
switches to the map below 10 m.p.h.

Tap the Menu button and then tap Trip to 
invoke these trip editing eatures:

Edit... — The Edit button takes you back to 
the Going To screen where you can edit your 
trip (see p. 45).

Add Stop... — The Add Stop button takes 
you to the Select Stop screen (see p. xx).

Detour and Cancel Detour — Use these 
buttons when you want to take an alternate 
route to avoid heavy traffic, construction, etc. 
up ahead (see p. xx).

Nearby Places — The Nearby Places 
button lets you do a quick Points of Interest 
search centered around your current location 
(requires a GPS fix).

Save Location — Save your current GPS 
location as a Favourite.

Save Trip — Save your current trip.

Next Turn - Map screen, frames your 
current position to the next turn.
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Trip Planning on Your Pocket PC
You can use CoPilot on your Pocket PC for trip planning whether or not the 
GPS receiver is connected and receiving data.  Planning Mode allows you to run 
a trip on your Pocket PC even when you're not in your car.  You'll get driving 
directions and maps that you can use for reference before your trip begins.

    

    

    

  
  
 

1.  First turn on your Pocket PC 
and launch CoPilot (tap Start > 
Programs > CoPilot).  Then 
tap Menu > Mode > Planning.

2.   The Plan Trip screen will open.  
Tap Add Stop, then add stops 
to your trip as you would in 
Guidance Mode.  

3.  The first stop (0) on the Plan Trip 
itinerary is the starting point of your 
trip.  Tap Get Directions when you 
have entered all your stops.

4.  Now you’ll see your route on 
the map.  You can tap the zoom 
buttons to zoom your view in 
and out.  

6.  Your trip, along with the trip
itinerary, can be saved and 
then opened later in Guidance 
Mode (see below).

5.  To see driving directions, tap 
Menu > View > Itinerary. 

Saving and Loading Trip Itineraries
To save a trip itinerary you put together in Planning or Guidance Mode, select 
Menu > Trip > Save Trip from the pop-up Tools menu.  Give the trip a name 
and tap Ok.  At a later time you can open the trip in Guidance Mode using the 
Saved Trip option in the Select Stop screen..  
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Trip Planning on Your Desktop
You can use CoPilot's desktop functions to map out routes and print 
maps and driving directions before getting on the road.   Desktop trip planning is 
an additional feature of CoPilot that is in no way connected to using your Pocket 
PC for route guidance.  

On the following pages you will find brief descriptions of CoPilot’s desktop 
trip planning capabilities.   For more detailed descriptions, open CoPilot Help 
from the desktop application (Help menu > Help Contents and Search, or 
click the Help button on the toolbar).  Go to Desktop Trip Planning in the 
Contents tab.

To begin planning a trip on your desktop, click the Planning icon in the sidebar 
to the left of the map.   Using the drop-down menus you can select from a 
number of planning features.  Many of these features can also be accessed from 
the toolbar.  Place your cursor on any toolbar button without clicking to see 
what it does.

 

Edit Trip button or Edit 
Trip in the Trip menu.

Takes you back to the Trip Planner window where 
you can edit stops on your existing trip or click 
Clear to delete all stops and begin a new trip. 

New Trip button or New 
Trip in the File menu.

Opens the Trip Planner window where you 
can create a new trip, arrange the order of 
stops on your route, add or edit Favourites 
(these can be downloaded to your Pocket 
PC along with map data), search for Points 
of Interest, or use your Contacts database 
to add stops to your trip.  Click Run to 
receive driving directions and a map.

New Trip Edit Trip 

Run Trip 

Run Trip button or Run Trip 
in the Trip menu.

Generates the route for the trip 
you entered.  Displays a detailed 
Trip Summary, Map and 
Driving Directions.
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Print button or Print... in
the File menu.

Takes you to the standard Windows Print 
options for printing the active window that con-
tains your map or driving directions.  Activate 
the map or directions by clicking on 
it or selecting it in the Window menu.  Select 
Print TravPak... from the File menu to print driv-
ing directions, an overview map, and a zoomed 
map of each stop.

Help button or Help Contents 
and Search in the Help menu.

Opens the CoPilot Help window with the 
Contents tab open on the left.  From here 
you can search for help by topic, use the 
Index, or Search for a word or phrase.

Open Trip button or Open 
Trip... in the File menu.

Opens a standard Windows dialog where 
you can select a saved trip to open in the 
Trip Planner window.

Open Trip 

Save Trip button or Save 
Trip.../Save Trip As... in the File 
menu.

Opens a standard Windows dialog where you 
can name your trip and save it to your hard 
drive either before or after running it in the 
Trip Planner.

Save Trip Print 

Help 
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Zoom In button or 
Zoom In in the Map 
menu.

Each time you click this 
button, your view will 
be zoomed in by one 
increment.  The zoom 
level is shown in the 
title bar of the map 
window. 

Zoom Out button or 
Zoom Out in the Map 
menu.

Each time you click this 
button, your view will 
be zoomed out by one 
increment.  The zoom 
level is shown in the 
title bar of the map 
window. 

 

 

 

                            

Zoom In More Detail

Less DetailZoom Out

More Detail button 
or  Detail > Show More 
in the Map menu.

Click once to increase 
the level of detail you 
see on the map by one 
increment without 
changing the zoom level. 

Less Detail button 
or  Detail > Show Less in 
the Map menu.

Click once to decrease 
the level of detail you 
see on the map by one 
increment without 
changing the zoom level. 
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Zoom to Region 
button or Zoom Region 
in the Map menu.  This 
function allows you to 
zoom your map view to 
a specific area.  Choices 
in the sub-menu will 
depend on which 
CoPilot data region(s) 
were purchased.

Refresh Map button 
or Refresh Map in the 
Map menu.  When 
scrolling through a 
map you may notice 
it takes a few sec-
onds for all the data 
to catch up.  This 
function will snap the 
entire screen to a 
new map.

Zoom To Region Pick Stops

Options (Tools Menu)

Refresh Map

To turn on Pick Stop mode, 
click the Pick Stops button 
or right-click on the map and 
select Pick Stops.  Then click 
on any point on the map to 
enter it as a stop.  The map 
view must be zoomed in 
to level 11 or 12.  At lower 
zoom levels, keep clicking 
on the map until level 11 is 
reached (level is displayed in 
the CoPilot window title bar). 

Select Options from the drop-down 
Tools menu. 

In the dialog that opens, you can 
choose to enter the point as a start 
place, a waypoint, or a destination. 

In this window you can change the way you view your desktop maps and various 
application settings.  For example, in the General tab you can choose the 
measure of distance (miles vs. kilometers), and the Map tab lets you adjust the 
appearance of features on the map such as roads and points of interest.
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Select Landmark Reporting from 
the drop-down Trip menu.

Use the drop-down Help menu to access 
CoPilot Help for assistance with all aspects 
of the software and to quickly access 
ALK’s web site.  

(For North America only) In this menu you 
will also find helpful travel links and a 
link to the ALK data corrections e-mail 
address.  With street-level data changing 
every day, you may discover some errors.  
Please drop us an e-mail.  With your help 
we will be able to improve our map data 
with every update.

Landmark Reporting

Help Menu

Reference:  CoPilot on Your Desktop
The following is a guide to the main screens you will see as you use CoPilot on 
your desktop/laptop computer for trip planning. 

 

Map Window

 

Trip Planner Window (Cities & Addresses)  

 

Menus and toolbar buttons
to access all of CoPilot's 
desktop features.

Click on a tab to frame any 
stop on your route.
 
Map of area around your 
destination.  Zoom in and 
move your cursor over a 
street to view its name.

Distance Scale.

Latitude/longitude position 
of your cursor on the map.

Click Cities and Addresses.
 
Enter city name/country, 
or postal code.  Enter an 
address (optional), with the 
option to add a Name to it.  
Click the Add Stop button to 
add the stop to the Itinerary.

Move stops up or down on 
your Itinerary, zoom to stop 
location on the map, delete a 
stop, or add a favourite.

See p.  26 for routing options.

In this window you can control how many 
Landmarks CoPilot points out when generating 
driving directions.
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Trip Planner Window (Contacts)

 

Driving Directions and Map (Split Screen)

 

Enter a person’s first or last 
name and hit <Enter>.  
CoPilot will search your 
Contacts database for matches.

Select the Contacts address 
type (as defined in Outlook) 
to get the appropriate address, 
then click the Add Stop button 
to add it to your Itinerary.

When you click Run in the Trip Planner window, your route will be calculated 
and driving directions and a map will display.  To print either one, click on it and 
choose Print from the File menu.  To print directions plus all map views, choose 
TravPak Printing.

Atlas, Start, and End tabs 
will zoom to the map view 
of those places respectively.

Driving directions give you turn-
by-turn instructions including 
ramps and exits, and distance 
and time between turns.

Trip Planner Window (Points of Interest)  

 

Trip Planner Window (Favourites)

  
  
  

Click Points of Interest tab.

 

Enter a city or postal code  
in which you would like to  
search, a radius within which  
to search, choose a category 
and type from the drop-down 
menu, and click the binoculars 
to search.  You can also enter a 
name to narrow down the search 
in the POIs that start with 
box.

You will be given a list of matches 
to your search criteria.  Highlight 
your selection and click Select.  
Click the Add Stop button to 
add it to your Itinerary.

Select Favourites tab.

Highlight a selection from  
your list of places by clicking  
on it.  You can zoom to it on the 
map, or Delete it from the list 
using the buttons to the right.  
Click the  Add Stop button to 
add a favourite to your Itinerary.

See p. 26 for routing options.
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Routing Options
 

Trip Summary 
 

Click the Options button in the 
Trip Planner window to access 
CoPilot routing options.

Auto and Quickest is the 
default setting, and provides the 
quickest routing for automobiles 
based on practical considerations 
such as road quality, terrain, and 
urban/ rural classifications.  RV 
routing favors major roads and 
avoids sharp turns and U-turns 
where possible.

Click Advanced to set general 
road preferences.  

Drag the sliding bars to the left 
or right to avoid or favor each 
road type.

Set the road speeds CoPilot uses 
in its route calculations for each 
type of road by either typing or 
clicking the up and down arrows 
under Rural and Urban for each 
road type.

Select Run in the Trip Planner 
window to run the trip.  

The Trip Summary will show start 
and end places, and the number of 
stops in between them.

Total distance and time for trip.

Estimated fuel cost for your trip 
based on entries in the Fuel Cost 
Calculator (Trip menu).

Click OK to view map and 
driving directions.

Fuel Cost Calculator 

 

To calculate an estimate of your 
fuel costs for a trip, select Fuel 
Cost Calculator from the Trip 
menu before you run your route.  
Fill in the average cost per gallon 
of fuel that you expect to pay, 
and the distance per gallon you 
can expect to get in your vehicle.  
Click OK, then run your trip.  A 
fuel cost estimate based on what 
you entered will be calculated 
and shown in the Trip Summary 
that CoPilot creates for every 
trip you run.
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CoPilot Live Communications
CoPilot Live allows you to maintain two-way communication with drivers who 
are using CoPilot and to actually see where they are currently located.  You can 
do this using a computer with CoPilot installed or from our CoPilot Live web 
page.

Using this CoPilot Live functionality requires the following:

1) If you want to track and message other drivers:  An Internet 
connection on the computer you have CoPilot installed on, or access to 
our CoPilot Live web page through a normal web browser.

2) If you want others to track and send messages to you:  CoPilot 
Live must be running on your Pocket PC in your vehicle.  You must have a 
wireless Internet connection. 

CoPilot Live Web Page
As a CoPilot user, you can create an account on our website that allows you to 
join the CoPilot Live Network.  Then your family, friends, and coworkers can "see" 
you and communicate with you anywhere in the world!  Through the website you 
can do all of the following:

1) Send text messages to CoPilot users using large, customizable, one-touch 
response buttons to ensure driver safety.

2) Real-time tracking of other people who are on the road.  See their 
current location, destination, ETA and much more.

3) Send itinerary updates including new stops and revised destinations 
— you can coordinate changes in plans with someone who's on the road 
right now without forcing them to pull over and enter new information.

4) Text-to-Speech enhances safety for all of your communications — text 
messages and itinerary updates are spoken out loud when you send them, 
keeping the recipient focused on the road ahead.

5) Create an online account from where you can send temporary or 
permanent tracking numbers to friends and family.  You can also create 
and join groups with other CoPilot users and manage all your account 
preferences.

Since you're the one who owns CoPilot, it's likely that your friends and family 
will be the ones logging onto the CoPilot Live web site to communicate with you.  
However, setting up your own account allows you to distribute tracking numbers 
and have tighter control of the security so you know who has access to you while 
you're on the road.  

For more information and complete details, visit the CoPilot Live Tracking 
Website at: http://live.alk.com.   

On the following pages you'll see how you can communicate with someone on 
the road from within CoPilot (the Live Mode sections) and what it's like to be the 
driver using CoPilot when someone else is communicating with you (the Driving 
with Live sections).  To set up your Pocket PC for tracking/messaging from within 
CoPilot or on the web, see Driving with Live - Pocket PC Setup, p. 43-44.

Live Mode - Overview
Although the CoPilot Live web page is the best way to communicate with people 
who are on the road, you can also use Live Mode from within CoPilot on your 
desktop as shown in the following Live Mode sections.

In Planning Mode click on the Live icon on the sidebar to the left of the map.  The 
upper portion of the new pane that opens is the Vehicle List.  Your connection 
to the CoPilot Live network is displayed above the Vehicle List. Remember that 
you must have an Internet connection to get onto the CoPilot Live network.  

The Screen Name of the driver is displayed on the Vehicle List, with columns for 
the vehicle's next stop, ETA, speed, location, and time of last update.  To see all col-
umns, expand the pane (place the cursor on the right edge until it becomes 
an arrow and drag).

Below the Vehicle List is the Message Center.  The text of sent and received 
messages will appear here.  

NOTE:  All of CoPilot Live's communications are done in real-time.  This means 
information is only transferred when you and the person in his vehicle are using 
CoPilot Live at the same time.  In this sense CoPilot Live communication is similar 
to using a telephone — communication only occurs when both parties are on at 
the same time.  ALK does not actively log driver's location information, nor do we 
use this information for any purpose other than to transfer it between authorized 
users.

Login Status

Vehicle List

Message 
Center
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Live Mode - Automatic Vehicle Location (AVL)

Live Mode - Send/Receive Messages
To send a message to the driver, click the Send Message button on the toolbar 
or right click on the vehicle and select Send Message from the pop-up window. 

Click your cursor in the space just below the Standard Response Buttons, 
and begin typing.  The Standard Response Buttons are included in every message 
and are described in detail in Driving with Live - Receive/Respond To Messages (p. 45).  
You have complete control over the Customizable Response Buttons:

1) Choose to display 1-4 buttons by clicking the corresponding number at the 
bottom of the screen.

2) Change the text of each button — the driver will see whatever text you 
enter and when the driver responds, the text of the button will be sent 
back to you.   

Once you have typed your message and specified your Customizable Response 
Buttons, click the Send button to send your message to the driver.  When 
the driver responds to your message, the response is displayed in the Message 
Center: 

Advanced:

Clicking on the Advanced tab of the Send Message window will expand the view.  
From the Advanced view you can save frequently used message text and button 
layouts that you can recall for future messages.

In Live Mode on your desktop you can track the location of the driver.  Double-
clicking the vehicle in the Vehicle List will center the map on the driver's last 
reported location.  The vehicle location updates at an interval specified by the 
driver on his Pocket PC (see Driving with Live — Pocket PC Setup, p. 43-44) as 
long as both you and the driver are running CoPilot Live. 

Standard Response 
Buttons

Vehicle Location

Text to Send

Send Button

Customizable 
Response Buttons

Changes Number of 
Customizable Response 

Buttons

Message and Driver’s Response
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Live Mode - Send Trip Itinerary Updates

To send a Trip Itinerary Update to the driver, click the New Trip button on the 
toolbar and create a trip itinerary in the Trip Planner window just as you would 
in Planning Mode (see p. 34).

Then click the Send button:

In the Send Trip Confirmation window you can specify whether you want the 
new trip itinerary to replace the driver's existing trip, add as the next stop(s) in 
the driver's current itinerary, or add as the last stop(s) in the driver's current 
itinerary.  Click OK to send the trip itinerary.

NOTE: CoPilot Live always uses the driver's current location as the start point 
for giving route guidance.

Trip Planner Window

Send Button

Send Trip
Confirmation

When the driver responds to your trip itinerary update, the response is displayed 
in the Message Center:

Driving with Live - Pocket PC Setup

Send Trip and Driver’s Response

The previous sections have detailed how 
you can communicate with someone else 
who's on the road from within the CoPilot 
Live program.  The following Driving with 
Live sections will describe how it looks 
when you're the one on the road.

To set up your Pocket PC for tracking 
and messaging, you (the driver) must first 
enable this functionality using the Live 
menu.  

1.  Tap Menu > Options > Live.  Then 
check Enable Live Communications 
to connect to the Live Network and enable 
tracking.
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Pocket PC Setup for Live Web Tracking
If you would like access to CoPilot’s Live Network on the Web so that your 
friends, family, and co-workers can message and track you from anywhere in the 
world, you’ll need to set up your Pocket PC for web tracking.  Once you do this 
setup, you won’t be able to return to using the CoPilot application (Live Mode) in 
this way, but you’ll gain the additional security features and functionality provided 
with the CoPilot Live Network.

The setup for the web is simple.  You (the driver) must first create a login 
account using the CoPilot Live Web login page. Once you have submitted a User 
Name and Password on the web, you then enter the same user name and 
password — once only — within the CoPilot application to complete the setup.  

2.  Tap the Messenger tab and check 
Enable Messaging to turn messaging on 
so that messages can be sent and received.  

If you would like each message you receive 
to disappear from the screen and be placed 
in a queue after a certain amount of time, 
check Enable Timeout of Messages.  
The time it takes for a message to be 
queued is set in Planning Mode — go to 
Menu > Options > Live.  By default, 
CoPilot will wait 30 seconds. See Receive/
Respond to Messages, p. 45, for retrieval of 
queued messages.

In this screen you can also indicate how 
often your current position should be sent 
to the Live Network.  Depending on the 
plan offered by your wireless data service 
provider, sending less data at infrequent 
intervals will be more cost-effective.

3.  Tap on the Login tab to enter or 
change your screen name as it appears on 
the home/office PC or CoPilot Live Web 
page.  Click Apply after making your entry.

You are now set up for messaging and 
tracking from within CoPilot in Live 
Mode.  Your screen name can be changed 
as many times as you like.

4.  Traffic:  If real-time traffic is available, 
tap the Traffic tab to adjust settings.

1.  Go to the CoPilot Live Web login page 
at http://live.alk.com.  Click Create a 
new account, and enter all the required 
information including a User Name and 
Password.

2.  Open CoPilot on your Pocket PC.  Tap 
the Menu > Options > Live.  Follow 
steps 1-3 on p. 43-44 to enable messaging 
and tracking. 

3.  In the Login tab, enter a Screen 
Name that will identify you to the per-
son on the other end for messaging and 
tracking.  

4.  Check Use Account Login, then 
enter the same User Name and Password 
you used to create your account on the 
web (Step 1) and click Apply.

You are now set up for messaging 
and tracking on the web.  Your screen 
name, user name, and/or password can 
be changed as many times as you like.  
However, you’ll need to change your user 
name or password on the Live Web page 
before changing them in CoPilot.  This is 
not required for your screen name.
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Driving with Live - Receive Trip Itinerary Updates

When you are the driver and a Trip Itinerary Update is sent to you, CoPilot Live 
displays it on top of all other windows.  If you have CoPilot Live's text-to-speech 
engine installed, you will hear the itinerary updates spoken out loud. 

The four Standard Response Buttons appear (see previous section).  

You can Accept or Decline the change to your trip itinerary.   If you accept the 
change, CoPilot Live will automatically start giving route guidance using the new 
itinerary.

Driving with Live - Receive/Respond To Messages

On the top are the four Standard Response Buttons which appear on every 
message (shown below).  You can also tap one of the Customizable Response 
Buttons at the bottom of the screen that the message sender has included.  
The text on the button is sent back.
 

 
 Speak Message:  CoPilot Live's text-to-speech engine 

speaks the text of the message

 Defer Message:  Defers the message, which will reappear 
later.  Useful when you need to concentrate 
on the turn instructions and the road.

 More Information: Sends a response back that you need 
more information.

 Delete Message:  Deletes the message-notice of the delete 
is sent back.

When you are the driver and a message is 
sent to you, CoPilot displays it on top of all 
other windows.  CoPilot's text-to-speech 
engine will speak the text of the message 
out loud when the message is received.  

If you tap the Defer button (see below) or 
do not respond within the time limit you 
set up, the message will be put in a queue 
and the Message Queue button in the 
lower right corner of the CoPilot guidance 
screen (see diagram p. 16) will turn from 
gray to red.  You’ll need to tap the Message 
Queue button to read the message.  If 
other messages have been queued behind it, 
the messages will appear in the order they 
were sent.
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About GPS Technology
The Global Positioning System (GPS), developed by the U.S. Department 
of Defense, is a constellation of 24 satellites that orbit the Earth twice daily.  
Each satellite contains an atomic clock that is accurate to the nanosecond, and 
constantly emitting radio waves toward Earth.  

GPS sensors (hardware devices for receiving data) can receive these signals from 
the satellites, and using their own internal clock can calculate the amount of time 
it has taken for the signal to be received.  GPS relies on the fact that radio waves 
travel at the speed of light to calculate distances, and the exact location of the 
sensor is figured by combining the data received from four satellites.  

Using the data from these four satellites, GPS is able to give you the latitude, 
longitude and elevation of your present location, and also your road speed and 
direction of travel on a route.  Given the right conditions, a GPS sensor can 
identify your geographic position anywhere in the world within a matter of a few 
meters.

How CoPilot Uses GPS
CoPilot uses the GPS positional data that it receives from the hardware unit you 
place on your dashboard to display your current position on a map as you drive.  
This is called "tracking".  CoPilot also uses the GPS data it receives to guide you 
along your planned route if you enter a destination on your Pocket PC.  CoPilot 
guides you with audible prompts as you drive as well as on-screen directions.

Tracking will begin automatically when you have satellite reception.  In order 
to get route guidance, you have to enter a destination on your Pocket PC.  
Tracking may also be used without receiving guidance instructions when you’re 
in Navigating Mode.  In this case, you'll see your trip tracked on the map on your 
Pocket PC as you drive, but you won't see a highlighted route on the map and 
you won't be given driving directions.

GPS Accuracy
The GPS signal CoPilot receives from the constellation of satellites 
has a rated accuracy of within 5 - 10 meters.  This means that 95% of the time 
the reported location is within 15 - 30 feet of your exact position.  CoPilot takes 
this location information and enhances it further by "snapping" it to our street 
and highway network.  Occasionally, CoPilot will place you on the wrong road.  
If this occurs, keep driving and CoPilot will automatically correct itself and find 
your proper position.

At times, CoPilot's GPS tracking will be less accurate or fail to work at all 
because the unit is unable to receive satellite signals.  Heavy foliage, tall buildings, 
or any other structures obstructing communications will interfere with CoPilot's 

ability to track your location.  Like your car radio, GPS tracking can also be 
affected by weather conditions if severe.  CoPilot will continue tracking as soon as 
adequate signals are available.  Despite these limitations, you can expect CoPilot 
to provide you with useable and accurate information most of the time.  CoPilot 
will alert you if accurate information is unavailable.  

Data Corrections
The ALK map database undergoes constant revision as we strive to provide you 
with the highest quality product.  Revisions include the addition of new roads, 
roadway upgrades, and the addition of new streets and addresses.  If you encoun-
ter missing or inaccurate map data, please contact us so that we can include it in 
our updates.

The single best way to convey data corrections is through the submission of your 
GPS tracks-every time CoPilot is on it records a GPS track that contains position 
information that ALK uses to realign existing roads, fix one-way designations and 
add new roads.  

To submit GPS tracks from within CoPilot:

1. Connect you Pocket PC to your desktop via Activesync.
2. Make sure you have Internet access from your desktop.
3. Open CoPilot on your desktop.
4. From the top toolbar select GPS > Submit GPS Tracks.
5. CoPilot pulls the GPS tracks from your Pocket PC and sends them to ALK  
 electronically.

To submit GPS tracks by E-mail:

On your Pocket PC your GPS tracks (files that end with .gps) are stored in your 
My Documents > gpstracks folder.  

 � If your map data is loaded onto a storage card, your tracks are stored in  
  the My Documents > gpstracks folder on that storage card.

 � If your map data is loaded onto your device memory, your tracks are  
  stored in the My Documents > gpstracks folder on your device.

1. Copy all GPS tracks to your desktop

2. Send them as an email attachment to data@alk.com 

Specific Data Notes

Electronic Submission:

You can use our built-in Data Corrections form to supplement any GPS tracks 
you submit.  This form has space to make notes regarding specific problems with 
map data.  

1. Make sure your desktop is connected to the Internet
2. Open CoPilot on your desktop
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3. From the top toolbar select Help > E-mail Data Corrections
4. Complete the form and click Send

Contact ALK by Mail/Fax:

You also have the option to write out any data corrections and/or create a CD 
with GPS tracks and mail/fax them to:  

North America: 
ALK Technologies
Attn: Data Corrections
1000 Herrontown Road · Princeton, NJ · 08540 · USA
Fax: 609-252-8166 
E-mail: data@alk.com

Europe: 
ALK Technologies Limited
Suite 8, 4 Bloomsburg Square
London, WC1A 2RP · United Kingdom
Phone: +44 (0)207 404 4222
Fax: +44 (0)207 404 7778
E-mail: ukcustservice@alk.eu.com

Trouble-shooting 
Why can't I get a satellite reading the first time I use CoPilot?

The first time the GPS receiver is used it may take approximately 5 minutes to 
acquire a fix (but may take as long as 15 minutes).  You can minimize this time by 
remaining stationary and positioning the GPS receiver so that it has a clear view 
of the southern sky.  Once initialized, the unit should acquire satellite signals in 40 
seconds or less in the future.   

How can I speed up satellite acquisition? 
Be sure that the GPS receiver has an unobstructed view of the sky.  Trees, 
buildings, and other obstacles are capable of blocking the satellite signals.

In the drive screen on my Pocket PC I am receiving turn-by-turn instructions in the black 
box, but CoPilot is not speaking. Why is that?

CoPilot provides voice prompts each time you come up on your next turn.  In 
order to hear these prompts you need to be sure the volume on your Pocket PC 
is turned all the way up.  On the Pocket PC in the Start menu go to Settings, 
and click on Sounds & Reminders.  Under System volume move the slide 
bar all the way to the right.  Or use your Pocket PC’s keypad to adjust the vol-
ume.  Tap up to increase the volume, tap down to decrease it.

From within CoPilot on your Pocket PC, you can also select Settings in the 
Options menu, then tap the Guidance tab and be sure that Amplify Speech 
Volume is checked.

GPS PROBLEMS
If you are not getting a GPS signal please check the following:

1.  In the GPS menu, make sure there is a check mark next to Receiving.

2.  If not, tap on Receiving to turn it on.  If you cannot place a 
check mark next to receiving by tapping on it, try using your Pocket 
PC’s Reset button (located on the bottom or back of the device) while 
CoPilot is open and the GPS unit is connected.

3.  After you hit the Reset button, open the program again and make sure 
Receiving is checked in the GPS menu.  Your GPS unit should now 
acquire a satellite fix.

Also be aware that heavy foliage, tall buildings, or any other structures 
obstructing communications will interfere with CoPilot's ability to track your 
location.  Like your car radio, GPS tracking can also be affected by weather 
conditions if severe.  CoPilot will continue tracking as soon as adequate 
signals are available.

Using Help Files
CoPilot provides extensive Help Files, available on your desktop/laptop and your 
Pocket PC, to guide you through the program as you use it.  

To access Help on your Pocket PC, once the CoPilot application is launched, tap 
the Tools pop-up menu at the bottom of the screen and select Help.

In the desktop application, click on the Help button in any window to open a 
Help topic that describes how to use that window.  For example, if you're 
entering a stop in the Trip Planner window, the Help button will open at the topic 
Entering Additional Stops.  From there, you can navigate through other topics, or do 
a search for information using the Search tab.

Another way to access the Help files on your desktop is through the Help menu.  
Contents and Search will open Help with the Contents tab displaying the 
main topics available.  Topic Search opens the Search tab, where you can do a 
word search.
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Software Registration
Registered users are entitled to technical support, discounts on new versions of 
CoPilot, new product information, and software enhancements.  
NOTE:  Software activation does NOT register your software, they are two 
separate processes. 

In North America:  You can register your software at www.alk.com (click 
"Support Center") or call ALK® Technologies at 609-252-8191 (M-F, 9:00 AM- 
5:00 PM EST).

In Europe:  Go to www.alk.eu.com and click "Support Center".

In Australia:  Go to www.travroute.com.au and click "Support".

ALK Technologies has a one-per-licensing non-transferable registration. 
Unauthorized purchases from private owners are not supported or under 
warranty, and special pricing does not apply. 

Technical Support
After registering your software (see above), you're entitled to technical support 
and discounts on new versions of CoPilot.  Check out ALK’s web site for 
technical support documentation and posted answers to common questions.  If 
the web site does not provide an answer to your question, technical support 
for registered users is available during standard business hours (9:00 am-5:00pm 
Monday-Friday).  You should be at your computer and have your Product Key 
Code available when you contact us (your Product Key Code can be found on 
the front cover of the printed Quick Start that came with the product).  

Please be sure to reach us using the contact information for your region 
shown below.  We are sorry, but our support staff in ALK’s regional offices cannot 
respond to requests for assistance outside the areas they serve. 

North America - Web: www.alk.com, E-mail: cpsupport@alk.com, 
Fax: 609-252-8166, Phone: 888-872-8768

Europe - Web: www.alk.eu.com, E-mail: uksupport@alk.eu.com, 
Postal: Suite 8, 4 Bloomsbury Square, London WC1A 2RP, UK
 Phone: +44 (0)207 404 4222

Australia - Web: www.travroute.com.au/support.html, 
E-mail: support@travroute.com.au, Phone: 03-9855-1498

Return Policy
ALK's 30-Day Money Back Guarantee and Return Policy 

We know you'll love our products. If, however, you are not satisfied with any 
CoPilot product you purchase directly from ALK, you may return it within 30 
days for a refund of the price paid (excludes shipping and handling).

For your return to be accepted: 
� You must have purchased directly from ALK.  ALK products purchased at 

retail locations are only refundable through the retailer under the retailer's 
terms and conditions. You will have to contact the individual retailer for their 
specific terms and conditions.
� The postmark date on the package must be within 30 days of the original 

product ship date. 
� If your product contains software, and you have activated the software, you 

must first deactivate the software and provide to ALK the deactivation code 
(you must activate our software to use it for more than a few days' time).

If your product contains a GPS receiver and it is scratched or otherwise 
determined to be non-saleable by ALK, we will deduct a $50 usage fee from the 
refund amount.

To return your product, please follow the instructions below:

1. Fill out the return slip that came with your product or create your own 
return slip that includes the following information: your name, address, 
phone number, date of purchase, e-mail address, reason for return, and (if 
applicable) your deactivation code.

2. Repackage your entire product (CDs, GPS receiver, etc.) and include the 
return slip inside the package.

 
3. Send the package to: 

In North America:  In Europe:
 ALK Technologies  ALK Technologies Limited 

Attn: CoPilot Returns Suite 8, 4 Bloomsburg Square 
1000 Herrontown Road London, WC1A 2RP
Princeton, NJ 08540, USA United Kingdom

For your protection, please use UPS, FedEx, or Insured Parcel Post for shipment 
of returned products.  ALK is not responsible for loss or damage during 
shipping.

Your refund will appear on your credit card statement within 4-6 weeks after 
ALK's receipt of the returned product.
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CoPilot    End-User License Agreement 
NOTE: On the following pages there are three separate license agreements for users 
of North American, European, and Australian Data.

THIS IS A LEGAL AGREEMENT BETWEEN YOU, THE USER (either an individual 
or an entity),  AND ALK TECHNOLOGIES, INC. ("ALK").  IF YOU DO NOT 
AGREE TO THE TERMS OF THIS License, DO NOT OPEN THE PACKAGE.  
Promptly return the unopened CD-ROM package and accompanying materials 
(including written materials and containers) to the dealer from which you 
obtained them for a full refund. 

OPENING THE PACKAGE OR USING THE ENCLOSED SOFTWARE 
INDICATES YOUR ACCEPTANCE OF THE TERMS OF THIS License.

ALK®Technologies, Inc. LICENSE AGREEMENT
CoPilot | Pocket PC 6 with NORTH AMERICAN DATA
LICENSES: 1 User

1. Grant of License:

This ALK License Agreement ("License") is a single-user, non-exclusive, non-
transferable license agreement and not an agreement for sale. ALK hereby 
licenses the Help Files and CD-ROM software identified above (collectively, 
"the Software") to you under the following terms and conditions.

The Software may not be loaded onto a network of any type.  You may use the 
Software on any compatible personal computer, provided you use it on only one 
computer at a time.  The Software is "in use" on a computer when it is loaded into 
the temporary memory (i.e., RAM) or installed into the permanent memory (e.g., 
hard disk, CD-ROM, or other storage device) of that computer.  You may make a 
single back-up or archival copy of the Software for back-up purposes only.  You 
may not transfer this Software or assign this License Agreement to another party.  

You are not permitted to, during the term of this License Agreement and thereaf-
ter:

� Use the Software on a network or file server.
� Use or copy the Software or the accompanying documentation except as 

provided in this License Agreement.
� Alter, merge, modify, or adapt the Software or the accompanying documenta-

tion in any way including disassembling or decompiling this Software.
� Loan, lease, sell, transfer, or sublicense the Software or the accompanying 

documentation.
� Copy, loan, lease, sell, transfer, or sublicense any output of this Software 

(including but not limited to printed maps and  driving itineraries); However, 
you may provide a limited number of printed copies of a single trip to family 
members or traveling companions.
�  You are not permitted to use the Software for motor-carrier tariff or routing 

purposes.

� Electronic reproduction and transmission of output to remote locations is 
not permitted.

ALK retains all rights not expressly granted.  Nothing in this License Agreement 
constitutes a waiver of ALK's rights under the U.S. copyright laws or other appli-
cable copyright laws or any other federal or state law.

2. Term:

This License is effective upon receipt by you of the Software and upon opening 
the package.  The License is effective until terminated.  You may terminate this 
License at any time by returning all copies of the Software, and any portions 
thereof, to ALK.  The License terminates automatically if you fail to comply with 
any of the terms of this License Agreement.  You agree upon such termination to 
return or destroy this CD-ROM and all other copies of the Software and certify 
in writing to ALK that you have done so..

3. Limited Warranty:

ALK warrants that all disc(s) on which the Software is furnished shall, for a peri-
od of 90 days from delivery (the "Warranty Period") be free, in normal use, from 
defects in material and workmanship.  ALK will have no responsibility to replace 
any disc(s) that have been damaged by accident, abuse, or misapplication.  

Customer Remedies: ALK's entire liability and your exclusive remedy shall be, at 
ALK's option, either (a) return of the price paid or (b) replacement of the disc(s) 
that does not meet ALK's Limited Warranty, and that is returned to ALK with a 
copy of your receipt.

Except as specifically provided above, ALK MAKES NO OTHER WARRANTY 
OR REPRESENTATION, EITHER EXPRESS OR IMPLIED, WITH RESPECT TO 
THE SOFTWARE OR DOCUMENTATION, INCLUDING ANY WARRANTY 
AS TO THE QUALITY, PERFORMANCE, MERCHANTABILITY, OR FITNESS 
FOR A PARTICULAR PURPOSE.  IN NO EVENT WILL ALK TECHNOLOGIES, 
INC. BE LIABLE FOR DIRECT DAMAGES IN EXCESS OF THE License FEE OR 
ANY INDIRECT, SPECIAL, INCIDENTAL, OR CONSEQUENTIAL DAMAGES 
ARISING OUT OF THE USE OR INABILITY TO USE THE SOFTWARE OR 
DOCUMENTATION, EVEN IF ADVISED OF THE POSSIBILITY OF SUCH 
DAMAGES.  IN NO CASE SHALL ALK'S LIABILITY EXCEED THE AMOUNT OF 
THE License FEE.

While the information contained in the Software was believed to have been cor-
rect at the time of publication, ALK cannot guarantee its accuracy and shall not 
be subject to liability for any errors or omissions.  Information in the Software 
and its accompanying preprinted materials is subject to change without notice 
and does not represent a commitment or endorsement on the part of ALK.  
Routes and miles generated by the Software are not suitable for commercial 
truck use.

THE WARRANTY AND REMEDIES SET FORTH ABOVE ARE EXCLUSIVE AND 
IN LIEU OF ALL OTHERS, ORAL OR WRITTEN, EXPRESS OR IMPLIED.  No 
ALK dealer, distributor, agent, or employee is authorized to make any modifica-

®
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tion or addition to this warranty.  Some states do not allow the exclusion or limi-
tation of implied warranties or limitation of liability for incidental or consequen-
tial damages, so the above limitation or exclusion may not apply to you.

4. Licensee's Responsibility:

You assume all responsibility for, and ALK shall not be liable for, all action taken, 
decisions made, and advice given as a result of your use of the Software.

5. US Government Restricted Rights:

The Software and documentation are provided with restricted and limited rights.  
Use, duplication, or disclosure by the Government is subject to restrictions set 
forth in subparagraphs (c) (1) and (2) of the Commercial Computer Software-
Restricted Rights clause at 48 CFR 52.227-19, as applicable.  Manufacturer is ALK 
Technologies, Inc., 1000 Herrontown Road, Princeton, NJ 08540.

6. General:

The export or re-export of the Software may be restricted by the laws of the 
United States and other countries, and you shall not export this Software in 
violation of any such applicable laws.  This License Agreement is governed by the 
laws of the State of New Jersey. 

© Copyright 1990-2005 ALK Technologies, Inc.

--------------------------------------------------------------------------
Exit Authority (c) 1999-2005 Zenrin USA, Inc.  All rights reserved.
--------------------------------------------------------------------------

Disclosure for products containing Canadian Postal Code and/or 
Canadian Street-Level Data: 
Based on Computer File(s) licensed from Statistics Canada. © Copyright, HER 
MAJESTY THE QUEEN IN RIGHT OF CANADA, as represented by the Minister 
of Industry, Statistics Canada 2005.   ALK Technologies, Inc. is an Authorized 
User of selected Statistics Canada Computer File(s) and Distributor of derived 
Information Products under Licensing Agreement 6147.  No confidential infor-
mation about an individual, family, household, organisation or business has been 
obtained from Statistics Canada. 

--------------------------------------------------------------------------

Software License Agreement for FONIX TEXT TO SPEECH ENGINE

IMPORTANT! READ THIS License AGREEMENT BEFORE OPENING THIS 
SOFTWARE PACKET.  BY OPENING THE SEALED PACKET OR USING 
THE SOFTWARE, YOU INDICATE YOUR ACCEPTANCE OF THE ENTIRE 
AGREEMENT.

SOFTWARE License AGREEMENT

This Agreement is a legal agreement between you and Fonix Corporation 
("Fonix"), but may be superseded by a separate license agreement that you and 

Fonix have signed.  The software in this packet ("Software") and its media and 
documentation (collectively, the "Product") are protected by copyright and other 
intellectual property laws and international treaties.  You have no title to, or own-
ership of, the Product, other than its physical media.  Fonix reserves all rights not 
specifically granted in this Agreement.

USE AND RESTRICTIONS: You may operate the Software on only one computer.  
However, if you have purchased a network or multiple-user license, you may load 
and use as many single-use copies and/or support as many concurrent users, in 
the aggregate, as are authorized by such license.  You may make only one copy 
of the Software, retaining the Fonix CD or other media for storage and back-
up purposes.  The Software does not include updates, maintenance, or support, 
which may be separately available.  This Software and its voice output are for 
your personal, individual use only.  You are not permitted to broadcast or distrib-
ute the voice output of the Software (i.e., synthesized speech) to more than one 
person or to use the Software's voice output for any commercial purposes.  You 
may not modify, adapt, translate, rent, lease, loan, resell for profit, distribute, net-
work, or create derivative works based on any part of the Software.  You may not 
reverse engineer, decompile, or disassemble the Software.

LIMITED WARRANTY: Fonix warrants that the Product's physical media will be, 
under normal use, free from defects in material and workmanship for one year 
from the date you purchased it.  Fonix's entire liability, and your exclusive remedy 
under this warranty, will be replacement of the defective media without charge.  
EXCEPT FOR THIS LIMITED WARRANTY, FONIX MAKES NO WARRANTIES, 
EXPRESS OR IMPLIED, AND DISCLAIMS ANY IMPLIED WARRANTY OR 
MERCHANTABILITY OR FITNESS FOR A PARTICULAR PURPOSE.  Fonix does 
not warrant that the product is entirely error-free.  FONIX'S TOTAL LIABILITY 
FOR ANY CLAIM OR DAMAGE ARISING OUT OF THE USE OF OR INABILITY 
TO USE THE SOFTWARE SHALL BE LIMITED TO DIRECT DAMAGES, WHICH 
SHALL NOT EXCEED THE License FEE YOU PAID.  IN NO EVENT SHALL 
FONIX BE LIABLE FOR LOST PROFITS, LOST DATA, INTERRUPTIONS OF 
BUSINESS, OR ANY INCIDENTAL OR CONSEQUENTIAL DAMAGES ARISING 
OUT OF THE USE OF OR INABILITY TO USE THE SOFTWARE, REGARDLESS 
OF WHETHER FONIX HAS NOTICE OF THE POTENTIAL FOR SUCH LOSS 
OR DAMAGE.

The above limitations may be superseded by law in some jurisdictions.

U.S. GOVERNMENT RESTRICTED RIGHTS: The Software and any accompanying 
materials are provided with Restricted Rights.  Use, duplications, or disclosure by 
the Government is subject to restrictions as set forth in subparagraph (c)(1)(ii) of 
The Rights in Technical Data and Computer Software clause at DFARS 252.227-
7013 or subparagraphs (c)(1) and (2) of the Commercial Computer Software-
Restricted Rights at 48 CFR 52.227-19, as applicable.  Contractor/manufacturer is 
Fonix Corporation at 1225 Eagle Gate Tower, 60 East South Temple St., Salt Lake 
City, Utah 84111.
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ALK® Technologies, Inc. LICENCE AGREEMENT
CoPilot | Pocket PC 6 with EUROPEAN DATA
LICENSES: 1 User

IMPORTANT: Please read the following agreement ("Licence") carefully. 

THIS IS A LEGAL AGREEMENT BETWEEN YOU, THE USER (either an individual 
or an entity), AND ALK Technologies, Inc. ("ALK").  IF YOU DO NOT AGREE TO 
THE TERMS OF THIS Licence, DO NOT INSTALL THE SOFTWARE.  Promptly 
return the package and accompanying materials (including written materials and 
containers) to the dealer from which you obtained them for a full refund.

Acceptance:  Installation or use of the enclosed ALK Technologies, Inc. ("ALK") 
software (the "Software") on your computer constitutes your acceptance of 
these terms. If you do not agree to the terms of this Licence, you must imme-
diately delete the Software from your computer and destroy any copies you 
made of the Software and of any written materials relating to the software, and 
promptly return the Software and, if bought as part of a package, any associated 
devices to your retailer for a refund.

Licence:  ALK grants you, as an individual, a Licence to install and use one copy 
of the Software on a single personal computer at a time. Your Licence to use the 
Software is subject to you complying with the terms of this Licence.   A Licence 
is required for each installation of the Software, unless the Software is (i) installed 
temporarily on a computer during the repair or maintenance of the computer on 
which the Software is normally installed and (ii) is immediately deleted from such 
computer as soon as those repairs or maintenance are complete.  You may make 
one copy of the Software for backup purposes only. 

Copyright: United States copyright law and international treaty provisions 
protect the Software. You agree that no title to the intellectual property in the 
Software is transferred to you. You further acknowledge that title and ownership 
rights will remain the exclusive property of ALK, and you will not acquire any 
rights to the Software except as expressly set out in this Licence.  You agree that 
any copies of the Software will contain the same proprietary notices that appear 
on and in the Software. 

Prohibited Use: Unless you have ALK's prior written permission, you may not 
(i) use, copy, modify, alter, or transfer the Software or accompanying documen-
tation, except as expressly permitted in this Licence; (ii) translate, disassemble, 
decompile, or reverse engineer the Software (iii) sublicense or lease the Software 
or its documentation; or (iv) use the Software in a multi-user or networked envi-
ronment or on a rental basis or in a time-sharing or computer service business.  

Limited Warranty: ALK warrants that the Software will perform substantially 
in accordance with the accompanying written materials for a period of 30 days 
from the date of purchase.  Any implied warranties relating to the Software are 

limited to such 30 day period provided that limitation is permitted by applicable 
law. 

End-User Remedies: If the Software does not conform to the "Limited 
Warranty" above, ALK's entire liability and your sole and exclusive remedy will 
be, at ALK's option, either to (i) correct the error, or (ii) help you work around 
the error, or (iii) accept a return and issue a refund through your retailer. The 
Limited Warranty is void if failure of the Software has resulted from your fault, 
abuse, or misapplication.  If we correct an error in the Software for you, then the 
unexpired portion of the Limited Warranty period as at the date you informed 
us of the error will apply to the corrected software once you have received the 
corrected version.

NO OTHER WARRANTIES: EXCEPT AS SET OUT IN THE LIMITED 
WARRANTY, ALK DOES NOT WARRANT THAT THE SOFTWARE IS ERROR 
FREE.  ALK DISCLAIMS ALL OTHER WARRANTIES WITH RESPECT TO THE 
SOFTWARE, WHETHER EXPRESS OR IMPLIED, INCLUDING BUT NOT 
LIMITED TO IMPLIED WARRANTIES OF MERCHANTABILITY, FITNESS FOR 
A PARTICULAR PURPOSE AND NON-INFRINGEMENT OF THIRD PARTY 
RIGHTS.  Some jurisdictions do not allow the exclusion of implied warranties 
or limits on how long an implied warranty may last, or an exclusion of incidental 
damages.  This means the above limitations or exclusions may not apply to you.  
This warranty gives you specific legal rights and you may also have other rights 
depending on your country. 

No Liability for indirect loss: In no event will ALK be liable to you for any 
loss of profit, wasted time, lost business or for any incidental, or indirect loss of 
any kind arising out of the performance or use of the Software, even if ALK has 
been advised of the possibility of such damages. 

Termination:  Without prejudice to its other rights, ALK may terminate this 
Licence if you fail to comply with these terms and conditions. In that situation, 
you must destroy all copies of the Software.

Choice of Law:  This Licence is governed by the laws of England.

-----------------------------------------------------------------------------
End User License Agreement for NAVTEQ European Data
For Portable Navigation Device Applications

The data (“Data”) is provided for your personal, internal use only and 
not for resale.  It is protected by copyright, and is subject to the follow-
ing terms and conditions which are agreed to by you, on the one hand, 
and ALK Technologies Inc. (“ALK”) and its licensors (including their 
licensors and suppliers) on the other hand.

© 2005 NAVTEQ.  All rights reserved.
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TERMS AND CONDITIONS

Personal Use Only.  You agree to use this Data together with 
COPILOT® LIVE for the solely personal, non-commercial purposes for 
which you were licensed, and not for service bureau, time-sharing or 
other similar purposes.  Accordingly, but subject to the restrictions set 
forth in the following paragraphs, you may copy this Data only as nec-
essary for your personal use to (i) view it, and (ii) save it, provided that 
you do not remove any copyright notices that appear and do not mod-
ify the Data in any way.  You agree not to otherwise reproduce, copy, 
modify, decompile, disassemble or reverse engineer any portion of this 
Data, and may not transfer or distribute it in any form, for any purpose, 
except to the extent permitted by mandatory laws.

Restrictions.  Except where you have been specifically licensed to do 
so by ALK, and without limiting the preceding paragraph, you may not 
(a) use this Data with any products, systems, or applications installed 
or otherwise connected to or in communication with vehicles, capable 
of vehicle navigation, positioning, dispatch, real time route guidance, 
fleet management or similar applications; or (b) with or in communica-
tion with any positioning devices or any mobile or wireless-connected 
electronic or computer devices, including without limitation cellular 
phones, palmtop and handheld computers, pagers, and personal digital 
assistants or PDAs.

Warning. The Data may contain inaccurate or incomplete information 
due to the passage of time, changing circumstances, sources used and 
the nature of collecting comprehensive geographic data, any of which 
may lead to incorrect results.

No Warranty.  This Data is provided to you “as is,” and you agree to 
use it at your own risk.  ALK and its licensors (and their licensors and 
suppliers) make no guarantees, representations or warranties of any 
kind, express or implied, arising by law or otherwise, including but not 
limited to, content, quality, accuracy, completeness, effectiveness, reli-
ability, fitness for a particular purpose, usefulness, use or results to be 
obtained from this Data, or that the Data or server will be uninter-
rupted or error-free.

Disclaimer of Warranty: ALK AND ITS LICENSORS (INCLUDING 
THEIR LICENSORS AND SUPPLIERS) DISCLAIM ANY 
WARRANTIES, EXPRESS OR IMPLIED, OF QUALITY, 
PERFORMANCE, MERCHANTABILITY, FITNESS FOR A 
PARTICULAR PURPOSE OR NON-INFRINGEMENT.  Some States, 
Territories and Countries do not allow certain warranty exclusions, so 
to that extent the above exclusion may not apply to you.

Disclaimer of Liability:  ALK AND ITS LICENSORS (INCLUDING 
THEIR LICENSORS AND SUPPLIERS) SHALL NOT BE LIABLE 
TO YOU: IN RESPECT OF ANY CLAIM, DEMAND OR ACTION, 
IRRESPECTIVE OF THE NATURE OF THE CAUSE OF THE 
CLAIM, DEMAND OR ACTION ALLEGING ANY LOSS, INJURY OR 
DAMAGES, DIRECT OR INDIRECT, WHICH MAY RESULT FROM 
THE USE OR POSSESSION OF THE INFORMATION; OR FOR 
ANY LOSS OF PROFIT, REVENUE, CONTRACTS OR SAVINGS, 
OR ANY OTHER DIRECT, INDIRECT, INCIDENTAL, SPECIAL OR 
CONSEQUENTIAL DAMAGES ARISING OUT OF YOUR USE OF 
OR INABILITY TO USE THIS INFORMATION, ANY DEFECT IN 
THE INFORMATION, OR THE BREACH OF THESE TERMS OR 
CONDITIONS, WHETHER IN AN ACTION IN CONTRACT OR TORT 
OR BASED ON A WARRANTY, EVEN IF ALK OR ITS LICENSORS 
HAVE BEEN ADVISED OF THE POSSIBILITY OF SUCH DAMAGES.  
Some States, Territories and Countries do not allow certain liability 
exclusions or damages limitations, so to that extent the above may not 
apply to you.

Export Control.  You agree not to export from anywhere any part of 
the Data provided to you or any direct product thereof except in com-
pliance with, and with all licenses and approvals required under, appli-
cable export laws, rules and regulations.

Entire Agreement.  These terms and conditions constitute the entire 
agreement between ALK (and its licensors, including their licensors 
and suppliers) and you pertaining to the subject matter hereof, and 
supersedes in their entirety any and all written or oral agreements pre-
viously existing between us with respect to such subject matter.

Governing Law.  The above terms and conditions shall be governed by 
the laws of the Netherlands, without giving effect to (i) its conflict of 
laws provisions, or (ii) the United Nations Convention for Contracts for 
the International Sale of Goods, which is explicitly excluded.  You agree 
to submit to the jurisdiction of the Netherlands for any and all dis-
putes, claims and actions arising from or in connection with the Data 
provided to you hereunder.

----------------------------------------------------------------------------------------
Software Licence Agreement for FONIX TEXT TO SPEECH ENGINE

IMPORTANT! READ THIS Licence AGREEMENT BEFORE OPENING THIS 
SOFTWARE PACKET.  BY OPENING THE SEALED PACKET OR USING 
THE SOFTWARE, YOU INDICATE YOUR ACCEPTANCE OF THE ENTIRE 
AGREEMENT.
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SOFTWARE Licence AGREEMENT
This Agreement is a legal agreement between you and Fonix Corporation 
("Fonix"), but may be superseded by a separate licence agreement that you and 
Fonix have signed.  The software in this packet ("Software") and its media and 
documentation (collectively, the "Product") are protected by copyright and other 
intellectual property laws and international treaties.  You have no title to, or own-
ership of, the Product, other than its physical media.  Fonix reserves all rights not 
specifically granted in this Agreement.

USE AND RESTRICTIONS:  You may operate the Software on only one com-
puter.  However, if you have purchased a network or multiple-user licence, you 
may load and use as many single-use copies and/or support as many concurrent 
users, in the aggregate, as are authorized by such licence.  You may make only one 
copy of the Software, retaining the Fonix CD or other media for storage and 
back-up purposes.  The Software does not include updates, maintenance, or sup-
port, which may be separately available.  This Software and its voice output are 
for your personal, individual use only.  You are not permitted to broadcast or dis-
tribute the voice output of the Software (i.e., synthesized speech) to more than 
one person or to use the Software's voice output for any commercial purposes.  
You may not modify, adapt, translate, rent, lease, loan, resell for profit, distribute, 
network, or create derivative works based on any part of the Software.  You may 
not reverse engineer, decompile, or disassemble the Software.

LIMITED WARRANTY: Fonix warrants that the Product's physical media will be, 
under normal use, free from defects in material and workmanship for one year 
from the date you purchased it.  Fonix's entire liability, and your exclusive remedy 
under this warranty, will be replacement of the defective media without charge.  
EXCEPT FOR THIS LIMITED WARRANTY, FONIX MAKES NO WARRANTIES, 
EXPRESS OR IMPLIED, AND DISCLAIMS ANY IMPLIED WARRANTY OR 
MERCHANTABILITY OR FITNESS FOR A PARTICULAR PURPOSE.  Fonix does 
not warrant that the product is entirely error-free.  FONIX'S TOTAL LIABILITY 
FOR ANY CLAIM OR DAMAGE ARISING OUT OF THE USE OF OR INABILITY 
TO USE THE SOFTWARE SHALL BE LIMITED TO DIRECT DAMAGES, WHICH 
SHALL NOT EXCEED THE Licence FEE YOU PAID.  IN NO EVENT SHALL 
FONIX BE LIABLE FOR LOST PROFITS, LOST DATA, INTERRUPTIONS OF 
BUSINESS, OR ANY INCIDENTAL OR CONSEQUENTIAL DAMAGES ARISING 
OUT OF THE USE OF OR INABILITY TO USE THE SOFTWARE, REGARDLESS 
OF WHETHER FONIX HAS NOTICE OF THE POTENTIAL FOR SUCH LOSS 
OR DAMAGE.

The above limitations may be superseded by law in some jurisdictions.

U.S. GOVERNMENT RESTRICTED RIGHTS: The Software and any accompanying 
materials are provided with Restricted Rights.  Use, duplications, or disclosure by 

the Government is subject to restrictions as set forth in subparagraph (c)(1)(ii) of 
The Rights in Technical Data and Computer Software clause at DFARS 252.227-
7013 or subparagraphs (c)(1) and (2) of the Commercial Computer Software-
Restricted Rights at 48 CFR 52.227-19, as applicable.  Contractor/manufacturer is 
Fonix Corporation at 1225 Eagle Gate Tower, 60 East South Temple St., Salt Lake 
City, Utah 84111.

GENERAL: If any term of this Agreement is found void or unenforceable, all other 
terms shall remain in full force and effect.  This Agreement shall be governed by 
the internal laws of Utah.  If you breach any term of this Agreement, Fonix may 
terminate this licence and you must return all copies of the Product to Fonix.

ALK Technologies, Inc. LICENCE AGREEMENT
CoPilot | Pocket PC 6 with AUSTRALIAN DATA
LICENSES: 1 User

THIS IS A LEGAL AGREEMENT BETWEEN YOU, THE USER (either an individual 
or an entity), AND ALK Technologies, Inc. ("ALK").  IF YOU DO NOT AGREE TO 
THE TERMS OF THIS Licence, DO NOT INSTALL THE SOFTWARE.  Promptly 
return the package and accompanying materials (including written materials and 
containers) to the dealer from which you obtained them for a full refund. 

INSTALLING THIS SOFTWARE INDICATES YOUR ACCEPTANCE OF THE 
TERMS OF THIS Licence.

1. Grant of Licence:

This ALK Licence Agreement ("Licence") is a single-user, non-exclusive, non-trans-
ferable licence agreement and not an agreement for sale. ALK hereby licenses 
the on-line User Guide and CD-ROM software identified above (collectively, "the 
Software") to you under the following terms and conditions.

The Software may not be loaded onto a network of any type.  You may use the 
Software on any compatible personal computer, provided you use it on only one 
computer at a time.  The Software is "in use" on a computer when it is loaded 
into the temporary memory (i.e., RAM) or installed into the permanent memory 
(e.g., hard disk, CD-ROM, or other storage device) of that computer.  If the 
Software is permanently installed on the hard disk or other storage device of a 
computer (other than a network server) and one person uses that computer 
more than 80 percent of the time it is in use, then that person may also use the 
Software on a portable or home computer.  You may make a single back-up or 
archival copy of the Software for back-up purposes only.  You may not transfer 
this Software or assign this Licence Agreement to another party.
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You are NOT permitted, during the term of this Licence Agreement and thereaf-
ter to:
� Use the Software on a network or file server.
� Use or copy the Software or the accompanying documentation except as pro-

vided in this Licence Agreement.
� Alter, merge, modify, or adapt the Software or the accompanying documentation 

in any way including disassembling or decompiling this Software.
� Loan, lease, sell, transfer, or sublicense the Software or the accompanying docu-

mentation.
� Copy, loan, lease, sell, transfer, or sublicense any output of this Software (includ-

ing but not limited to printed maps and driving itineraries); However, you may 
provide a limited number of printed copies (up to 10) of a single trip to family 
members or traveling companions.
� You are not permitted to use the Software for motor-carrier tariff or routing 

purposes.
� Electronic reproduction and transmission of output to remote locations are not 

permitted.

ALK retains all rights not expressly granted.  Nothing in this Licence Agreement 
constitutes a waiver of ALK's rights under the U.S. copyright laws or other appli-
cable copyright laws or any other federal or state law.

2. Term:

This Licence is effective upon receipt by you of the Software and upon opening 
the package.  The Licence is effective until terminated.  You may terminate this 
Licence at any time by returning all copies of the Software, and any portions 
thereof, to ALK.  The Licence terminates automatically if you fail to comply with 
any of the terms of this Licence Agreement.  You agree upon such termination to 
return or destroy this CD-ROM and all other copies of the Software and certify 
in writing to ALK that you have done so.

3. Limited Warranty:

ALK warrants that all media on which the Software is furnished shall, for a period 
of 90 days from delivery (the "Warranty Period") be free, in normal use, from 
defects in material and workmanship.  ALK will have no responsibility to replace 
any disc(s) that have been damaged by accident, abuse, or misapplication.

Customer Remedies: ALK's entire liability and your exclusive remedy shall be, at 
ALK's option, either (a) return of the price paid or (b) replacement of the media 
that does not meet ALK's Limited Warranty, and that is returned to ALK with a 
copy of your receipt.

Except as specifically provided above, ALK MAKES NO OTHER WARRANTY 
OR REPRESENTATION, EITHER EXPRESS OR IMPLIED, WITH RESPECT TO 
THE SOFTWARE OR DOCUMENTATION, INCLUDING ANY WARRANTY AS 

TO THE QUALITY, PERFORMANCE, MERCHANTABILITY, OR FITNESS FOR A 
PARTICULAR PURPOSE.  IN NO EVENT WILL ALK BE LIABLE FOR DIRECT 
DAMAGES IN EXCESS OF THE Licence FEE OR ANY INDIRECT, SPECIAL, 
INCIDENTAL, OR CONSEQUENTIAL DAMAGES ARISING OUT OF THE USE 
OR INABILITY TO USE THE SOFTWARE OR DOCUMENTATION, EVEN IF 
ADVISED OF THE POSSIBILITY OF SUCH DAMAGES.  IN NO CASE SHALL 
ALK'S LIABILITY EXCEED THE AMOUNT OF THE Licence FEE.

While the information contained in the Software was believed to have been cor-
rect at the time of publication, ALK cannot guarantee its accuracy and shall not 
be subject to liability for any errors or omissions.  Information in the Software 
and its accompanying preprinted materials is subject to change without notice 
and does not represent a commitment or endorsement on the part of ALK.  
Routes and miles generated by the Software are not suitable for commercial 
truck use.

THE WARRANTY AND REMEDIES SET FORTH ABOVE ARE EXCLUSIVE AND 
IN LIEU OF ALL OTHERS, ORAL OR WRITTEN, EXPRESS OR IMPLIED.  No 
ALK dealer, distributor, agent, or employee is authorized to make any modifica-
tion or addition to this warranty.  Some jurisdictions do not allow the exclusion 
or limitation of implied warranties or limitation of liability for incidental or conse-
quential damages, so the above limitation or exclusion may not apply to you.

4. Licensee's Responsibility:

You assume all responsibility for, and ALK shall not be liable for, all action taken, 
decisions made, and advice given as a result of your use of the Software.

5. General:

The export or re-export of the Software may be restricted by the laws of the 
United States and other countries, and you shall not export this Software in 
violation of any such applicable laws.  This Licence Agreement is governed by the 
laws of the State of New Jersey.

-------------------------------------------------------------------------------------
Software Licence Agreement for FONIX TEXT TO SPEECH ENGINE

IMPORTANT! READ THIS Licence AGREEMENT BEFORE OPENING THIS 
SOFTWARE PACKET.  BY OPENING THE SEALED PACKET OR USING 
THE SOFTWARE, YOU INDICATE YOUR ACCEPTANCE OF THE ENTIRE 
AGREEMENT.

SOFTWARE Licence AGREEMENT

This Agreement is a legal agreement between you and Fonix Corporation 
("Fonix"), but may be superseded by a separate licence agreement that you and 
Fonix have signed.  The software in this packet ("Software") and its media and 
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documentation (collectively, the "Product") are protected by copyright and other 
intellectual property laws and international treaties.  You have no title to, or own-
ership of, the Product, other than its physical media.  Fonix reserves all rights not 
specifically granted in this Agreement.

USE AND RESTRICTIONS: You may operate the Software on only one computer.  
However, if you have purchased a network or multiple-user licence, you may load 
and use as many single-use copies and/or support as many concurrent users, in 
the aggregate, as are authorized by such licence.  You may make only one copy 
of the Software, retaining the Fonix CD or other media for storage and back-
up purposes.  The Software does not include updates, maintenance, or support, 
which may be separately available.  This Software and its voice output are for 
your personal, individual use only.  You are not permitted to broadcast or distrib-
ute the voice output of the Software (i.e., synthesized speech) to more than one 
person or to use the Software's voice output for any commercial purposes.  You 
may not modify, adapt, translate, rent, lease, loan, resell for profit, distribute, net-
work, or create derivative works based on any part of the Software.  You may not 
reverse engineer, decompile, or disassemble the Software.

LIMITED WARRANTY: Fonix warrants that the Product's physical media will be, 
under normal use, free from defects in material and workmanship for one year 
from the date you purchased it.  Fonix's entire liability, and your exclusive remedy 
under this warranty, will be replacement of the defective media without charge.  
EXCEPT FOR THIS LIMITED WARRANTY, FONIX MAKES NO WARRANTIES, 
EXPRESS OR IMPLIED, AND DISCLAIMS ANY IMPLIED WARRANTY OR 
MERCHANTABILITY OR FITNESS FOR A PARTICULAR PURPOSE.  Fonix does 
not warrant that the product is entirely error-free.  FONIX'S TOTAL LIABILITY 
FOR ANY CLAIM OR DAMAGE ARISING OUT OF THE USE OF OR INABILITY 
TO USE THE SOFTWARE SHALL BE LIMITED TO DIRECT DAMAGES, WHICH 
SHALL NOT EXCEED THE Licence FEE YOU PAID.  IN NO EVENT SHALL 
FONIX BE LIABLE FOR LOST PROFITS, LOST DATA, INTERRUPTIONS OF 
BUSINESS, OR ANY INCIDENTAL OR CONSEQUENTIAL DAMAGES ARISING 
OUT OF THE USE OF OR INABILITY TO USE THE SOFTWARE, REGARDLESS 
OF WHETHER FONIX HAS NOTICE OF THE POTENTIAL FOR SUCH LOSS 
OR DAMAGE.  The above limitations may be superseded by law in some jurisdic-
tions.

U.S. GOVERNMENT RESTRICTED RIGHTS: The Software and any accompanying 
materials are provided with Restricted Rights.  Use, duplications, or disclosure by 
the Government is subject to restrictions as set forth in subparagraph (c)(1)(ii) of 
The Rights in Technical Data and Computer Software clause at DFARS 252.227-
7013 or subparagraphs (c)(1) and (2) of the Commercial Computer Software-
Restricted Rights at 48 CFR 52.227-19, as applicable.  Contractor/manufacturer is 
Fonix Corporation at 1225 Eagle Gate Tower, 60 East South Temple St., Salt Lake 
City, Utah 84111.

GENERAL: If any term of this Agreement is found void or unenforceable, all other 
terms shall remain in full force and effect.  This Agreement shall be governed by 
the internal laws of Utah.  If you breach any term of this Agreement, Fonix may 
terminate this licence and you must return all copies of the Product to Fonix.

-----------------------------------------------------------------------------------
LICENCE AGREEMENT FOR WHEREIS™ DATA

1. GRANT OF LICENCE
Telstra Corporation Limited (ABN 33 051 775 556) ("Telstra") through its agent 
Sensis Pty Ltd (ABN 30 007 423 912) ("Licensor") grants you a non-exclusive, 
non-transferable licence to use the mapping data ("Whereis Data") contained in 
this CD-ROM on the following terms ("Licence").  The Licence commences when 
you click on the "I Agree" button at the end of these terms and continues until 
terminated in accordance with this agreement.

2. RIGHTS OF USE
You may only use the Whereis Data for your own personal use.  You may only 
install and use the Whereis Data on one device at any one time.  You must not 
copy, reverse engineer, adapt, modify, distribute, publish in any form or permit any 
other person to use or deal with the whole or any part of the Whereis Data.
You must use reasonable steps to prevent any unauthorised copying or use of the 
Whereis Data; and immediately notify the Licensor if you become aware of any 
unauthorised copying or use of the Whereis Data by any person or of any other 
infringement of the Licensor's rights in relation to the Whereis Data. The contact 
details of the Licensor are as follows: Sensis Pty Ltd, 181-189 Victoria Parade, 
Collingwood, Victoria 3066, Australia.

3. PROPERTY AND OWNERSHIP
All intellectual property rights (including copyright and any trade marks used by 
the Licensor and Telstra) in and to the Whereis Data are the sole and exclusive 
property of, or a use under licence by, the Licensor (or its licensors).  Except to 
the extent permitted by this Licence, you do not acquire any intellectual property 
rights in or to the Whereis Data.

4. EXCLUSION OF LIABILITY
To the extent permitted by law, the Licensor does not make any warranties of 
any kind, whether express or implied, including any implied warranty of mer-
chantability or fitness of the Whereis Data for a particular purpose. Licensor's 
liability for breach of any condition or warranty implied by statute which cannot 
be excluded is (to the extent permitted by law) limited to, in the case of the 
supply of goods, the repair, replacement or re-supply of the goods or of equiva-
lent goods or the payment of the cost of repairing or replacing the goods or of 
acquiring equivalent goods; and in the case of the supply of services, supplying the 
services again, or the payment of the cost of having the services supplied again, 
provided that there shall be no such limitation for breach of such a condition or 
warranty where the relevant law prohibits such limitation.
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Subject to this clause 4, the Licensor, its employees, agents and contractors will 
not be liable (whether in contract, tort or otherwise) to you or any other person 
for any loss, costs, damage or injury of any kind whatsoever (including incidental 
or consequential loss) wholly or partly arising out of or in connection with the 
use of or inability to use the Whereis Data.

5. TERMINATION
The Licensor may terminate the Licence immediately if you are in breach of any 
provision of this agreement.  Your rights under this agreement cease immedi-
ately upon termination of the Licence and you must immediately cease using the 
Whereis Data; and at the Licensor's election, return to the Licensor at the details 
described in clause 2.5 or destroy all materials bearing or containing the Whereis 
Data and, if required by the Licensor, shall certify that the Whereis Data and all 
such copies have been returned or destroyed.  Termination of the Licence does 
not affect any rights or remedies which accrued prior to termination.

6. GENERAL
You may not assign or sub-licence your rights under this Licence. This agreement 
constitutes the entire agreement between the parties. Any previous agreements, 
understandings and negotiations cease to have any effect. A provision of, or a right 
created under, this agreement may not be waived except in writing signed by the 
Licensor. This agreement is governed by the laws in force in the State of Victoria, 
Australia.  A reference to a person includes a reference to a firm, corporation or 
other corporate body.


