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Introduction
The following sections outline the steps to install a typical Dell OpenManage Network Manager 
system and its subsequent first use. Because the software described here is both powerful and 
flexible, this quickstart cannot describe all the details of available installations. Instead, this Guide 
refers to those descriptions elsewhere or in online help. It also includes a Pre-Installation Checklist, 
below. A typical installation includes the following:

• Installing and System Startup
• Configuring Dell OpenManage Network Manager Users
• Discover Your Network
• Resource Management
• File Management
• Fault Management - Problem Diagnosis
• Performance Management - Troubleshooting
• Reports

Pre-Installation Checklist
The following helps you avoid trouble in your Dell OpenManage Network Manager installation.

Pre-Installation
• Select devices (IP addresses) and ports to monitor.
• Select IP address for your server.

• Configure its IP address as a management station and receiver of SNMP traps on each 
device.

• Determine IP range of devices being discovered.
• Verify firewalls have open ports between devices and your server. Best practice is to take down 

the firewall, install the application, then put it back up.
• Review device documentation and release notes.
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Other Software to Install

Install these: ActivePerl (then reboot your host), Latest Adobe Flash player, Latest Adobe Reader. 
You will also need access to an FTP / TFTP server.

NOTE:

You must disable User Account Control if installing on Windows Server 2008. Temporarily disable the 
system firewall or any anti-virus software prior to installing, too. Install this software and the wizard will 
walk you through initial setup. Dell OpenManage Network Manager installs as a service and starts 
automatically. Refer to the User Guide and release notes for additional setup information.

Installation

Installation host—Log in as an administrative user. An administrative user can write to the 
installation target directory. Do not log in with user name admin, administrator, or a name 
that contains spaces on Windows, or as user root on Linux

Windows 2012 —When installing on this platform, right click win_install.exe and select 
Properties > Compatibility. Select compatibility mode for Windows 7 /Vista.

Directories—The source directory should not be the same as installation target directory

Fixed IP Address—Dell OpenManage Network Manager requires a static IP address. 

 CAUTION:
You must have root access to install on Linux, but do not install as user root (or user dorado).

Starting Dell OpenManage Network Manager (After installation)

Database Running, Connected—Make sure your database is running. MySQL installs 
automatically as a service (daemon).. Do not install on Linux with MySQL already installed 
(uninstall any included MySQL first).

Start Application Server—If you installed this software as a service and application server is 
down, in Windows right-click the startappserver icon, and start application server. This icon 
may prematurely indicate application server has started. Workaround: Wait a little, and the 
application server will catch up to the icon.

When initiated from the tray icon, startup changes its color from red to yellow to green, when 
complete. Once the icon has turned green, the web client may display the message “The 
server is currently starting up. This page will refresh when the server has fully started.” This 
message indicates the application server requires extra time to start. When the message does 
occur connect the web browser again after a few minutes.
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Login—Default Dell OpenManage Network Manager login is admin, password admin.

 CAUTION:
The first time you start the application after you install it, you may have to wait some additional minutes 
for Application to completely start. One indication you have started viewing your web client too soon is 
that the Quick Navigation portlet does not appear properly. Workaround: Force Redcell to re-initialize the 
admin user. To do that: Login as Admin. Go To > Control Panel > Users and Organizations. Select and edit 
the Admin user. Edit any field (Middle Name for example). Save. Sign out. Log back in with admin. 

For Successful Discovery (After startup) Have the Following:

Connectivity—Ensure application server has connectivity to devices to discover. One easy way to 
do this is to ping the discovery target from application server.

Device Login/Passwords—Needed for discovery targets. Typically these include SNMP 
communities and CLI login / password combinations. Determine what version of SNMP you 
are using, too.

Device Access—Insure Dell OpenManage Network Manager’s host is authorized to manage to the 
device(s). When necessary, configure devices’ ACLs to admit this application’s access / 
management.

Backup / Restore / Deploy (After device discovery)

FTP/TFTP Server—Make sure an external FTP/TFTP server is running and has network access to 
the target device(s). Typically FTP/TFTP servers must be on the same side of firewalls as 
managed devices. Dell OpenManage Network Manager’s internal FTP/TFTP server is for 
testing only. If these are separate processes, configure them so they write to the same 
directory.

Alarms / Monitoring

Minimize Network Traffic—Configure “chatty” devices to quiet down. Use Suppress Alarms to 
keep performance at acceptable levels, and configure database archiving so the database does 
not fill up.

NOTE:

Some Dell OpenManage Network Manager features do not work without internet access. In particular: 
Maps, because the maps Dell OpenManage Network Manager uses need internet access to retrieve maps 
and plot locations. But if you do not need functioning map portlet(s), then running Dell OpenManage 
Network Manager without internet access works well as long as the network is properly configured and 
resolves the localhost name to application server’s IP address.

Licenses and Upgrades

Dell OpenManage Network Manager 5.3 can only be installed as an initial installation or upgraded 
from version 5.0 or later.
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Recovering licenses—Dorado Software can provide licenses to replace any lost or misplaced 
licenses on request. This can be done by contacting your sales representative or going to http://
www.doradosoftware.com/dell/upgrade-info.html. Refer to the User Guide and Release Notes for 
additional information.

You can contact the Sales rep that provided the license, contact Dorado Software, call the Dorado 
Software help desk, or submit a trouble ticket requesting a license upgrade. 

When you license new features, you must restart the application server.

Installing and System Startup
Initiate installation by clicking Install by executing the shortcuts to win_install.exe 
[Windows], or linux_install.sh [Linux] in the installation root directory. Click through the 
installation wizard, accepting the license and making the appropriate entries. 

During installation, one screen lets you select the application’s memory size. Best practice is to 
select the largest available after 1 - 4 GB is set aside for the operating system.

NOTE:

You can re-set the selected memory size after installation too, with the following properties in 
\owareapps\installprops\lib\installed.properties:

oware.server.min.heap.size=1024m

oware.server.max.heap.size=1024m

When you have installed and successfully deployed Dell OpenManage Network Manager, you can 
continue to the next steps. See the Installation and Startup section of the Dell OpenManage 
Network Manager User Guide for step-by-step instructions for a typical installation. For more 
complex installations, consult the Dell OpenManage Network Manager’s Administration Section 
of the User Guide.

Finally, you must do the following to see Dell OpenManage Network Manager:

1 If your application server is not running, manually start it. You can use the Start > Programs 
> Dell OpenManage Network Manager menu in Windows, or simply type 
startappserver in a command shell. 

If it is installed as a service, and the tray icon is red, right-click that icon and select 
Start. Application server monitors your network even when the client is not running.

2 If it is not already running, start the web server. Right-click the tray icon for web server 
and select Start service.

NOTE:

On Linux start (or stop) the webserver with scripts startportal.sh start (or startportal.sh stop) located in 
the oware/synergy/tomcat-x.x.x/bin directory.
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3 To see the client interface, open a browser, and enter this in the URL field: 
http://[hostname or host IP address]:8080.

Internet Explorer 9 or above, if set up in compatibility mode with Internet Explorer 7 or 
Internet Explorer 8 has difficulties rendering the user interface. 

4 Log in for the first time as admin (password admin).

5 Dell OpenManage Network Manager should appear with the standard set of page 
configurations for your package. You can typically reconfigure these defaults. See the User 
Guide for guidance about how to do that.

NOTE:

Instead of oware, in Linux systems type . /etc/.dsienv —[dot][space]/etc/[dot]dsienv)

Configuring Dell OpenManage Network 
Manager Users
As an Administrator, you can configure Users, and Roles to identify support teams (examples: 
administration, engineering and operations) and configure permissions. After creating them, add 
Users to roles which configure their permissions for access and action. The following describes how 
to do this.

Add Users and connect them to Roles
Add Users with the following steps:

1 Click Go to > Control Panel and navigate to Portal > Users and Organizations.

2 Click the Add > User menu item at the top of the Users and Organizations screen.

3 Enter the details of the new user. If you are editing an existing user, more fields appear. Screen 
Name, and Email Address are required. Optionally, you can enter Name, Job Title, and so on.

4 After you click Save notice that the right panel expands to include additional information. 
Make sure you specify a Password. 

5 Notice that if you are editing an existing user, or creating a new one, you can use the links on 
the right to configure connections with Roles. Roles, in particular, configure the Dell 
OpenManage Network Manager functional permissions for that user. For example the group 
of Operators would likely have more limited capabilities than Administrators.

6 Click Save again, and the user you just configured should appear listed in the Users and 
Organizations screen when you select View > All Users.
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7 To assign a user to a role, click Action > Permissions and check the appropriate box next to 
the role. Configure Dell OpenManage Network Manager functional permissions for these 
roles in Roles.

Add and Configure User Roles / Permissions
Add and configure User Roles with the following steps:

1 Click Go to > Control Panel and navigate to Portal > Roles.

2 Click the Add tab under the heading at the top of the page, and select Regular Roles. Notice 
that you can also add roles that configure permissions for sites and organizations. 

3 Enter the details of the new role (Name, Title, Description), then Save it.

4 Click Portal > Roles’ View All button to see a list of available roles, including the one you 
added.

5 By clicking the Action icon to the right of any listed Role, you can also select the role’s 
permissions to alter web portal access in a subsequent screen. 

6 Click Add to add permissions. Click the checkboxes to enable the type of permission desired.

7 To do more with Dell OpenManage Network Manager’s functional permissions, go to the 
Redcell > Permission Manager, and click to open this screen.

8 The Role to Permission mapping screen appears. Click the Edit button to the right of listed 
Roles to see and configure available permissions.

9 Click Advanced to see available permissions organized by Read, Write, Execute, Add or Delete 
actions.

10 After you have selected permissions, click Apply to accept them and add them to the role.

Notice that you can revisit this role, manage it and its membership with the Action button to 
the right of the role. You can also add users to the group by selecting and editing that user.

 CAUTION:
The first time you start the application after you install it, you may have to wait an additional five minutes 
for Application to completely start. One indication you have started too soon is that the Quick Navigation 
portlet does not appear properly. Also: Web server may indicate it has fully started before it is entirely 
ready. In rare instances, this may also inhibit correct communication with the client interface. If Dell 
OpenManage Network Manager appears stuck after application server is running completely, restart the 
web server.

Discover Your Network
To begin managing resources in your network, you must discover them to store their information in 
the application database. This begins either with the Resource Discovery Quick Navigation button 
or the Discovery Profiles portlet. 
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Discovery profiles configure 
equipment discovery for Dell 
OpenManage Network Manager. 

The summary view displays the 
Name, Description, Default (the 
green check indicates the default 
profile), whether the profile is 
Scheduled and Next Execution 
Date for scheduled discovery. 
Follow these steps to start 
discovering equipment on your 
network.

1 Click the Resource Discovery button in Quick Navigation or right-click the Discovery Profiles 
list and select New. (If you have previously exported profiles, you can Import them. You can 
also Export Selection, or Export all profiles in this manager. Open an existing profile to edit 
it.)

2 After this beginning, if you clicked the Resource Discovery button, the Quick Discovery 
screen appears where you can enter device identifiers (typically IP Address(es)), and 
authentications, then execute discovery. The Quick Discovery screen can also discover the 
default Discovery profile if you have configured one already.

If you clicked New in the Discovery portlet, the Discovery Profile Editor appears, with a step-
by-step set of screens to configure resource discovery, as described below. 

You can navigate through the Profile Editor by clicking the screen tab names at the top, or by 
clicking the Next button at the bottom of the page.

Discovery Profile Editor

Use this editor to configure discovery. Follow these steps to discover equipment on your network:

General

3 General Parameters—Set the Name, Description.

4 Profile Options—Select the Device Naming Format (how the device appears in lists, once 
discovered), whether to Manage by IP address or hostname, and check whether to Resolve 
Hostname(s), ICMP Ping Device(s), Manage ICMP-only Device(s), or Manage Unclassified 
Device(s). This last checkbox determines whether Dell OpenManage Network Manager 
attempts to manage devices that have no device driver installed. Management may be 
possible, but more limited than for devices with drivers installed, provided this capability is 
one you have licensed.
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The Filters (by Location, Vendor, or Device Type) let you narrow the list of devices discovered 
by the selected item(s). As the screen says, this filtering will not have any impact on the 
processing that occurs during the Inspection step.

 CAUTION:
Model numbers may change when you upgrade. You may need to change any pre-existing filters that 
refer to model numbers. These may not change until you perform a resync  on some devices.

Network

5 After you click Next, the Network screen appears.

Network Type and Addresses—Select the type of entry in the pick list (IP Address(es), 
CIDR Address, Hostname, SNMP Broadcast, Subnet). 

NOTE:

You can specify an IP Address range by separating the beginning and end with a dash. For example: 
192.168.1.1-192.168.1.240.

The tooltips in the data entry field describe what valid entries look like. 

6 Authentication—You can Create new, or Choose existing authentications. Notice that 
authentications appear with Edit / Delete icons and Up / Down arrows on their right. The 
Edit icon opens the authentication editor. Click the arrows to arrange the order in which 
credentials are tried (top first). Ordering only applies when two credentials are of the same 
type.

NOTE:

Discovery can fail because of network latency / timeout issues. Increasing the timeout or retries for Dell 
OpenManage Network Manager authentications can circumvent that.

Actions

7 You can configure Actions to run as part of discovery. By default, the actions screen includes 
several, including the Resync action. Use Add Action to select others to enter here. You can 
also edit parameters (if available), delete and re-order the actions listed here by clicking the 
icons to the right of them. Dell OpenManage Network Manager executes them in top-to-
bottom order.

Inspection

8 Inspect Network using your current settings—This screen lets you preview the discovery 
profile’s actions and access to devices. If you clicked Next rather than Inspect at the bottom of 
the previous screen, click Start Inspection to begin the inspection process for selected 
authentications that validates the device’s credentials.

Notice that the Auth Test Status fields below listed authentications indicates the success or 
failure of Ping, Hostname resolution, and the listed Authentications.
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If the device does not match all required authentications, you can click the Fix it icon 
(wrench and screwdriver crossed) to edit them for the selected device. You can also click Test 
Device, Create New, or Choose Existing authentications while in the editor clicking the Fix it 
icon displays.

When authentications are unsuccessful, you can remove or edit them in this editor too. Click 
the icons to the right of listed authentications to do this.

9 Save—Click Save to preserve the profile. You can then right-click it to select Execute and 
begin discovery. If you select Execute from the profile editor, Dell OpenManage Network 
Manager does not save the profile to execute later.

Results

10 Execute—Clicking Execute begins discovery, and the message traffic between Dell 
OpenManage Network Manager and the device appears on the Results screen.

This is a standard Audit screen. 

11 A message (Discovery Profile Execute is complete) appears in the Messages at the bottom left 
of the status bar.

NOTE:

You can also schedule discovery profiles to run periodically, updating your Dell OpenManage Network 
Manager database with any network changes. 

12 The devices in your network now appear in the Resource Management portlet, and elsewhere 
(in Topology, for example). 

Resource Management
The Managed Resource portlet 
displays all the devices you have 
discovered.

Right-clicking a listed resource 
displays a menu with options 
described in the User Guide.
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Common Setup Tasks
If this portlet does not appear on the 
first page after you sign in, you can add 
it. It offers you a convenient wayt to do 
the following setup tasks:

• SMTP Configuration—This 
configures how Dell OpenManage 
Network Manager sends 
notification e-mails.

Netrestore File Servers—See Configure an FTP/TFTP Server on page 11 below..

A red flag appears with the “Setup required” message in the Status column when these are not 
configured. Configuring them displays a green flag with the “Setup complete” message. Click the 
edit link in the Action column to open editors for each of these.

Quick Navigation
The Quick Navigation portlet lets you quickly click some links to basic tasks:

Resource Discovery—Discover devices in your network with the Quick Discovery defaults, or lets 
you construct a Quick Discovery profile if none exists. See the User Guide for details.

Link Discovery—After you have discovered resources, this discovers their connections. 

Backup Config Files—This lets you back up discovered devices’ configuration files. Before you 
can use this feature, you must have FTP / TFTP servers configured.

OS Image Upload—Upload firmware updates for devices. 

Deploy OS Image—This deploys firmware updates. To deploy images, you must have FTP / 
TFTP Servers configured. 

License Management—This lets you see, update and manage the licensed capabilities of Dell 
OpenManage Network Manager. 

File Management
Dell OpenManage Network Manager lets you manage device configuration files. Before you begin 
that management, you must first do the steps described in Configure an FTP/TFTP Server on page 
11 to get or send such configurations from / to devices. After doing the steps described in that 
section, you can do Do Configuration File Backup / Restore on page 11 below.
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Configure an FTP/TFTP Server
Follow these steps to configure an FTP / TFTP server:

1 Right-click and select New in the File Servers portlet. 

2 After entering all required details click Save to save new file server.

3 Click Test to validate the new file server is working.

Do Configuration File Backup / Restore
Provided you have permissions, you can backup configuration file(s) for a single device or group of 
devices, either on demand or as scheduled. Follow these steps:

1 In the default Dell OpenManage Network Manager screen layout, in the Managed Resources 
portlet, select (click on) a Managed Resource of interest.

2 Right-click on selected resource in the Managed Resources portlet, and then click File 
Management > Restore or Backup. 

3 Enter the information needed to create the backup or restoration.

4 Optionally click Add Schedule to schedule the backup task. 

5 Click Execute to immediately do backup or Save to save the configured backup to run later.

Deploy a single configuration to many target devices
The following steps describe deploying a single configuration to many discovered devices without 
overwriting those devices’ essential information.

1 Back up a single device’s configuration.

2 Right-click this backed up file in the File Management portlet, and Promote it so it appears in 
the Image Repository portlet.

3 Right-click > Edit the promoted configuration in the Image Repository.

4 Name the file, and, if necessary, configure a filter In the General Parameters tab of the editor.

5 In the Configuration tab, locate the parameters you want to preserve in discovered devices 
when you restore this file. This can include items like the device’s DNS Hostname, IP 
Address, and so on. Delete the file’s specifics and double-click to insert the Target Params in 
place of these variables. 

6 Save the configuration.

7 Right-click to deploy this configuration.

8 You can check Generate and save for configuration only if you simply want to configure 
deployment for later, and save for now. You can also optionally name a label for the deployed 
files.

9 Select the devices, or groups of devices to which you want to deploy.
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10 Click Save, Execute or Add Schedule depending on your desired outcome.

11 If you click Execute, you will have to confirm this action.

When Dell OpenManage Network Manager performs the restoration (deploy), it reads the 
Target Params from those discovered for each device, inserts those in the config file, then 
restores it, device by device, skipping any that do not pass the filter set up in step 4.

Fault Management - Problem Diagnosis
Dell OpenManage Network Manager lets you diagnose network problems with its Alarms viewer, 
and lets you monitor performance with its Performance Management - Troubleshooting 
capabilities, as described below. The following briefly outlines these capabilities

Alarms
Alerts about network performance issues can include alarms about the following:

• Excessive interface utilization
• Unexpectedly high CPU load 
• Loss of available memory
• Slow response time 
• Excessive interface errors 

When you receive an alarm you can take any of the following action on the alarm itself, or the 
target of the alarm:

• Assign User
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• Acknowledge Alarm
• Unacknowledge Alarm
• Clear Alarm
• Show Performance

Follow these steps to get started:

1 Click to go to the Alarms page from the default screens.

2 In the Alarms portlet, click on an Alarm of interest.

NOTE:

If your Alarms portlet displays a graph of different alarm types, clicking on s particular alarm severity 
filters the list below to only display that severity. Click again to undo the filter effect.

3 Right-click on the selected alarm, and then click Acknowledge Alarm to take ownership of the 
alarm.

4 Right-click then click Assign User to select a user owner for the alarm.

5 Right-click then click Clear Alarm to remove the alarm from list.

6 Click the plus (+) in the upper right corner of the Alarms portlet to go into Expanded mode 
where you can view more details about an alarm.

Performance Management - 
Troubleshooting 
In addition to troubleshooting faults, you can also monitor device performance with Dell 
OpenManage Network Manager. 

Monitors
Monitors display some critical performance 
metrics for devices on the network, including:

•Network availability 
•Bandwidth capacity utilization 
•Buffer usage and errors 
•CPU and memory utilization 
•Interface errors and discards 
•Network latency 
•Node and interface status 

To get started using monitors, follow these steps:

1Click the Performance page, and find the 
Resource Monitors portlet on that page.



14

2 Hover the cursor over a Monitor of interest to see a tooltip of details about it.

3 Click to select a Monitor of interest.

4 Right-click the selected monitor in the Resource Monitors portlet, and then click Open to 
edit its details, including enabling/disabling it.

Dashboard Views
With permissions, you can view the performance data collected by the monitors, in graphical and 
tabular form including:

• Excessive interface utilization
• Unexpectedly high CPU load 
• Loss of available memory
• Slow response time 
• Excessive interface errors 

To view this data, follow these steps: 

1 Click the Performance > Top N page and find the Top Problem Nodes portlet. 

2 Hover the cursor over a Device/Interface of interest to see a tooltip of details about its status.

3 Right-click and select Show Key Metrics, or Show Performance which opens a dashboard. 

Reports
You can use the Reports to troubleshoot and monitor performance and historical data that has 
been collected during the operation of the network. With the correct permissions, you can run 
Inventory Reports on demand or as scheduled. If you want to automate month-end reports Dell 
OpenManage Network Manager lets you schedule either recurring reports or a single scheduled 
occurrence. 

1 Find the Reports portlet.

2 Click to select a Report of interest.

3 Right-click, and then click Execute to run report

4 Report generation runs in the background. When it is complete, a message appears in the 
Alerts tab at the bottom left corner.

5 Click on the Alerts tab to open it, then click on the Report of interest and click on the View 
Details icon at the right end of entry, to view completed report.


	Introduction
	Pre-Installation Checklist
	Installing and System Startup
	Configuring Dell OpenManage Network Manager Users
	Add Users and connect them to Roles
	Add and Configure User Roles / Permissions
	Discover Your Network


	Resource Management
	Common Setup Tasks
	Quick Navigation
	File Management
	Configure an FTP/TFTP Server
	Do Configuration File Backup / Restore
	Deploy a single configuration to many target devices


	Fault Management - Problem Diagnosis
	Alarms

	Performance Management - Troubleshooting
	Monitors
	Dashboard Views
	Reports




<<
  /ASCII85EncodePages false
  /AllowTransparency false
  /AutoPositionEPSFiles true
  /AutoRotatePages /All
  /Binding /Left
  /CalGrayProfile (Dot Gain 20%)
  /CalRGBProfile (sRGB IEC61966-2.1)
  /CalCMYKProfile (U.S. Web Coated \050SWOP\051 v2)
  /sRGBProfile (sRGB IEC61966-2.1)
  /CannotEmbedFontPolicy /Warning
  /CompatibilityLevel 1.5
  /CompressObjects /Off
  /CompressPages true
  /ConvertImagesToIndexed true
  /PassThroughJPEGImages true
  /CreateJobTicket false
  /DefaultRenderingIntent /Default
  /DetectBlends true
  /DetectCurves 0.1000
  /ColorConversionStrategy /LeaveColorUnchanged
  /DoThumbnails false
  /EmbedAllFonts true
  /EmbedOpenType false
  /ParseICCProfilesInComments true
  /EmbedJobOptions true
  /DSCReportingLevel 0
  /EmitDSCWarnings false
  /EndPage -1
  /ImageMemory 1048576
  /LockDistillerParams false
  /MaxSubsetPct 100
  /Optimize true
  /OPM 1
  /ParseDSCComments true
  /ParseDSCCommentsForDocInfo true
  /PreserveCopyPage true
  /PreserveDICMYKValues true
  /PreserveEPSInfo true
  /PreserveFlatness true
  /PreserveHalftoneInfo false
  /PreserveOPIComments false
  /PreserveOverprintSettings true
  /StartPage 1
  /SubsetFonts true
  /TransferFunctionInfo /Apply
  /UCRandBGInfo /Preserve
  /UsePrologue false
  /ColorSettingsFile ()
  /AlwaysEmbed [ true
  ]
  /NeverEmbed [ true
  ]
  /AntiAliasColorImages false
  /CropColorImages true
  /ColorImageMinResolution 150
  /ColorImageMinResolutionPolicy /OK
  /DownsampleColorImages false
  /ColorImageDownsampleType /Bicubic
  /ColorImageResolution 300
  /ColorImageDepth 8
  /ColorImageMinDownsampleDepth 1
  /ColorImageDownsampleThreshold 1.50000
  /EncodeColorImages true
  /ColorImageFilter /FlateEncode
  /AutoFilterColorImages false
  /ColorImageAutoFilterStrategy /JPEG
  /ColorACSImageDict <<
    /QFactor 0.15
    /HSamples [1 1 1 1] /VSamples [1 1 1 1]
  >>
  /ColorImageDict <<
    /QFactor 0.15
    /HSamples [1 1 1 1] /VSamples [1 1 1 1]
  >>
  /JPEG2000ColorACSImageDict <<
    /TileWidth 256
    /TileHeight 256
    /Quality 30
  >>
  /JPEG2000ColorImageDict <<
    /TileWidth 256
    /TileHeight 256
    /Quality 30
  >>
  /AntiAliasGrayImages false
  /CropGrayImages true
  /GrayImageMinResolution 150
  /GrayImageMinResolutionPolicy /OK
  /DownsampleGrayImages false
  /GrayImageDownsampleType /Bicubic
  /GrayImageResolution 300
  /GrayImageDepth 8
  /GrayImageMinDownsampleDepth 2
  /GrayImageDownsampleThreshold 1.50000
  /EncodeGrayImages true
  /GrayImageFilter /FlateEncode
  /AutoFilterGrayImages false
  /GrayImageAutoFilterStrategy /JPEG
  /GrayACSImageDict <<
    /QFactor 0.15
    /HSamples [1 1 1 1] /VSamples [1 1 1 1]
  >>
  /GrayImageDict <<
    /QFactor 0.15
    /HSamples [1 1 1 1] /VSamples [1 1 1 1]
  >>
  /JPEG2000GrayACSImageDict <<
    /TileWidth 256
    /TileHeight 256
    /Quality 30
  >>
  /JPEG2000GrayImageDict <<
    /TileWidth 256
    /TileHeight 256
    /Quality 30
  >>
  /AntiAliasMonoImages false
  /CropMonoImages true
  /MonoImageMinResolution 1200
  /MonoImageMinResolutionPolicy /OK
  /DownsampleMonoImages false
  /MonoImageDownsampleType /Bicubic
  /MonoImageResolution 600
  /MonoImageDepth -1
  /MonoImageDownsampleThreshold 1.50000
  /EncodeMonoImages true
  /MonoImageFilter /FlateEncode
  /MonoImageDict <<
    /K -1
  >>
  /AllowPSXObjects false
  /CheckCompliance [
    /None
  ]
  /PDFX1aCheck false
  /PDFX3Check false
  /PDFXCompliantPDFOnly false
  /PDFXNoTrimBoxError true
  /PDFXTrimBoxToMediaBoxOffset [
    0.00000
    0.00000
    0.00000
    0.00000
  ]
  /PDFXSetBleedBoxToMediaBox true
  /PDFXBleedBoxToTrimBoxOffset [
    0.00000
    0.00000
    0.00000
    0.00000
  ]
  /PDFXOutputIntentProfile ()
  /PDFXOutputConditionIdentifier ()
  /PDFXOutputCondition ()
  /PDFXRegistryName (http://www.color.org)
  /PDFXTrapped /Unknown

  /CreateJDFFile false
  /SyntheticBoldness 1.000000
  /Description <<
    /FRA <>
    /JPN <FEFF3053306e8a2d5b9a306f30019ad889e350cf5ea6753b50cf3092542b308000200050004400460020658766f830924f5c62103059308b3068304d306b4f7f75283057307e30593002537052376642306e753b8cea3092670059279650306b4fdd306430533068304c3067304d307e305930023053306e8a2d5b9a30674f5c62103057305f00200050004400460020658766f8306f0020004100630072006f0062006100740020304a30883073002000520065006100640065007200200035002e003000204ee5964d30678868793a3067304d307e30593002>
    /DEU <>
    /PTB <>
    /DAN <>
    /NLD <>
    /ESP <>
    /SUO <>
    /ITA <>
    /NOR <>
    /SVE <>
    /ENU (Dorado)
  >>
>> setdistillerparams
<<
  /HWResolution [2400 2400]
  /PageSize [612.000 792.000]
>> setpagedevice


