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iPod nano Basics

 

Congratulations on purchasing your iPod nano. Read this 
section to learn about the features of your iPod nano, 
how to use its controls, and more.

 

To use iPod nano, you put music, photos, and other files on your computer and then 
download them to iPod nano.

iPod nano is a music player and much more. With iPod nano, you can:
Â

 

Store songs and digital photos for listening and viewing on the go
Â

 

Listen to podcasts, downloadable radio-style shows delivered over the Internet
Â

 

View photos as a slideshow with music on iPod nano
Â

 

Listen to audiobooks purchased from the iTunes Music Store or audible.com
Â

 

Store or back up files and other data, using iPod nano as an external disk
Â

 

Synchronize contact, calendar, and to-do list information from your computer
Â

 

Play games, store text notes, set an alarm, and more
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iPod nano at a Glance

 

Familiarize yourself with all the controls on your iPod nano:

 

Using iPod nano Controls

 

The controls on your iPod nano are easy to find and use. Press any button to turn on 
your iPod nano. The main menu appears.

Use the Click Wheel and Center button to navigate through onscreen menus, play 
songs, change settings, and view information. Move your thumb lightly around the 
Click Wheel to select a menu item. To choose the item, press the Center button. To go 
back to the previous menu, press Menu on the Click Wheel.

Hold switch

Menu button

Previous/Rewind
button

Click Wheel

Center button

Next/Fast-forward
button

Play/Pause button

Serial number
(on back)

Dock connector port Headphones port
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The following table shows you what else you can do with iPod nano controls.

 

To Do This

 

Reset iPod nano

 

(if your iPod nano isn’t 
responding)

Set the Hold switch to Hold and turn it off again. Press the Menu 
and Center buttons at the same time for about 6 seconds, until the 
Apple logo appears.

 

Turn on iPod nano

 

Press any button.

 

Turn off iPod nano

 

Press and hold Play/Pause 

 

(’

 

)

 

.

 

Turn on the backlight

 

Press any button or use the Click Wheel. 

 

Disable the iPod nano buttons

 

(so nothing happens if you press 
them accidentally)

Set the Hold switch to Hold (an orange bar appears).

 

Choose a menu item

 

Scroll to the item and press the Center button.

 

Go back to the previous menu

 

Press Menu.

 

Go back to the main menu

 

Press and hold Menu.

 

Browse for a song

 

Choose Music from the main menu.

 

Play a song

 

Select the song and press the Center or Play/Pause 

 

(’

 

) 

 

button. 
iPod nano has to be ejected from your computer to play songs.

 

Pause a song

 

Press Play/Pause 

 

(’

 

) 

 

or unplug your headphones.

 

Change the volume

 

From the Now Playing screen, use the Click Wheel.

 

Play all the songs in a list

 

Select the list title (an album title or the title of a playlist, for 
example) and press Play/Pause 

 

(’

 

)

 

.

 

Play all songs in random order

 

From the main menu, choose Shuffle Songs.

 

Skip to any point in a song

 

From the Now Playing screen, press the Center button to show the 
scrubber bar, and then scroll to any point in the song.

 

Skip to the next song or 
chapter in an audiobook or 
podcast

 

Press Next/Fast-forward (‘

 

).

 

Start a song over

 

Press Previous/Rewind (]

 

).

 

Play the previous song or 
chapter in an audiobook or 
podcast

 

Press Previous/Rewind (]

 

) twice.

 

Fast-forward or rewind a song

 

Press and hold Next/Fast-forward (‘

 

) or Previous/Rewind (]

 

).

 

Add a song to the On-The-Go 
playlist

 

Select a song, and then press and hold the Center button until the 
song title flashes.
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Setting the Click Wheel Sound

 

When you scroll through menu items, you can hear a clicking sound through the iPod 
nano internal speaker to let you know the Click Wheel is working. You can set the Click 
Wheel sound to play through the headphones instead, or you can turn it off.

 

To set how iPod nano plays the Click Wheel sound:
m

 

Choose Settings from the iPod nano main menu, and then follow the instructions 
below:

 

Disabling iPod nano Controls

 

If you’re carrying iPod nano in your pocket and you don’t want to turn it on or activate 
the controls accidentally, you can make them inactive using the Hold switch. 

m

 

Set the Hold switch to Hold.

 

Set Clicker to To

 

Headphones

 

Set the Click Wheel sound to play through the headphones

 

Off

 

Turn off the Click Wheel sound

 

Speaker

 

Set the Click Wheel sound to play through the iPod nano internal 
speaker

 

Both

 

Set the Click Wheel sound to play through both the iPod nano 
internal speaker and the headphones

Slide the switch toward
the center (so you can
see the orange bar) to
disable the controls.
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Using iPod nano Menus

 

When you turn on iPod nano, you see the main menu. Choose menu items to perform 
functions and go to other menus. Status icons along the top of the screen show iPod 
nano settings.

The following table describes the items in the iPod nano main menu.

 

Adding or Removing Items From the Main Menu

 

You might want to add often-used items to the iPod nano main menu. For example, 
you can add a “Songs” item to the main menu, so you don’t have to choose Music 
before you choose Songs.

 

To add or remove items from the main menu:
m

 

Choose Settings > Main Menu.

Play status

Menu items

Battery status

Menu titleLock icon

 

Display Item Function

 

Lock icon

 

The Lock icon appears when the Hold switch (on top of iPod nano) 
is set to hold. When the switch is set to hold, the iPod nano 
controls are disabled.

 

Menu title

 

Displays the title of the current menu.

 

Play status

 

The Play icon (“

 

) appears if a song is playing. The Pause icon (1

 

) 
appears if a song is paused.

 

Battery status

 

The Battery icon shows the approximate remaining battery charge. 
If the battery is charging, the icon is animated.

 

Menu items

 

Use the Click Wheel to scroll through menu items. Press the Center 
button to choose an item. An arrow next to a menu item indicates 
that choosing it leads to another menu.
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Setting the Backlight Timer

 

You can set the backlight to turn on and illuminate the screen for a certain amount of 
time when you press a button or use the Click Wheel. The default is 10 seconds.

m

 

Choose Settings > Backlight Timer and choose the time you want.

Even if you don’t set the backlight timer, you can turn on the backlight at any time 
by pressing any button or using the Click Wheel. After a few seconds, the backlight 
turns off.

 

Setting the Language

 

iPod nano can be set to use different languages.
m

 

Choose Settings > Language and choose a language from the list.

 

Connecting and Disconnecting iPod nano

 

You connect iPod nano to your computer to download music, photos, and files, and to 
charge the battery. Disconnect iPod nano when you’re done.

 

Connecting iPod nano

 

To connect iPod nano to your computer:
m Plug the included iPod Dock Connector to USB 2.0 Cable into a high-power USB port 

on your computer (a USB 2.0 port is recommended), and then connect the other end 
to iPod nano.

If you have an iPod nano Dock, you can connect the cable to a high-power USB port on 
your computer, connect the other end to the Dock, and then put iPod nano in the 
Dock.

Note:  The USB port on your keyboard doesn’t provide enough power. You must 
connect iPod nano to a USB port on your computer.

By default, iPod nano imports songs automatically when you connect it to your 
computer. When this automatic download is done, you can disconnect iPod nano.
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If you connect iPod nano to a different computer and it is set to update songs 
automatically, iTunes prompts you before downloading any music. If you click Yes, the 
songs and other audio files already on your iPod will be erased and replaced with the 
songs and other audio files on the computer iPod is connected to. For more 
information about downloading music to iPod nano and using iPod nano with more 
than one computer, see Chapter 2, “Music Features,” on page 14.

Note:  You can download songs while your battery is charging.

Disconnecting iPod nano
It’s important not to disconnect iPod nano while music is being downloaded. You can 
easily see if it’s OK to disconnect iPod nano by looking at the iPod screen.

Important:  Don’t disconnect iPod nano if you see the “Do not disconnect” message. 
You could damage files on iPod nano. If you see this message, you must eject iPod 
nano before disconnecting it. 

If you set iPod nano to update songs manually (see “Updating iPod nano Manually” on 
page 22) or enable iPod nano for disk use (see “Using iPod nano as an External Disk” on 
page 36), you must eject iPod nano before disconnecting it.

To eject iPod nano:
m Click the Eject button (C) next to iPod nano in the iTunes Source list.

If you’re using a Mac, you can also eject iPod nano by dragging the iPod nano icon on 
the desktop to the Trash.

If you’re using a Windows PC, you can eject iPod nano by clicking the Safely Remove 
Hardware icon in the Windows system tray and selecting your iPod nano.

If you see the main menu 
or a large battery icon, you 
can disconnect iPod nano 
from your computer.

Important: If you see this 
message, you must eject iPod 
nano before disconnecting it 
from your computer.



Chapter 1    iPod nano Basics 11

 

To disconnect iPod nano:
1 Unplug the headphones if they’re attached.

2 Squeeze both sides of the Dock connector to disconnect the cable from iPod nano. If 
iPod nano is in the Dock, simply remove it.

About the iPod nano Battery
iPod nano has an internal, non-user-replaceable battery. For best results, the first time 
you use iPod nano, let it charge for about three hours or until the battery icon in the 
top-right corner of the iPod nano display shows that the battery is fully charged. If iPod 
nano isn’t used for a while, the battery might need to be charged. 

The iPod nano battery is 80-percent charged in about two hours and fully charged in 
about three hours. If you charge iPod nano while downloading files, playing music, or 
viewing a slideshow, it might take longer. 

Charging the iPod nano Battery
You can charge the iPod nano battery in two ways:
Â Connect iPod nano to your computer.
Â Use the iPod USB Power Adapter, available separately. 

To charge the battery using your computer:
m Connect iPod nano to a high-power USB port on your computer. The computer must 

be turned on and not in sleep mode (some models of Macintosh can charge iPod nano 
while in sleep mode). 

To remove the connector from your iPod nano,
squeeze the buttons on the sides and pull.
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If the battery icon on the iPod nano screen shows a lightning bolt, the battery is 
charging. If it shows a plug, the battery is fully charged.

If you don’t see the lightning bolt or the plug, iPod nano might not be connected to a 
high-power USB port. Try another USB port on your computer. 

If you want to charge iPod nano when you’re away from your computer, you can 
purchase the iPod USB Power Adapter.

To charge the battery using the iPod USB Power Adapter (available separately):
1 Connect the AC plug adapter to the power adapter (they might already be connected).

2 Connect the iPod Dock Connector to USB 2.0 Cable to the power adapter, and plug the 
other end of the cable into iPod nano. 

3 Plug the power adapter into a working electrical outlet. 

Note:  If you have an optional iPod Dock Connector to FireWire cable, you can also 
connect iPod nano to a FireWire port on your computer or to an iPod Power Adapter 
(with a FireWire port) that’s plugged into an electrical outlet. You can use FireWire only 
for charging the battery and not for downloading songs and other files to iPod nano.

Warning:  Make sure the power adapter is fully assembled before plugging it into an 
electrical outlet.

AC plug adapter

iPod USB Power Adapter

iPod Dock Connector to USB 2.0 Cable
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Understanding Battery States
When iPod nano is not connected to a power source, a battery icon in the top-right 
corner of the iPod nano screen shows approximately how much charge is left. 

If iPod nano is connected to a power source, the battery icon changes to show that the 
battery is charging or fully charged.

You can disconnect and use iPod nano before it is fully charged.

Note:  Rechargeable batteries have a limited number of charge cycles and might 
eventually need to be replaced. Battery life and number of charge cycles vary by use 
and settings. For more information, go to www.apple.com/batteries.

Battery less than 20% charged

Battery about halfway charged

Battery fully charged

Battery charging (lightning bolt)

Battery fully charged (plug)
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2 Music Features

With your iPod nano, you can take your music and 
audio collection with you wherever you go. Read this 
section to learn about downloading music and listening 
to iPod nano.

You use iPod nano by importing songs, audiobooks, and podcasts (radio-style audio 
shows) to your computer and then downloading them to iPod nano. Read on to learn 
more about the steps in this process, including:
Â Getting music from your CD collection, hard disk, or the iTunes Music Store (part of 

iTunes and available in some countries only) to the iTunes application on your 
computer. 

Â Organizing the music and other audio into playlists, if you want.
Â Downloading playlists, songs, audiobooks, and podcasts to your iPod nano.
Â Playing music or listening to other audio on the go.

About iTunes
iTunes is the music application you use with iPod nano. When you connect iPod nano 
to your computer, iTunes opens automatically. 

This guide has information about how to use iTunes to download songs and other 
audio to your computer, organize them into lists of songs called playlists, download 
them to iPod nano, and adjust iPod nano settings.
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iTunes also has many other features. You can make your own CDs that play in standard 
CD players (if your computer has a CD-recordable drive); listen to streaming Internet 
radio; make dynamic “Party Shuffle” playlists; publish your playlists, called “iMixes,” to 
the iTunes Music Store; rate songs according to preference; and much more. 

For information about using these features of iTunes, open iTunes and choose Help > 
“iTunes and Music Store Help.”

Importing Music Into Your Computer
To listen to music on your iPod nano, you first need to get that music into iTunes on 
your computer.

There are three ways of getting music into iTunes:
Â Import music from audio CDs.
Â Buy music and audiobooks or download podcasts online from the iTunes Music 

Store.
Â Add music that’s already on your computer to the iTunes music library.
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Importing Music From Your Audio CDs Into iTunes
Follow these instructions to get music from your CDs into your computer.

To import music from an audio CD into iTunes:
1 Insert a CD into your computer and open iTunes. 

If you have an Internet connection, iTunes gets the names of the songs on the CD from 
the Internet and lists them in the window.

If you are connected to the Internet and iTunes doesn’t get the names automatically, choose 
Advanced > Get CD Track Names.

If you don’t have an Internet connection, you can enter the names of the songs on the 
CD manually. For more information, see “Entering Names of Songs and Other Details” 
on page 17.

With song information entered, you can browse for songs in iTunes or on iPod nano by 
title, artist, album, and more. 

2 Click to remove the checkmarks next to any songs you don’t want to import from 
the CD.

3 Click the Import CD button. The display area at the top of the iTunes window shows 
how much time it will take to import each song.

By default, iTunes plays songs as they are imported. If you’re importing a lot of songs, 
you might want to stop the songs from playing to improve performance.

Import CD button
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4 To eject the CD, click the Eject button.

5 Repeat these steps for any other CDs with songs you want to import.

Entering Names of Songs and Other Details
To enter CD song titles and other information manually:

1 Select the first song on the CD and choose File > Get Info.

2 Click Info.

3 Enter the song information.

4 Click Next to enter information for the next song.

Adding Lyrics
You can type or copy and paste song lyrics in plain text format into iTunes so that you 
can view a song’s lyrics on your iPod nano while the song is playing. 

To type or paste lyrics into iTunes:
1 Select a song and choose File > Get Info.

2 Click Lyrics.

3 Type or paste lyrics copied from another source into the text box.

4 Click OK.

For information about viewing lyrics on iPod nano, see “Viewing Lyrics on iPod nano” 
on page 29.

Buying Songs and Downloading Podcasts Using the 
iTunes Music Store
If you have an Internet connection, you can easily purchase and download songs, 
albums, and audiobooks online using the iTunes Music Store. You can also subscribe to 
and download podcasts, radio-style audio shows.

To purchase music online using the iTunes Music Store, you set up an Apple account in 
iTunes, find the songs you want, and then buy them. If you already have an Apple 
account, or if you have an America Online (AOL) account (available in some countries 
only), you can use that account to sign in to the music store and buy songs.

Note:  You don’t need an iTunes Music Store account to download or subscribe to 
podcasts.

To sign in to the iTunes Music Store:
1 Open iTunes and click Music Store in the Source list.

Eject button



18 Chapter 2    Music Features 

 

2 Click in the Account field and follow the onscreen instructions to set up an Apple 
account or enter your existing Apple account or AOL account information.

To find songs, audiobooks, and podcasts:
You can browse or search the iTunes Music Store to find the album, song, or artist 
you’re looking for. Open iTunes and click Music Store in the Source list.
Â To browse the iTunes Music Store, choose a music genre from the Choose Genre 

pop-up menu on the top-left side of the store, click one of the albums or songs in 
the center or right side of the store, or click the Browse button in the top-right corner 
of the window.

Â To browse for podcasts, click the Podcasts link on the left side of the main page in the 
iTunes Music Store.

Â To search the iTunes Music Store, type the name of an album, song, artist, or composer 
in the search field.

Â To narrow your search, type something in the search field, press Return or Enter on 
your keyboard, and then press buttons in the Search Bar. For example, to narrow your 
search to song titles, press the Song button.

Â To search for a combination of items, click Power Search in the Music Store window.
Â To return to the main page of the iTunes Music Store, click the Home button at the 

top-left side of the store.

To buy a song, album, or audiobook:
1 Click Music Store in the Source list, and then find the item you want to buy.

You can double-click a song or other item to listen to a portion of it and make sure it’s 
the one you want. (If your network connection is slower than 128 kbps, choose iTunes > 
Preferences, and in the Store pane, select the “Load complete preview before playing” 
checkbox.)

2 Click Buy Song, Buy Album, or Buy Book.

The item is downloaded to your computer and charged to the credit card listed on 
your Apple or AOL account.

To download or subscribe to a podcast:
1 Click Music Store in the Source list.

2 Click the Podcasts link on the left side of the main page in the iTunes Music Store.

3 Browse for the podcast you want to download.

Â To download a single podcast episode, click the Get Episode button next to the 
episode.

Â To subscribe to a podcast, click the Subscribe button next to the podcast graphic. 
iTunes downloads the most recent episode. As new episodes become available, they 
are automatically downloaded to iTunes (when you are connected to the Internet).
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To see your podcasts, click Podcasts in the iTunes Source list.

Adding Songs Already on Your Computer to the iTunes Library
If you have songs on your computer encoded in file formats that iTunes supports, you 
can easily add the songs to iTunes.

To add songs on your computer to the iTunes library:
m Drag the folder or disk containing the audio files to Library in the Source list (or choose 

File > Add to Library and select the folder or disk). If iTunes supports the song file 
format, the songs are automatically added to the iTunes library.

You can also drag individual song files to iTunes. 

Note:  Using iTunes for Windows, you can convert nonprotected WMA files to AAC or 
MP3 format. This can be useful if you have a library of music encoded in WMA format. 
For more information, open iTunes and choose Help > “iTunes and Music Store Help.”

Organizing Your Music
Using iTunes, you can organize songs and other items into lists, called playlists, in any 
way you want. For example, you can make playlists with songs to listen to while 
exercising or playlists with songs for a particular mood. 

You can also make Smart Playlists that update automatically based on rules you define. 
When you add songs to iTunes that fit the rules, they automatically get added to the 
Smart Playlist.

You can make as many playlists as you like using any of the songs in your computer’s 
music library. Putting a song in a playlist doesn’t remove it from the library. 

To make a playlist in iTunes:
1 Click the Add button.

2 Type a name for the playlist in the Source list.

Click Library, and then drag a song or other item to the playlist in the Source list. 
To select multiple songs, hold the Command (x) key or Shift key as you click each 
song.

To make a Smart Playlist:
m Choose File > New Smart Playlist and choose the rules for your playlist.

Add button
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Note:  You can also make playlists on iPod nano, called On-The-Go Playlists, when iPod 
nano isn’t connected to your computer. See “Making On-The-Go Playlists on iPod nano” 
on page 25.

Downloading Music and Podcasts to iPod nano
After your music is imported and organized in iTunes, you can easily download it to 
iPod nano.

To set how music is downloaded from your computer to your iPod nano, you connect 
iPod nano to your computer, and then use the controls in iTunes to change iPod nano 
settings.

You can set iTunes to download music to your iPod nano in three ways:
Â Automatically update all songs and playlists:  When you connect iPod nano, it is 

automatically updated to match the songs and other items in the iTunes library. Any 
other songs on iPod nano are deleted. 

Â Automatically update selected playlists:  When you connect iPod nano, it is 
automatically updated to match the songs in playlists you select in iTunes. 

Â Manually update iPod nano:  When you connect iPod nano, you can drag songs and 
playlists individually to iPod nano, and delete songs and playlists individually from 
iPod nano. Using this option, you can download songs from more than one 
computer without erasing songs from iPod nano. When you manage songs yourself, 
you must manually eject iPod nano from iTunes before you can disconnect it.

Updating iPod nano Automatically
By default, iPod nano is set to update automatically with all songs and playlists when 
you connect it to your computer. This is the simplest way to download music to your 
iPod nano. You just connect iPod nano to your computer, let it add songs, audiobooks, 
and other items automatically, and then disconnect it and go. If you added any songs 
to iTunes since the last time you connected iPod nano, they are downloaded to iPod 
nano. If you deleted songs from iTunes, they are deleted from iPod nano.
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To download songs to iPod nano:
m Simply connect iPod nano to your computer. If iPod nano is set to update 

automatically, the download begins.

Important:  The first time you connect iPod nano to a computer, a message asks if you 
want to transfer songs automatically. If you accept, all songs, audiobooks, and other 
items are deleted from iPod nano and replaced with the songs and other items from 
that computer. If you don’t accept, you can still download songs to iPod nano manually 
without deleting any of the songs already on iPod nano.

While music is being downloaded from your computer to iPod nano, the iTunes status 
window shows progress, and the iPod nano icon in the Source list flashes red.

When the download is complete, a message in iTunes says “iPod update is complete.”

If you set iTunes to download music manually, you can reset it later to update iPod 
nano automatically. For more information, see “Updating iPod nano Manually” on 
page 22.

To reset iTunes to update iPod nano automatically with all songs and playlists:
1 Open iTunes and select iPod nano in the Source list. 

2 Click the Options button and click Music.

3 Select “Automatically update all songs and playlists.”

The download begins automatically.

Options button
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Updating iPod nano Automatically With Selected Playlists
Setting iTunes to update iPod nano with selected playlists is especially useful if you 
have more music on your computer than will fit on your iPod nano. Only the music in 
the playlists you select is downloaded to iPod nano.

To set iTunes to update iPod nano automatically with selected playlists:
1 Open iTunes and select iPod nano in the Source list. 

2 Click the Options button and click Music.

3 Select “Automatically update selected playlists only.”

4 Select the playlists you want.

Updating iPod nano Manually
Setting iTunes to let you update iPod nano manually gives you the most flexibility for 
managing music on your iPod nano. You can add and delete songs and other items 
individually. Also, you can add songs from multiple computers to your iPod nano 
without deleting songs already on iPod nano.

To set iTunes to let you manage songs on iPod nano manually:
1 Open iTunes and select iPod nano in the Source list. 

2 Click the Options button and click Music.

3 Select “Manually manage songs and playlists.”

Note:  When you manage songs yourself, you must manually eject your iPod nano from 
iTunes before you can disconnect it.

To add a song or other item to iPod nano:
m In iTunes, click Library and drag the song or other item to the iPod nano icon in the 

Source list.

To delete a song or other item from iPod nano:
1 Click the iPod nano icon in the iTunes Source list.

2 Select a song or other item on iPod nano and press the Delete or Backspace key on 
your keyboard.

When you delete a song or other item from iPod nano manually, the song is not 
deleted from your iTunes library.

To make a new playlist on iPod nano:
1 Select iPod nano in the iTunes Source list and click the Add (+) button. 

2 Drag songs to the new playlist.

To modify a playlist on iPod nano:
m Drag a song to a playlist on iPod nano to add the song. Select a song in a playlist and 

press the Delete key on your keyboard to delete the song.
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Downloading Podcasts to iPod nano
The settings for downloading podcasts to an iPod nano are separate from the settings 
for transferring songs. Podcast transfer settings don’t affect song transfer settings, and 
vice versa. You can download podcasts to your iPod nano manually, or you can set 
iTunes to automatically update all podcasts or selected podcasts.

To set iTunes to update the podcasts on iPod nano automatically:
1 Select iPod nano in the iTunes Source list and click the Options button.

2 Click Podcasts and select one of the following options:

When you set iTunes to update iPod nano podcasts automatically, iPod nano is 
updated each time you connect it to your computer.

To set iTunes to let you manually manage podcasts:
1 Select iPod nano in the iTunes Source list and click the Options button.

2 Click Podcasts and select “Manually manage Podcasts.”

To download podcasts manually to iPod nano:
m In iTunes, drag the latest episodes of shows from the Podcasts playlist to your iPod 

nano.

To Set iTunes To Do This

Update all podcasts 
automatically

Select “Automatically update all Podcasts.” 
When you click OK, iTunes updates the podcasts on iPod nano to match 
the podcasts on your computer.

Update selected 
podcasts automatically

Select “Automatically update selected Podcasts only,” check the boxes 
next to the podcasts you want to update, and choose an update option 
from the pop-up menu.
When you click OK, iTunes updates your selected podcasts on iPod nano 
to match the selected podcasts on your computer. 

Limit the number of 
episodes automatically 
updated on iPod nano

Select one of the automatic update options and then choose an option 
from the Update pop-up menu:  “All episodes,” “Only checked episodes,” 
“Only most recent episode,” or “Only unplayed episodes.” 
When iTunes updates iPod nano podcasts, episodes other than the ones 
you set are deleted from iPod nano.
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Playing Music
After you download music and other audio to your iPod nano, you can listen to it. Use 
the Click Wheel and Center button to browse for a song, audiobook, or podcast. You 
only see menu items for Podcasts and Audiobooks if you’ve downloaded those items to 
iPod nano.

To browse for and play a song:
m Choose Music, browse for a song, press Play (’), and enjoy! 

When a song is playing, the Now Playing screen appears. When you see the Now 
Playing screen, you can use the Click Wheel to change the volume. The following table 
describes the elements on the Now Playing screen of iPod nano.

Depending on what type of audio you’re listening to, you can press the Center button 
repeatedly from the Now Playing screen to get to other information and options, such 
as the rating screen for songs and audiobooks, album art, podcast information, reading 
speed, and more. Click the Menu button to return to the previous screen.

Now Playing Screen Function

Song number Shows the number of the song playing within the current 
sequence of songs.

Album art Shows album art if it is included in the song’s audio file.

Repeat icon (⁄) Appears if iPod nano is set to repeat all songs. The Repeat Once 
icon (!) appears if iPod nano is set to repeat one song.

Shuffle icon (¡) Appears if iPod nano is set to shuffle songs or albums.

Song information Displays the song title, artist, and album title.

Song time (progress bar) Displays time elapsed and time remaining for the current song. 
Press the Center button to show the scrubber bar, which displays a 
diamond to show where you are. Use the Click Wheel to navigate 
to a different part of the song, audiobook, or podcast.

Repeat icon

Shuffle icon

Song time

Song number

Song informationAlbum art
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Setting iPod nano to Shuffle Songs 
You can set iPod nano to play songs, albums, or your entire library in random order.

To set iPod nano to shuffle and begin playing all your songs: 
m Choose Shuffle Songs from the iPod nano main menu.

iPod nano begins playing songs from your entire music library in random order, 
skipping audiobooks and podcasts.

To set iPod nano to always shuffle songs or albums:
1 Choose Settings from the iPod nano main menu.

2 Set Shuffle to Songs or to Albums.

When you set iPod nano to shuffle songs by choosing Settings > Shuffle, iPod nano 
shuffles songs within the list (for example, album or playlist) you choose to play. 

When you set iPod nano to shuffle albums, it plays all the songs on an album in order, 
and then randomly selects another album in the list and plays through it in order. 

Setting iPod nano to Repeat Songs
You can set iPod nano to repeat a song over and over, or to repeat a sequence of 
songs. iPod nano repeats songs within the list you choose to play.

To set iPod nano to repeat songs:
m Choose Settings from the iPod nano main menu.

Â To repeat all songs in the list, set Repeat to All.
Â To repeat one song over and over, set Repeat to One.

Making On-The-Go Playlists on iPod nano
You can make playlists on iPod nano, called On-The-Go Playlists, when iPod nano isn’t 
connected to your computer.

To make an On-The-Go playlist:
1 Select a song and press and hold the Center button until the song title flashes.

2 Choose other songs you want to add.

3 Choose Music > Playlists > On-The-Go to view your list of songs.

You can also add entire lists of songs at once. For example, to add an album, highlight 
the album title and press and hold the Center button until the album title flashes.
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To play songs in the On-The-Go playlist:
m Choose Music > Playlists > On-The-Go and choose a song.

To remove a song from the On-The-Go playlist:
m Select a song in the playlist, and hold down the Center button until the song title 

flashes.

To clear the entire On-The-Go playlist:
m Choose Music > Playlists > On-The-Go > Clear Playlist.

To save On-The-Go playlists on your iPod nano:
m Choose Music > Playlists > On-The-Go > Save Playlist > Save Playlist.

The first playlist is saved as “New Playlist 1” in the Playlists menu. The On-The-Go 
playlist is cleared. You can save as many On-The-Go playlists as you like. After you save 
an On-The-Go playlist, you can no longer remove songs from it.

To copy On-The-Go playlists to your computer:
m If iPod nano is set to update songs automatically (see “Updating iPod nano 

Automatically” on page 20), and you make an On-The-Go playlist, the playlist 
automatically copies to iTunes when you connect iPod nano. You see the new On-The-
Go playlist in the iTunes Source list. You can rename or delete the new playlist, just as 
you would any other playlist in iTunes.

Rating Songs
You can assign a rating to a song (from 1 to 5 stars) to indicate how much you like it. 
You can use song ratings to help you create Smart Playlists automatically in iTunes.

To rate a song:
1 Start playing the song.

2 From the Now Playing screen, press the Center button until you see the rating screen 
(showing either bullet points, stars, or a combination of both).

3 Use the Click Wheel to choose a rating.

Note:  You cannot assign ratings to podcasts.

Setting the Maximum Volume Limit
You can choose to set a limit for the maximum volume on your iPod nano and assign a 
combination to prevent the setting from being changed.

To set the maximum volume limit for your iPod nano:
1 Choose Settings > Volume Limit.

The volume control shows the current volume. 

2 Use the Click Wheel to select the maximum volume limit.
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You can press Play to hear the currently selected song play while you select the 
maximum volume limit.

3 Press the Center button to set the maximum volume limit.

A triangle on the volume bar indicates the maximum volume limit.

4 On the Volume Limit screen, click Set Combination to require a combination to be 
entered to change the maximum volume. Click Done to accept the maximum volume 
limit without requiring a combination to change it.

5 If you choose Set Combination, enter a combination:

Â Use the Click Wheel to select a number for the first position. Press the Center button 
to confirm your choice and move to the next position. 

Â Use the same method to set the remaining numbers of the combination. You can use 
the Next/Fast-forward button to move to the next position and the Previous/Rewind 
button to move to the previous position. Press the Center button in the final position 
to confirm the entire combination and return to the previous screen.

If you turn the volume all the way up after you set a limit, you see a lock icon to the 
right of the volume bar in the Now Playing screen, indicating that a maximum volume 
limit has been set.

Note:  The volume of songs and other audio may vary depending on how the audio 
was recorded or encoded. See “Setting Songs to Play at the Same Volume Level” on 
page 28 for information about how to set a relative volume level in iTunes and on 
iPod nano. Volume level may also vary if you use different earbuds or headphones. With 
the exception of the iPod Radio Remote, accessories that connect through the iPod 
nano Dock Connector do not support volume limits.

If you set a combination, you must enter it before you can change or remove the 
maximum volume limit. 

To change the maximum volume limit:
1 Choose Settings > Volume Limit. 

2 If you set a combination, enter it by using the Click Wheel to select the numbers and 
pressing the Center button to confirm them. 

3 Use the Click Wheel to change the maximum volume limit.

4 Press the Center button to accept the change.

To remove the maximum volume limit:
1 If you are currently listening to your iPod, press Pause.

2 Choose Settings > Volume Limit. 

3 If you set a combination, enter it by using the Click Wheel to select the numbers and 
pressing the Center button to confirm them. 
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4 Use the Click Wheel to move the volume limit to the maximum level on the volume bar. 
This removes any restriction on volume.

5 Press the Center button to accept the change.

Note:  If you forget the combination, you can restore iPod nano. See “Updating and 
Restoring iPod Software” on page 50 for more information.

Setting Songs to Play at the Same Volume Level
iTunes can automatically adjust the volume of songs, so they play at the same relative 
volume level. You can set iPod nano to use the iTunes volume settings.

To set iTunes to play songs at the same sound level:
1 In iTunes, choose iTunes > Preferences if you are using a Mac, or choose 

Edit > Preferences if you are using a Windows PC.

2 Click Audio and choose Sound Check.

To set iPod nano to use the iTunes volume settings:
m Choose Settings > Sound Check.

If you have not activated Sound Check in iTunes, setting it on iPod nano has no effect.

Using the Equalizer
You can use equalizer presets to change the sound on iPod nano to suit a particular 
music genre or style. For example, to make rock music sound better, set the equalizer 
to Rock. 

m Choose Settings > EQ and choose an equalizer preset. 

If you assigned an equalizer preset to a song in iTunes and the iPod nano equalizer is 
set to Off, the song plays using the iTunes setting. See iTunes and Music Store Help for 
more information.

Setting iPod nano to Show Compilations
You can set iPod nano to show a Compilations menu item in the Music menu. A 
compilation is an album put together from various sources, such as a movie soundtrack 
or a greatest hits album. You can choose Music > Compilations to see your 
compilations.

To set iPod nano to show Compilations in the Music menu:
m Choose Settings and set Compilations to On.
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Viewing Album Artwork on iPod nano
You can set iTunes to allow iPod nano to display album art, and then view the album 
artwork on iPod nano.

To set iTunes so that your iPod nano displays album artwork:
1 Open iTunes, select iPod nano in the iTunes Source list, and then click the Options 

button.

2 Choose “Display album artwork on your iPod.”

To see album artwork on your iPod nano:
1 Play a song that has album artwork.

2 From the Now Playing screen, press the Center button twice. If you don’t see artwork, 
either that song doesn’t have album artwork, or you need to set iTunes to allow iPod 
nano to display album artwork.

For more information about album artwork, open iTunes and choose Help > “iTunes 
and Music Store Help.”

Viewing Lyrics on iPod nano
If you enter lyrics for a song in iTunes and then transfer the song to iPod nano, you can 
view the lyrics on iPod nano. For information about entering lyrics, see “Adding Lyrics” 
on page 17.

To view lyrics on iPod nano while a song is playing:
m On the Now Playing screen, press the Center button until you see the lyrics. The screen 

fills with lyrics, which you can scroll through as the song plays.

Listening to Podcasts
Podcasts are downloadable radio-style shows you get at the iTunes Music Store (see 
“Downloading Podcasts to iPod nano” on page 23). Podcasts are organized by shows, 
episodes within shows, and chapters within episodes. If you stop listening to a podcast 
and go back to it later, the podcast begins playing from where you left off.

To listen to a podcast:
1 Choose Music > Podcasts, and then choose a show.

Shows appear in reverse chronological order so that you can listen to the most recent 
one first. You see a blue dot next to shows and episodes you haven’t listened to yet.

2 Choose an episode to play it.

Options button
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The Now Playing screen displays the show, episode, and date information, along with 
elapsed and remaining time. Press the Center button to see more information about 
the podcast. If the podcast includes art, you also see a picture. Podcast art can change 
during an episode, so you might see several pictures during the podcast.

You can also download video podcasts. When you browse for a video podcast, you only 
hear the podcast; you can’t view it on iPod nano.

Note:  If the podcast you’re listening to has chapters, pressing the Next/Fast-forward or 
Previous/Rewind button skips to the next chapter or the beginning of the current 
chapter in the podcast.

For more information on podcasts, open iTunes and choose Help > “iTunes and Music 
Store Help.” Then search for “podcasts.”

Listening to Audiobooks
You can purchase and download audiobooks from the iTunes Music Store or from 
audible.com and listen to them on your iPod nano.

You can use iTunes to download audiobooks to your iPod nano the same way you 
download songs. If you stop listening to an audiobook on iPod nano and go back to it 
later, the audiobook begins playing from where you left off. Unless you’re playing songs 
from within playlists, iPod nano skips audiobooks when set to shuffle.

If the audiobook you’re listening to has chapters, pressing the Next/Fast-forward or 
Previous/Rewind button skips to the next chapter or the beginning of the current 
chapter in the audiobook.

You can play audiobooks at speeds faster or slower than normal.

To set audiobook play speed:
m Choose Settings > Audiobooks and choose a speed.

You can also adjust the reading speed from the Now Playing screen while you’re 
listening to an audiobook. Press the Center button until you see the Speed menu item, 
and then use the Click Wheel to set Speed to Slower or Faster.

Setting the play speed only affects audiobooks purchased from the iTunes Music Store 
or audible.com.

Listening to FM Radio
You can listen to radio using the optional iPod Radio Remote accessory for iPod nano. 
iPod Radio Remote attaches to your iPod nano using the Dock connector cable. For 
more detailed instructions on how to use the radio with iPod nano, see the iPod Radio 
Remote documentation.
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3 Photo Features

You can take pictures with your digital camera and 
download them to iPod nano. You can view your photos 
on iPod nano individually or as a slideshow. Read this 
section to learn about importing and viewing photos.

Downloading Photos
You can import digital photos from a digital camera to your computer, and then 
download them to store and view on iPod nano. 

Importing Photos from a Camera to Your Computer
You can import photos from a digital camera or a photo card reader.

To import photos to a Mac using iPhoto:
1 Connect the camera or photo card reader to your computer. Open iPhoto (inside the 

Applications folder) if it doesn’t open automatically. 

2 Click Import. 

Images from the camera are imported into iPhoto.

You can import other digital images into iPhoto, such as images you download from 
the web. For more information about importing and working with photos and other 
images, open iPhoto and choose Help > iPhoto Help.



32 Chapter 3    Photo Features 

 

iPhoto is available for purchase as part of the iLife suite of applications at 
www.apple.com/ilife. iPhoto might already be installed on your Mac, in the 
Applications folder.

If you don’t have iPhoto, you can import photos using Image Capture.

To import photos to a Mac using Image Capture:
1 Connect the camera or photo card reader to your computer.

2 Open Image Capture (inside the Applications folder) if it doesn’t open automatically.

3 To choose specific items to download, click Download Some. Or, to download all items, 
click Download All.

To import photos to a Windows PC:
m Follow the instructions that came with your digital camera or photo application.

Downloading Photos From Your Computer to iPod nano
You can download photos from a folder on your hard disk. If you have a Mac and 
iPhoto 4.0.3 or later, you can download iPhoto albums automatically. If you have a 
Windows PC and Adobe Photoshop Album 1.0 or later, or Adobe Photoshop Elements 
3.0 or later, you can download photo collections automatically.

The first time you download photos to iPod nano might take some time, depending 
upon how many photos are in your photo library.

To download photos from a Mac or Windows PC to iPod nano using a photo 
application:

1 Open iTunes, select iPod nano in the iTunes Source list, and then click the Options 
button.

Options button
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2 Click Photos and select “Synchronize photos from.” 

Â On a Mac, choose iPhoto from the pop-up menu.
Â On a Windows PC, choose Photoshop Album or Photoshop Elements from the 

pop-up menu.

3 If you want to import all of your photos, choose “Copy all photos.” If you want to 
import photos only from certain albums or collections, choose “Copy selected albums 
only” and select the albums or collections you want.

Note:  Some versions of Photoshop Album and Photoshop Elements don’t support 
collections. You can still use them to download all your photos.

Each time you connect iPod nano to your computer, photos are downloaded 
automatically.

To download photos from a folder on your hard disk to iPod nano:
1 Drag the images you want into a folder on your computer.

If you want images to appear in separate photo albums on iPod nano, create folders 
inside the main image folder, and drag images into the new folders.

2 Open iTunes, select iPod nano in the iTunes Source list, and then click the Options 
button.

3 Click Photos and select “Synchronize photos from.” 

4 Choose “Choose Folder” from the pop-up menu and select your image folder.

When you download photos to iPod nano, iTunes optimizes the photos for viewing. 
Full-resolution image files aren’t transferred by default. Downloading full-resolution 
image files is useful if you want to store your images or move them from one computer 
to another, but is not necessary to view the images at full quality on iPod nano.

To download full-resolution image files to iPod nano:
1 Open iTunes, select iPod nano in the iTunes Source list, and then click the Options 

button.

Options button

Options button
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2 Click Photos and select “Include full-resolution photos.”

iTunes copies the full-resolution versions of the photos to the Photos folder on your 
iPod nano.

Importing Photos from iPod nano to a Computer
If you download full-resolution photos from your computer to iPod nano using the 
previous steps, they’re stored in a Photos folder on iPod nano. You can connect iPod 
nano to a computer and import these photos to the computer. iPod nano must be 
enabled for disk use (see “Using iPod nano as an External Disk” on page 36).

To import photos from iPod nano to a computer:
1 Connect iPod nano to the computer.

2 Drag image files from the Photos folder on iPod nano to the desktop or to a photo 
editing application on the computer.

Note:  You can also use a photo editing application, such as iPhoto, to import photos 
stored in the Photos folder.

Viewing Photos
You can view photos manually or as a slideshow on iPod nano.

Viewing Photos on iPod nano
To view photos on iPod nano:

1 On iPod nano, choose Photos > Photo Library. Or choose Photos and a photo album to 
see only the photos in the album. 

You see thumbnail views of the photos, which might take a moment to appear.

2 Select the photo you want and press the Center button to view a full-screen version.

From any photo-viewing screen, use the Click Wheel to scroll through photos. Use the 
Next/Fast-forward and Previous/Rewind buttons to skip to the next or previous screen 
of photos.

Viewing Slideshows
You can view a slideshow, with music and transitions if you choose, on iPod nano. 



Chapter 3    Photo Features 35

 

To set slideshow settings:
m Choose Photos > Slideshow Settings, and then follow the instructions below:

To view a slideshow on iPod nano:
m Select any photo, album, or roll, and press Play. Or select any full-screen photo and 

press the Center button. To pause the music and the slideshow, press the Play/Pause 
button. To skip to the next or previous photo manually, press the Next/Fast-forward or 
Previous/Rewind button.

To Set Do This

The length of time each slide 
is displayed before advancing

Choose Time Per Slide and pick a time.

The music that plays 
during slideshows

Choose Music and choose a playlist. If you’re using iPhoto, you can 
choose From iPhoto to copy the iPhoto music setting. Only the 
songs that you have downloaded to iPod nano play.

Slides to repeat Set Repeat to On.

Slides to display in 
random order

Set Shuffle Photos to On.

Slides to display with 
transitions

Choose Transitions and choose a transition type.
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4 Extra Features and Accessories

Your iPod nano can hold a lot more than songs. And you 
can do a lot more with it than listen to music.

Read this section to find out more about the extra features of iPod nano, including how 
to use it as an external disk, alarm, or sleep timer; show times of day in other parts of 
the world; and synchronize contacts, calendars, to-do lists, and notes. Learn about how 
to use iPod nano as a stopwatch and lock the screen, and about the accessories 
available for iPod nano.

Using iPod nano as an External Disk
You can use iPod nano as an external disk to store and download data files. 

Note:  To download music and other audio files to iPod nano, you must use iTunes. For 
example, you won’t see songs you download with iTunes in the Macintosh Finder or in 
Windows Explorer. Likewise, if you copy music files to iPod nano in the Macintosh 
Finder or Windows Explorer, you won’t be able to play them on iPod nano.

To enable iPod nano as an external disk:
1 In iTunes, select iPod nano in the Source list and click the Options button.

2 Click Music and select “Enable disk use.”

When you use iPod nano as an external disk, the iPod nano disk icon appears on the 
desktop on the Mac, or as the next available drive letter in Windows Explorer on a 
Windows PC.

Note:  Clicking Music and selecting “Manually manage songs and playlists” in the 
Options window also enables iPod nano to be used as an external disk. Drag files to 
and from iPod nano to copy them.

Options button
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If you use iPod nano primarily as a disk, you might want to keep iTunes from opening 
automatically when you connect iPod nano to your computer.

To prevent iTunes from opening automatically when you connect iPod nano to your 
computer:

1 In iTunes, select iPod nano in the Source list and click the Options button.

2 Click Music and deselect “Open iTunes when this iPod is attached.”

Using Extra Settings
You can set the date and time, clocks in different time zones, and alarm and sleep 
features on your iPod nano. You can use iPod nano as a stopwatch or to play games, 
and you can lock the iPod nano screen.

Setting and Viewing the Date and Time
The date and time are set automatically from your computer’s clock when you connect 
iPod nano, but you can change the settings.

To set date and time options:
1 Choose Settings > Date & Time.

2 Choose one or more of the following options:

Options button

To Do This

Specify the time zone Choose Set Time Zone and choose a time zone from the list.

Set the date and time Choose Set Date & Time. Use the Click Wheel to change the 
selected value. Press the Center button to move to the next value.

Display the time in another 
format

Choose Time and press the Center button to toggle between 
12-hour and 24-hour formats.

Display the time in the title bar Choose Time in Title and press the Center button to choose On or 
Off. You can see the time from any iPod nano menu screen.
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Adding Clocks for Other Time Zones
To add clocks for other time zones to your iPod nano screen:

1 Choose Extras > Clock.

2 Choose New Clock.

3 Choose a region and then choose a city.

The clocks you add appear in a list. The last clock you added appears last.

To delete a clock:
1 Choose the clock.

2 Choose Delete This Clock and confirm by choosing Delete on the next screen.

Setting the Alarm
You can set an alarm for any clock on your iPod nano.
To use iPod nano as an alarm clock:

1 Choose Extras > Clock and then choose the clock you want to set an alarm for.

2 Choose Alarm Clock.

3 Set Alarm to On.

4 Choose Time and set the time that you want the alarm to sound.

5 Choose a sound. 

If you choose Beep, you’ll hear the alarm through the internal speaker. If you choose a 
playlist, you’ll need to connect iPod nano to speakers or headphones to hear the alarm.

You’ll see a bell icon next to any clock you set an alarm for.

Setting the Sleep Timer
You can set iPod nano to turn off automatically after playing music or a slideshow for a 
specific period of time.

To set the sleep timer:
1 Choose Extras > Clock and then choose a clock.

2 Choose Sleep Timer and choose how long you want iPod nano to play.

When you set the sleep timer, a clock icon and the number of minutes left until iPod 
nano turns off appear in the Now Playing screen on iPod nano.
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Using the Stopwatch
You can use the stopwatch as you exercise to track your overall time and, if you’re 
running on a track, your lap times. You can play music while you use the stopwatch.

To use the stopwatch:
1 Choose Extras > Stopwatch > Timer.

2 Choose Start to start the timer.

3 Choose Lap after each lap to record your lap times.

The screen displays the workout session’s total time and the last several lap times.

4 Choose Pause to stop the overall timer and the lap timer and Resume to start the 
timers again.

5 Choose Done to end the session.

iPod nano stores stopwatch sessions with dates, times, and lap statistics.

Note:  After you start the stopwatch, your iPod stays on as long as you stay on the 
Timer screen and the timer continues to run. If you start the stopwatch and then go to 
another menu, and your iPod isn’t playing music, the stopwatch timer stops and your 
iPod turns off automatically after a few minutes.

To review or delete a stopwatch session:
1 Choose Extras > Stopwatch.

A list of saved sessions appears after the Timer menu item.

2 Choose a session to view session information.

You see the date and time the session started; the total time of the session; the 
shortest, longest, and average lap times; and the last lap time.

3 To delete a session, press the Center button and choose Delete.

Playing Games
iPod nano has a number of games.

m Choose Extras > Games and choose a game.

Locking Your iPod nano Screen
You can set a combination to prevent your iPod nano from being used by someone 
without your permission. When you lock an iPod nano that is not connected to a 
computer, you must enter a combination to unlock and use it.

Note:  This is different from the Hold button in that the Hold button prevents iPod nano 
from turning on accidentally. The combination prevents another person from viewing 
your iPod nano screen.
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To set a combination for iPod nano:
1 Choose Extras > Screen Lock > Set Combination.

2 On the Enter New Code screen, enter a combination:

Â Use the Click Wheel to select a number for the first position. Press the Center button 
to confirm your choice and move to the next position. 

Â Use the same method to set the remaining numbers of the combination. You can use 
the Next/Fast-forward button to move to the next position and the Previous/Rewind 
button to move to the previous position. Press the Center button in the final position 
to confirm the entire combination and return to the previous screen.

To lock your iPod nano screen:
m Choose Extras > Screen Lock > Turn Screen Lock On > Lock.

If you just finished setting your combination, Lock will already be selected on the 
screen. Just press the Center button to lock iPod nano.

∏ Tip:  You might want to add the Screen Lock menu item to your main menu so that you 
can quickly lock your iPod nano screen. See “Adding or Removing Items From the Main 
Menu” on page 8.

You can unlock your iPod nano in two ways:
Â Enter the combination on iPod nano by using the Click Wheel to select the numbers 

and pressing the Center button to confirm them. If you enter the wrong 
combination, it flashes red. Try again.

Â Connect iPod nano to the primary computer you use it with, and iPod nano 
automatically unlocks.

Note:  If you try these solutions and you still can’t unlock iPod nano, you can restore 
iPod nano. See “Updating and Restoring iPod Software” on page 50 for more 
information.

To change a combination you’ve already set:
1 Choose Extras > Screen Lock > Change Combination.

2 On the Enter Old Code screen, enter the current combination.

3 On the Enter New Code screen, enter a new combination.

Note:  If you can't remember the current combination, the only way to clear it and enter 
a new one is to restore the iPod software. See “Updating and Restoring iPod Software” 
on page 50 for more information.
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Synchronizing Contacts, Calendars, and To-Do Lists
Your iPod nano can store contacts, calendar events, and to-do lists for viewing on 
the go. 

If you’re using Mac OS X v10.4 or later, you can use iTunes to synchronize your Address 
Book contacts and iCal calendar information with iPod nano. If you’re using any version 
of Mac OS X earlier than 10.4, you can use iSync to synchronize your information. 
Synchronizing information using iSync requires iSync 1.1 or later, and iCal 1.0.1 or later.

If you are using Windows 2000 or Windows XP, and you use Outlook Express or 
Microsoft Outlook 2003 or later to store your contact information, you can use iTunes 
to synchronize contacts with iPod nano. If you use Microsoft Outlook 2003 or later to 
keep a calendar, you can also synchronize calendar information.

To synchronize contact or calendar information (using Mac OS X v10.4 or later):
1 Connect iPod nano to your computer.

2 In iTunes, select iPod nano in the Source list and click the Options button.

3 Do one of the following:

Â To synchronize contacts, click Contacts, click “Synchronize Address Book contacts,” 
and select an option:
Â To synchronize all contacts automatically, select “Synchronize all contacts.”
Â To synchronize selected groups of contacts automatically, select “Synchronize 

selected groups only” and check the boxes next to the groups you want to update
When you click OK, iTunes updates the iPod nano with the Address Book contact 
information you specified. If contacts include pictures, the pictures are copied to iPod 
nano. When you view a contact on iPod nano, you see the picture.

Â To synchronize calendars, click Calendars, click “Synchronize iCal calendars,” and 
select an option:
Â To synchronize all calendars automatically, select “Synchronize all calendars.”
Â To synchronize selected calendars automatically, select “Synchronize selected 

calendars only” and check the boxes next to the calendars you want to update.
When you click OK, iTunes updates the iPod nano with the calendars you specified. 

Options button
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To synchronize contacts and calendars with a Mac and iSync (using Mac OS X earlier 
than version 10.4):

1 Connect iPod nano to your computer.

2 Open iSync and choose Devices > Add Device. You need to do this step only the first 
time you use iSync with your iPod nano.

3 Select iPod nano and click Sync Now. iSync downloads information from iCal and Mac 
OS X Address Book to your iPod nano. 

The next time you want to synchronize iPod nano, you can simply open iSync and click 
Sync Now. You can also choose to have iPod nano synchronize automatically when you 
connect it.

Note:  iSync downloads information from your computer to iPod nano. You can’t use 
iSync to load information from your iPod nano to your computer.

To synchronize contacts or calendars (using Microsoft Outlook for Windows or 
Outlook Express for Windows):

1 Connect iPod nano to your computer.

2 In iTunes, select iPod nano in the Source list and click the Options button.

3 Do one of the following:

Â To synchronize contacts, click Contacts, select the “Synchronize contacts from” 
checkbox, and select Microsoft Outlook (if available) or Outlook Express from the 
pop-up menu. Then choose which contact information you want to transfer.

Â To synchronize calendars (if you use Microsoft Outlook), click Calendars and select 
the “Synchronize calendars from Microsoft Outlook” checkbox.

You can also download contact and calendar information to iPod nano manually. iPod 
nano must be enabled as an external disk (see “Using iPod nano as an External Disk” on 
page 36).

To download contact information manually: 
1 Connect iPod nano and open your favorite email or contacts application. Downloading 

contacts works with Palm Desktop, Microsoft Outlook, Microsoft Entourage, and 
Eudora, among others.

2 Drag contacts from the application’s address book to the iPod Contacts folder.

Options button
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In some cases you might need to export contacts, and then drag the exported file or 
files to the iPod Contacts folder. See the documentation for your email or contacts 
application.

To download appointments and other calendar events manually:
1 Export calendar events from any calendar application that uses the standard iCalendar 

format (filenames end in .ics) or vCal format (filenames end in .vcs).

2 Drag the files to the Calendars folder on iPod nano. 

Note:  You can’t download to-do lists to iPod nano manually.

To view contacts on iPod nano:
m Choose Extras > Contacts.

To view calendar events:
m Choose Extras > Calendar.

To view to-do lists:
m Choose Extras > Calendar > To Do.

Storing and Reading Notes
You can store and read text notes on iPod nano if it is enabled as an external disk (see 
page 36).

1 Save a document in any word-processing application as a text (.txt) file.

2 Place the file in the Notes folder on iPod nano.

To view notes:
m Choose Extras > Notes.

Learning About iPod nano Accessories
iPod nano comes with some accessories, and many other accessories are available at 
www.apple.com/ipodstore.

To purchase iPod nano accessories, go to www.apple.com/ipodstore. 

Available accessories include:
Â iPod Radio Remote 
Â iPod nano Dock 
Â iPod Universal Dock
Â iPod nano Lanyard Headphones
Â iPod nano Armband
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Â iPod In-Ear Headphones
Â iPod USB Power Adapter 
Â World Travel Adapter Kit
Â Third-party accessories such as speakers, headsets, cases, microphones, car stereo 

adapters, power adapters, and more

To use the earbud headphones:
m Plug the earphones into the Headphones port. If you like, place the earphone covers 

over the earphones. Then place the earbuds in your ears as shown. 

Warning:  Permanent hearing loss may occur if earbuds or headphones are used at 
high volume. You can adapt over time to a higher volume of sound that may sound 
normal but can be damaging to your hearing. If you experience ringing in your ears or 
muffled speech, stop listening and have your hearing checked. The louder the volume, 
the less time is required before your hearing could be affected. Hearing experts 
suggest that to protect your hearing:
Â Limit the amount of time you use earbuds or headphones at high volume.
Â Avoid turning up the volume to block out noisy surroundings. 
Â Turn the volume down if you can't hear people speaking near you.
For information about setting a maximum volume limit on iPod nano, see “Setting the 
Maximum Volume Limit” on page 26.

The earphones
cord is adjustable.

Earphone covers
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5 Tips and Troubleshooting

Most problems with iPod nano can be solved quickly by 
following the advice in this chapter.

General Suggestions
Most problems with iPod nano can be solved by resetting it.

To reset iPod nano:
1 Toggle the Hold switch on and off (set it to Hold, and then turn it off again).

2 Press and hold the Center and Menu buttons for at least 6 seconds, until the 
Apple logo appears.

If your iPod nano won’t turn on or respond
Â Make sure the Hold switch is off.
Â If that doesn’t work, connect iPod nano to your computer’s USB or FireWire port. Your 

iPod nano battery might need to be recharged.
Â If that doesn’t work, your iPod nano might need to be reset.
Â If that doesn’t work, you might need to restore iPod nano software. See “Updating 

and Restoring iPod Software” on page 50.

Reset, Retry, Restart, Reinstall, Restore
Remember these five basic suggestions if you have a problem with your iPod nano. If 
one of the following doesn’t help, read on for solutions to specific problems. 
Â Reset your iPod nano. See “General Suggestions,” below.
Â Retry with a different USB port if you cannot see iPod nano in iTunes.
Â Restart your computer and make sure you have the latest software updates 

installed.
Â Reinstall iPod and iTunes software from the latest versions on the web.
Â Restore your iPod nano. See “Updating and Restoring iPod Software” on page 50.
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If you want to disconnect iPod nano, but you see the message “Do not disconnect”
Â If iPod nano is downloading music, wait for the download to complete.
Â Select iPod nano in the iTunes Source list and click the Eject button.
Â If iPod nano disappears from the iTunes Source list, but you still see the “Do not 

disconnect” message on the iPod nano screen, disconnect iPod nano.
Â If iPod nano doesn’t disappear from the iTunes Source list, drag the iPod nano icon 

from the desktop to the Trash (if you’re using a Mac) or click the Safely Remove 
Hardware icon in the system tray and select your iPod nano (if you’re using a 
Windows PC). If you still see the “Do not disconnect” message, restart your computer 
and eject iPod nano again.

If your iPod nano isn’t playing music
Â Make sure the Hold switch is off.
Â Make sure the headphones connector is pushed in all the way.
Â Make sure the volume is adjusted properly. If you see a lock to the right of the 

volume bar, a maximum volume limit has been set for your iPod nano. You can 
change or remove it by using Settings > Volume Limit. See “Setting the Maximum 
Volume Limit” on page 26.

Â Try pressing the Play/Pause button. Your iPod nano might be paused.
Â Make sure you are using iTunes 6.0.2 or later (included on the iPod nano CD or go to 

www.apple.com/itunes). Songs purchased from the iTunes Music Store using earlier 
versions of iTunes won’t play on iPod nano until you upgrade iTunes and download 
the songs.

Â If you’re using the iPod nano Dock, make sure the iPod nano is seated firmly in the 
Dock and make sure all cables are connected properly. 

Â If you are using the Dock Line Out port, make sure your external speakers or stereo 
are turned on and working properly.

If you connect iPod nano to your computer and nothing happens
Â Make sure you have installed the software from the iPod CD.
Â Try connecting to a different USB port on your computer.

Note:  A USB 2.0 port is recommended to connect iPod nano. USB 1.1 is significantly 
slower than USB 2.0. If you have a Windows PC that doesn’t have a USB 2.0 port, in 
some cases you can purchase a USB 2.0 card. For more information, go to 
www.apple.com/ipodstore.

To charge the battery, you must connect iPod nano to a high-power USB or FireWire 
port on your computer. Connecting iPod nano to a USB port on your keyboard will 
not charge the battery. You can connect iPod nano to a FireWire port using the 
optional iPod Dock Connector to FireWire Cable for charging the iPod nano only. 
Transferring information to iPod nano using FireWire is not supported.

Â Your iPod nano might need to be reset (see page 45). 
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Â If you’re connecting iPod nano to a portable or laptop computer using the iPod Dock 
Connector to USB 2.0 Cable, connect the computer to a power outlet before 
connecting iPod nano.

Â Make sure you have the required computer and software. See “If you want to double-
check the system requirements” on page 48.

Â Check the cable connections. Unplug the cable at both ends and make sure no 
foreign objects are in the USB ports. Then plug the cable back in securely. Make sure 
the connectors on the cables are oriented correctly. They can be inserted only one 
way.

Â Try restarting your computer.
Â If none of the previous suggestions solves your problem, you might need to restore 

iPod software. See “Updating and Restoring iPod Software” on page 50.

Note:  You can only use an iPod Dock Connector to FireWire Cable for charging and not 
for downloading songs and other audio files to iPod nano.

If you see a folder with an exclamation point on the iPod nano display

 

Â iPod nano might need to be reset (see page 45).
Â If that doesn’t work, your iPod nano battery might need to be recharged. Connect 

iPod nano to your computer and let the battery recharge. If you still see the folder, 
reset iPod nano again.

Â If that doesn’t work, you might need to update or restore iPod nano with the latest 
software. Make sure you have installed the software from the iPod CD, or go to 
www.apple.com/ipod to get the latest software. Follow the instructions on page 50 
to update or restore the iPod software.

If you can’t download a song or other item to iPod nano
The song might have been encoded in a format that iPod nano doesn’t support. The 
following audio file formats are supported by iPod nano. These include formats for 
audiobooks and podcasting:
Â AAC (M4A, M4B, M4P) (up to 320 Kbps)
Â Apple Lossless (a high-quality compressed format)
Â MP3 (up to 320 Kbps)
Â MP3 Variable Bit Rate (VBR)
Â WAV
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Â AA (audible.com spoken word, formats 2, 3, and 4)
Â AIFF
A song encoded using Apple Lossless format has full CD-quality sound, but takes up 
only about half the amount of space as a song encoded using AIFF or WAV format. The 
same song encoded in AAC or MP3 format takes up even less space. When you import 
music from a CD using iTunes, it is converted to AAC format by default.

Using iTunes for Windows, you can convert nonprotected WMA files to AAC or MP3 
format. This can be useful if you have a library of music encoded in WMA format. 

iPod nano does not support WMA, MPEG Layer 1, MPEG Layer 2 audio files, or 
audible.com format 1.

If you have a song in iTunes that isn’t supported by iPod nano, you can convert it to a 
format iPod nano supports. For more information, see iTunes and Music Store Help.

If you accidentally set iPod nano to use a language you don’t understand
You can reset the language.

1 Press and hold Menu until the main menu appears.

2 Choose the fifth menu item (Settings).

3 Choose the last menu item (Reset All Settings).

4 Choose the second menu item (Reset) and select a language.

Other iPod nano settings, such as song repeat, are also reset.

Note:  If you added or removed items from the iPod nano main menu (see “Adding or 
Removing Items From the Main Menu” on page 8), the Settings menu item might be in 
a different place. If you can’t find the Reset All Settings menu item, you can restore your 
iPod nano to its original state and choose a language you understand. See “Updating 
and Restoring iPod Software” on page 50.

If you connect iPod nano to a camera connector and nothing happens
You must first import photos from your camera to your computer and then download 
the photos to iPod nano. You can’t connect a camera directly to iPod nano to download 
photos.

Some other third-party accessories cannot connect directly to iPod nano. See 
www.apple.com/support/ipod for more information.

If you want to double-check the system requirements
To use iPod nano, you must have:
Â One of the following computer configurations:

Â A Macintosh with USB port (USB 2.0 recommended)
Â A Windows PC with USB port or a USB card installed (USB 2.0 recommended) 
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Â One of the following operating systems: Mac OS X v10.3.9 or later, Windows 2000 
with Service Pack 4 or later, or Windows XP Home or Professional with Service Pack 2 
or later

Â iTunes 6.0.2 or later (iTunes is included on the iPod CD)
Â iPod software (included on the iPod CD)

If your Windows PC doesn’t have a high-power USB port, you can purchase and install a 
USB 2.0 card. For more information, go to www.apple.com/ipodstore.

Note:  You can connect iPod nano to a FireWire port (IEEE1394) for charging but not for 
transferring music and other audio files.

In addition, on the Macintosh, iPhoto 4.0.3 or later is recommended for downloading 
photos and albums to iPod nano. This software is optional. iPhoto might already be 
installed on your Mac. Check the Applications folder. If you have iPhoto 4 you can 
update it by choosing Apple () > Software Update. 

On a Windows PC, iPod nano can import photo collections automatically from Adobe 
Photoshop Album 2.0 or later, and Adobe Photoshop Elements 3.0 or later, available at 
www.adobe.com. This software is optional. 

On both Macintosh and Windows PC, iPod nano can import digital photos from folders 
on your computer’s hard disk.

If you want to use your iPod nano with a Mac and a Windows PC
If you are using your iPod nano with a Mac and you want to use it with a Windows PC 
(or vice versa), you must restore the iPod software for use with the other computer 
using iPod Updater (see “Updating and Restoring iPod Software” below). Restoring the 
iPod software erases all data from iPod nano, including all songs.

You cannot switch from using iPod nano with a Mac to using it with a Windows PC (or 
vice versa) without erasing all data on iPod nano.

High-power USB 2.0 port

6-pin FireWire 400 port
(IEEE 1394)



50 Chapter 5    Tips and Troubleshooting 

 

If you lock your iPod nano screen and can’t unlock it
Normally, if you can connect your iPod nano to the computer it is authorized to work 
with, your iPod nano automatically unlocks. If the computer authorized to work with 
your iPod nano is unavailable, you can connect iPod nano to another computer and 
use iPod Updater to restore your iPod software. See the next section for more 
information.

If you want to change the screen lock combination and you can’t remember the 
current combination, you must restore the iPod software, and then set a new 
combination.

Updating and Restoring iPod Software
You can use iPod Updater to update or restore your iPod software. Apple periodically 
updates iPod software to improve performance or add features. It is recommended that 
you update your iPod nano to use the latest software. You can also restore the software, 
which puts iPod nano back in its original state.
Â If you choose to update, the software is updated, but your settings and songs are not 

affected. 
Â If you choose to restore, all data is erased from your iPod nano, including songs, files, 

contacts, photos, calendar information, and any other data. All iPod nano settings are 
restored to their original state.

To update or restore iPod nano with the latest software:
1 Go to www.apple.com/support/ipod and download the latest iPod Update. The update 

has the latest software for all models of iPod.

2 Double-click the software installation file and follow the onscreen instructions to install 
the iPod update.

3 Connect iPod nano to your computer and open iTunes. The iPod Updater application 
opens.

If you’re using a Windows PC and the iPod Updater application doesn’t open 
automatically, you can find the updater by choosing Start > All Programs > iPod.

4 Follow the onscreen instructions to update or restore iPod software.

If you use the iPod Updater application and it doesn’t recognize that iPod nano is 
connected to your computer, reset iPod nano (see page 45).

If you want to restore iPod software and you don’t have an Internet connection, you 
can use the iPod Updater application that was installed on your computer when you 
installed the software from the iPod CD. 
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To restore iPod software using the iPod Updater application that came on your 
iPod CD:
Â If you have a Mac, you can find the iPod Updater application in Applications/Utilities/

iPod Software Updater. 
Â If you have a Windows PC, you can find the iPod Updater application by choosing 

Start > All Programs > iPod.

Note:  The date of the updater is in the filename, so, if you have more than one version, 
make sure to use the latest one.
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6 Safety and Cleaning 

Learn about cleaning your iPod nano and handling it 
safely.

Setup Safety Instructions
When setting up and using your iPod nano, remember the following:
Â Keep these instructions handy for reference by you and others.
Â Follow all instructions and warnings about your iPod nano.

General Safety, Cleaning, and Handling Guidelines

Warning:  Electrical equipment can be hazardous if misused. Operation of this 
product, or similar products, must always be supervised by an adult. Do not allow 
children access to the interior of any electrical product and do not permit them to 
handle any cables.

To Do This

Handle your iPod nano safely Be careful not to drop your iPod nano. If you are concerned about 
scratching, you can use the included case or one of the many cases 
available separately.

Warning:  Your iPod nano contains sensitive components including 
a rechargeable battery. Prevent damage by making sure you do not 
drop, bend, or crush your iPod nano.

Use headphones safely Use of headphones while operating a vehicle is not recommended 
and is illegal in some areas. Be careful and attentive while driving. 
Stop listening to your iPod nano if you find it disruptive or 
distracting while operating any type of vehicle or performing any 
other activity that requires your full attention. 
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Avoid hearing damage Set your iPod nano volume to a safe level. If you experience ringing 
in your ears, reduce the volume or discontinue use of your iPod 
nano. For information on how to set a maximum volume limit on 
iPod nano, see “Setting the Maximum Volume Limit” on page 26.

Warning:  Permanent hearing loss may occur if earbuds or 
headphones are used at high volume. You can adapt over time 
to a higher volume of sound that may sound normal but can be 
damaging to your hearing. If you experience ringing in your ears or 
muffled speech, stop listening and have your hearing checked. The 
louder the volume, the less time is required before 
your hearing could be affected. Hearing experts suggest that to 
protect your hearing:
Â Limit the amount of time you use earbuds or headphones at 

high volume.
Â Avoid turning up the volume to block out noisy surroundings.
Â Turn the volume down if you can't hear people speaking 

near you.

Use connectors and ports 
properly

Never force a connector into a port. If the connector and port do 
not join with reasonable ease, they probably don’t match. Make 
sure that the connector matches the port and that you have 
positioned the connector correctly in relation to the port.

Reduce the chance of shock or 
injury

Keep your iPod nano away from sources of liquids, such as rain, 
drinks, or washbasins. Take care not to spill any food or liquid on 
your iPod nano. In case of a spill, unplug your iPod nano before 
cleaning up. After a spill, you might need to send your equipment 
to an authorized service provider. 

Warning:  Do not use your iPod nano in or near water or wet 
locations.

Repair your iPod nano For service, see “Learning More, Service, and Support” on page 54.

Warning:   Do not make repairs yourself. Do not attempt to open 
your iPod nano, disassemble it, or remove the battery. You run the 
risk of electric shock and voiding the limited warranty. No user-
serviceable parts are inside. 

Keep the outside of your iPod 
nano clean

Make sure your iPod nano is unplugged. Use a damp, soft, lint-free 
cloth. Avoid getting moisture in openings. Don’t use aerosol sprays, 
solvents, alcohol, or abrasives.

Keep your iPod nano within 
acceptable temperatures

Operate your iPod nano in a place where the temperature is always 
between 0º and 35º C (32º to 95º F). iPod nano play time might 
temporarily shorten in low-temperature conditions.
Store your iPod nano in a place where the temperature is always 
between –20º and 45º C (–4º to 113º F). Don’t leave iPod nano in 
your car, because temperatures in parked cars can exceed this 
range.

Note:  When you’re using your iPod nano or charging the battery, 
it is normal for the bottom of the case to get warm. The bottom of 
the iPod nano case functions as a cooling surface that transfers 
heat from inside the unit to the cooler air outside.

To Do This
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7 Learning More, Service, 
and Support 

There is more information about using iPod nano in 
onscreen help and on the web.

The following table describes where to get more iPod-related software and service 
information.

To Learn About Do This

Service and support, forums, 
and Apple software downloads

Go to www.apple.com/support/ipod.

The latest tutorials and tips and 
tricks on how to make the most 
of your iPod nano experience

Go to www.apple.com/support/ipod/howto.

Using iTunes Open iTunes and choose Help > “iTunes and Music Store Help.” 
For an online iTunes tutorial (available in some areas only), go to 
www.apple.com/support/itunes.

Using iPhoto (on Mac OS X) Open iPhoto and choose Help > iPhoto Help.

Using iSync (on Mac OS X) Open iSync and choose Help > iSync Help.

Using iCal (on Mac OS X) Open iCal and choose Help > iCal Help.

The latest information on 
iPod nano

Go to www.apple.com/ipod.

Registering iPod nano If you didn’t register when you installed software from the iPod CD, 
go to www.apple.com/register.

Finding your iPod nano serial 
number

Look at the back of your iPod nano or select Settings > About.

Obtaining warranty service First follow the advice in this booklet, the onscreen help, and 
online resources, and then go to www.apple.com/support.
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Communications Regulation Information

FCC Compliance Statement
This device complies with part 15 of the FCC rules. 
Operation is subject to the following two conditions: 
(1) This device may not cause harmful interference, 
and (2) this device must accept any interference 
received, including interference that may cause 
undesired operation. See instructions if interference 
to radio or television reception is suspected.

Radio and Television Interference
This computer equipment generates, uses, and can 
radiate radio-frequency energy. If it is not installed 
and used properly—that is, in strict accordance with 
Apple’s instructions—it may cause interference with 
radio and television reception.

This equipment has been tested and found to 
comply with the limits for a Class B digital device in 
accordance with the specifications in Part 15 of FCC 
rules. These specifications are designed to provide 
reasonable protection against such interference in a 
residential installation. However, there is no 
guarantee that interference will not occur in a 
particular installation.

You can determine whether your computer system is 
causing interference by turning it off. If the 
interference stops, it was probably caused by the 
computer or one of the peripheral devices.

If your computer system does cause interference to 
radio or television reception, try to correct the 
interference by using one or more of the following 
measures:
Â Turn the television or radio antenna until the 

interference stops.
Â Move the computer to one side or the other of the 

television or radio.
Â Move the computer farther away from the 

television or radio.
Â Plug the computer into an outlet that is on a 

different circuit from the television or radio. (That 
is, make certain the computer and the television or 
radio are on circuits controlled by different circuit 
breakers or fuses.)

If necessary, consult an Apple-authorized service 
provider or Apple. See the service and support 
information that came with your Apple product. Or, 
consult an experienced radio/television technician 
for additional suggestions.

Important:  Changes or modifications to this product 
not authorized by Apple Computer, Inc. could void 
the EMC compliance and negate your authority to 
operate the product.

This product was tested for EMC compliance under 
conditions that included the use of Apple peripheral 
devices and Apple shielded cables and connectors 
between system components. 

It is important that you use Apple peripheral devices 
and shielded cables and connectors between system 
components to reduce the possibility of causing 
interference to radios, television sets, and other 
electronic devices. You can obtain Apple peripheral 
devices and the proper shielded cables and 
connectors through an Apple Authorized Reseller. 
For non-Apple peripheral devices, contact the 
manufacturer or dealer for assistance. 

Responsible party (contact for FCC matters only): Apple 
Computer, Inc. Product Compliance, 1 Infinite Loop 
M/S 26-A, Cupertino, CA 95014-2084, 408-974-2000.

Industry Canada Statement
This Class B device meets all requirements of the 
Canadian interference-causing equipment 
regulations.

Cet appareil numérique de la classe B respecte 
toutes les exigences du Règlement sur le matériel 
brouilleur du Canada.

VCCI Class B Statement

European Community
Complies with European Directives 72/23/EEC and 
89/336/EEC.
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Disposal and Recycling Information
Your iPod contains a battery. Dispose of your iPod 
according to your local environmental laws and 
guidelines.

For information about Apple’s recycling program, go 
to www.apple.com/environment/summary.html.

Deutschland:  Dieses Gerät enthält Batterien. Bitte 
nicht in den Hausmüll werfen. Entsorgen Sie dieses 
Gerätes am Ende seines Lebenszyklus entsprechend 
der maßgeblichen gesetzlichen Regelungen.

Nederlands:  Gebruikte batterijen kunnen worden 
ingeleverd bij de chemokar of in een speciale 
batterijcontainer voor klein chemisch afval (kca) 
worden gedeponeerd.

Taiwan:  

European Union—Disposal Information:  This symbol 
means that according to local laws and regulations 
your product should be disposed of separately from 
household waste. When this product reaches its end 
of life, take it to a collection point designated by 
local authorities. Some collection points accept 
products for free. The separate collection and 
recycling of your product at the time of disposal will 
help conserve natural resources and ensure that it is 
recycled in a manner that protects human health 
and the environment.

Apple and the Environment 
At Apple, we recognize our responsibility to 
minimize the environmental impacts of our 
operations and products.

For more information, go to 
www.apple.com/environment/summary.html.

© 2006 Apple Computer, Inc. All rights reserved. Apple, the Apple logo, 
FireWire, iCal, iLife, iPhoto, iPod, iTunes, Mac, Macintosh, and Mac OS 
are trademarks of Apple Computer, Inc., registered in the U.S. and 
other countries. Finder, the FireWire logo, and Shuffle are trademarks 
of Apple Computer, Inc. Apple Store and iTunes Music Store are service 
marks of Apple Computer, Inc., registered in the U.S. and other 
countries. Other company and product names mentioned herein are 
trademarks of their respective companies. 

Mention of third-party products is for informational purposes only and 
constitutes neither an endorsement nor a recommendation. Apple 
assumes no responsibility with regard to the performance or use of 
these products. All understandings, agreements, or warranties, if any, 
take place directly between the vendors and the prospective users. 
Every effort has been made to ensure that the information in this 
manual is accurate. Apple is not responsible for printing or clerical 
errors.

019-0691/3-2006
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locking iPod nano screen  39, 40
lyrics

adding to iTunes  17
viewing on iPod nano  29

M
Mac OS X operating systems  49
main menu

adding or removing items  8
opening  5
settings  8

maximum volume limit, setting  26
menu items

adding or removing  8
choosing  6
returning to previous menu  6

modifying playlists  22
music

iPod nano not playing  46
purchasing  18
rating  26
setting for slideshows  35
tutorial  54
See also songs; downloading music

N
notes, storing and reading  43



Index 59

 

O
On-The-Go playlists

downloading  26
making  25
rating songs  26
saving  26

operating system requirements  49
overview of iPod nano features  4

P
pausing a song  6
phone numbers, synchronizing  41
photo collections, downloading automatically  32
photo library  32
photos

downloading and viewing  31
importing to Windows PC  32
importing using Image Capture  32
synchronizing  33
thumbnails  34
viewing on iPod nano  34

playing games  39
playing songs  6
playlists

adding songs  6, 22
making on iPod nano  25
modifying  22
On-The-Go  25

play speed, setting for audiobooks  30
plug on battery icon  12
podcasting  29
podcasts

browsing  18
downloading  18
listening  29
subscribing  18
updating  23

ports
FireWire 400  48
safety considerations  53
troubleshooting iPod nano connection  46
USB  48

Power Search in iTunes Music Store  18
previous menu, returning to  6
problems. See troubleshooting
purchasing songs, albums, audiobooks  18

R
radio accessory  30
random play  6
rating songs  26
reading speed. See play speed
rechargeable batteries  13
recorded books. See audiobooks
registering iPod nano  54

relative volume, playing songs at  28
removing menu items  8
repairing iPod nano  53
replacing battery  13
replaying songs  6
requirements

computer  48
iTunes version  49
operating system  49
software  49

resetting iPod nano  6, 45
resetting the language  48
restoring iPod software  50
rewinding songs  6

S
Safely Remove Hardware icon  10
safety considerations

avoiding shock or injury  53
cleaning iPod nano  53
connecting iPod nano  53
operating temperatures  53
repairing iPod nano  53
setting up iPod nano  52
volume levels  53

saving On-The-Go playlists  26
screen lock  39
searching iTunes Music Store  18
Select button. See Center button
serial number, locating  54
service and support  54
sets of songs. See playlists
setting combination for iPod nano  39
settings

alarm  38
audiobooks play speed  30
backlight timer  9
Click Wheel sound  7
date and time  37
language  9
main menu  8
play songs at relative volume  28
repeat songs  25
shuffle songs  25
sleep timer  38
slideshow  35
volume limit  26

shuffling songs on iPod nano  6, 25
skipping songs  6
sleep mode and charging the battery  11
sleep timer, setting  38
slideshows

background music  35
random order  35
settings  35
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viewing on iPod nano  35
software

getting help  54
iPhoto  49
iPod  49
iPod Updater  50
supported versions  49
updating  50

songs
adding to On-The-Go playlists  6
browsing  6
browsing and playing  24
fast-forwarding  6
pausing  6
playing  6
playing at relative volume  28
purchasing  18
rating  26
repeating  25
replaying  6
rewinding  6
shuffling  6, 25
skipping ahead  6
viewing lyrics  17

Sound Check  28
spoken word. See audiobooks
stopwatch

deleting a session  39
storing session times  39
using  39

storing
data files on iPod nano  36
notes on iPod nano  43

subscribing to podcasts  18
supported operating systems  49
suppressing iTunes from opening  37
synchronizing

calendars  41
contact information  41
photos  33
to-do lists  41

T
temperature range for safe use of iPod nano  53
third-party accessories  44
thumbnail photo view  34
time, displaying in title bar  37
timer, setting for backlight  9

time zones, clocks for  38
title bar, displaying time  37
to-do lists, synchronizing  41
transitions for slides  35
troubleshooting

connecting iPod nano to computer  46
connecting to USB port  46
cross-platform use  49
disconnecting iPod nano  46
folder with exclamation point  47
iPod nano not playing music  46
iPod nano won’t respond  45
resetting iPod nano  45
safety considerations  52
setting incorrect language  48
software update and restore  50
unlocking iPod nano screen  50

turning iPod nano on and off  6
tutorial  54

U
unlocking iPod nano screen  40, 50
unresponsive iPod nano  45
unsupported audio file formats  48
updating and restoring software  50
USB 2.0 port recommendation  48
USB port on keyboard  9, 46

V
viewing album artwork  29
viewing lyrics  29
viewing photos  34
viewing slideshows

on iPod nano  35
settings  34

volume
changing  6
setting maximum limit  26

W
warranty service  54
Windows

importing photos  32
support operating systems  49
troubleshooting  49

WMA files, converting  48
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