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5 Diagrama de Flujos

El Diagrama de Flujos es una forma de representar la estructura de un sistema con
informacién maés detallada de la que se emplea en un Diagrama Causal. El estado de los
Niveles es fundamental para comprender la conducta de un sistema; los Flujos son las
causas que los hacen cambiar. La definicién de los Niveles y los Flujos es el primer paso
para la construccion de un modelo de simulacion porque ayudan a definir los tipos de las
otras variables que son importantes causas de la conducta observada. Construiremos un
diagrama que describe las relaciones entre el conocimiento de un producto y el nimero de
clientes y los clientes potenciales.
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Construir un diagrama
- Ponga en marcha Vensim.

- Pulse en la opcion New Model (Nuevo Modelo) o bien seleccione File > New Model y
luego pulse OK en el meni Model>Settings para aceptar los valores por omision

- Pulse la opcion Save (Guardar) en la Barra de herramientas. Escoja el directorio

guide/chap05 y luego guérdelo como clientes_guia o con cualquier otro nombre que
prefiera.
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Crear los Niveles

Los niveles reciben también el nombre de acumulaciones o variables del estado. Los
niveles cambian sus valores acumulando o integrando los flujos. Esto significa que los
valores de los niveles cambian continuamente con el tiempo adn cuando los flujos cambien
discontinuamente. Los flujos modifican el valor de los niveles. El valor de un flujo no
depende de sus valores anteriores; a diferencia de los niveles en un sistema, que junto con
las influencias externas determinan los valores de los flujos. Los conceptos o las variables
intermedias son denominados como variables auxiliares y, como los flujos, pueden cambiar
instantdneamente en respuesta a cambios en los niveles o influencias eternas.

Cuando construya un Diagrama de Flujos identifique qué variables presentan
acumulaciones a lo largo del tiempo. Otra forma de enfocar este punto: si el tiempo se
congelase o redujese a cero para el sistema, ¢qué variables serian diferentes de cero? Por
ejemplo, en el sistema donde echa agua en un vaso, el agua contenida en el vaso es el nivel.
Si congela el tiempo, el echar (un flujo) pararia, pero veria todavia una cantidad de agua en
el vaso (un nivel). Una vez que ha identificado los niveles ya puede identificar los flujos
que son las entradas y salidas, y las variables auxiliares. La construccién de un modelo
tiende a ser iterativo. No trate de conseguirlo bien al primer intento, siempre puede
modificar algunos aspectos mas tarde.

En el caso que trabajamos aqui los niveles son Clientes y Clientes
Potenciales.

- Escoja el icono Box Variable (Caja) @l y pulse una vez en la pantalla. Escriba
Clientes potencialesy pulse Intro.

- Con el icono Caja todavia activo, pulse en la pantalla a unos 5 centimetros a la derecha de
Clientes potenciales,escriba Clientes, Yy pulse Intro.
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Crear los Flujos

- Seleccione el icono de Flujo —| Pulse una vez (pulse y libere el boton de raton) encima
de Clientes potenciales, después mueva el cursor encima de Clientes y pulse
una vez mas. Escriba el nombre nuevos clientes en la ventana que se abre y pulse
Intro.

El flujo tiene una sola direccion, indicando la direccion que la materia pueden fluir (el flujo
solo puede hacer aumentar el nivel). Esto es sélo un dibujo, en un modelo de simulacion la
ecuacion gobierna la direccidn que esa materia puede fluir. Sin embargo, nosotros podemos
utilizar el dibujo para indicar si el flujo esta pensado tener un solo sentido o bien dos.

- Seleccione el icono Move/Size (Mueve/Tamafo).

Cuando se hace esto observara que los tubos tienen peguefios circulos en su centro.

Clientes — .
potenciales a Fan c—  Clientes
- mievos clisntes

o

- Pulse (o Ctrl + pulse) en el pequefio circulo a la izquierda de la valvula ﬁ?- Pulse en la
opcion de Arrowhead (Cabeza de Flecha). Pulse en OK.

Ahora se observa un flujo de dos direcciones:

Clientes = .
potenciales J = o Clientes
mevos clhientes

L]

Este dibujo implicaria que los nuevos clientes pueden ser positivos o negativos. Nosotros
No queremos que ocurra esto.

-Seleccione Edit > Undo Options (Escribir> Deshacer las Opciones) del menu o utilizar
el Ctrl + Z para deshacer el ultimo cambio. El flujo volvera a una direccion.

Configurar la herramienta del Flujo (no PLE ni PLE Plus)

Se puede modificar la conducta por omision del icono de dibujo del Flujo para que siempre

empiece con dos flujos pulsando el boton derecho en el icono del Flujo y desactivar la
opcion de One Way Flow (desactivar el flujo de un solo sentido). Para la mayoria de los
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modelos, sin embargo, los flujos de doble direccion son relativamente poco frecuentes y es
mas facil cambiarlos cuando se producen como comentamos antes.

Curvar las tuberias de los Flujos

- Pulse una vez en Clientes, después pulse y mantenga asi la tecla de mayusculas y
mueva el cursor 1 cm a la derecha de CIientes Yy pulse una vez. Continde pulsando la
tecla de mayusculas para todas las operaciones siguientes. Mueva el cursor hacia abajo
unos 3,5 cm (debajo y a la derecha de Clientes) entonces pulse una vez. Mueva el
cursor a la izquierda unos 2 cm a la izquierda y debajo de Clientes Potencialesy
pulse una vez. Mueva el cursor directamente arriba a la izquierda de Clientes
Potenciales Y pulse una vez. Siga adelante a Clientes Potenciales Yy haga clic
una vez dentro de la caja. Libere la tecla de mayusculas. Escriba el nombre del flujo
clientes perdidosy pulse Intro.

El dibujo debe de ser similar a este:

q Vensimclientes_guia_mdl Var-FINAL TIME - |I:I|5|

File Edit “iew Layout Model Options Windows Help

ﬁ%ﬁﬂ|§|c‘foﬁ, a+[Current |"‘% VE | & B D
Pe @ | Ghih DR [S| € w2
< =
@
D i g
- —— ChenFE' et} =C - Clientes

potenciales ] .
=, mievos clientes
=,
= =

il
clientes perdidu:uio

-

_4_| 3
[l Yiew 1 |®l  Times Mew Roman [12]b] i Jul = ININE]2 002 225 v
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Afadir Variables Auxiliares y Flechas

- Pulse el icono Variable. Pulse una vez a la izquierda y debajo de nuevos clientes
después escriba plazo para ser clientey pulse Intro.

- Pulse una vez a la derecha y debajo de clientes perdidosy escriba vida del
producto Y pulse Intro.

- Seleccione el icono Flecha. Pulse una vez en Clientes Potenciales, después
pulse una vez en una zona en blanco del dibujo entre Clientes Potenciales 'y
nuevos clientes, después pulse una vez en la valvula conectada a nuevos
clientes.

Una flecha curva unira el nivel y la valvula del flujo. Vensim le permite conectar las
flechas al nombre del flujo o bien a la valvula del flujo. EI nombre del flujo y la valvula son
estructuralmente lo mismo.

- Pulse una vez a plazo para ser cliente después una vez en el nombre del
flujo nuevos clientes.

- Pulse unavezen Clientes Yy después una vez en la valvula conectada al flujo que sale
de Clientes.

- Pulse una vez en vida de producto Yy después una vez en el nombre del flujo que
salede Clientes.

Su dibujo debe parecerse a este:
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='] Vensim-clientes_guia mdl Var-FINAL TIME O] x|

File Edit “iew Layout Model Options Windows Help

BEHE & @ |§f{|Currenl R &R D
be @ [hER[T R W % € w2
<R =
@ ﬁ\
[oc i
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potenciales .
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cliente
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clientes perdidos
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[l Wi 1 |l Times Mew Roman  [12[b]i]ul = -5l =) 12 5
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Mas estructura

- Seleccione el icono Box (Caja) y pulse en la pantalla aproximadamente unos 5 cm
encima del nivel de Cl1ientes Potenciales. Escriba el nombre Conocimientosy
pulse Intro.

- Pulse en el icono Rate (Flujo). Pulse una vez en una parte vacia del dibujo a unos 5 cm a
la izquierda del nivel de Conocimientos. Coloque el cursor sobre Conocimientos
y pulse una vez sobre este nivel. Escriba en el nombre incremento en la caja de edicion
y pulse Intro.

Aparecerd el flujo de incremento entre el nivel y una nube. La nube define los limites
del modelo; no prestamos atencion de donde viene esa materia o lo que sucede si la
materia entra en una nube.

- Pulse una vez en el nivel de Conocimientos. Mueva el cursor a una parte vacia del
dibujo a unos 5 cm a la derecha de Conocimientos entonces pulse una vez. Pulse el
nombre del flujo pérdida en la caja de edicion, y después pulse Intro.

- Pulse el icono Variable (Variable Auxiliar). Pulse en el dibujo debajo y a la izquierda
del flujo de incremento Yy escriba el nombre eficacia de la publicidad pero
no pulse Intro (deje el menu de edicion abierto).

- Pulse otra vez en el dibujo un poco debajo de eficacia de la publicidady
escriba clientes de referencia.

- Pulse otra vez en el dibujo justo encima del flujo pérdida vy escriba plazo para
olvidar.

Observe cémo puede entrar en multiples variables pulsando en el dibujo sin pulsar Intro.

- Pulse otra vez en el dibujo entre Conocimientos Yy nuevos clientes Yy escriba
efecto de conocimientos en nuevos clientesy pulse Intro.

- Si se queda sin el espacio en la pantalla puede mover todo el modelo alrededor de la
pagina. Seleccione la opcion Edit>Select All (Escribir> Escoger Todo) (o pulse Ctrl + A)
y mueva el modelo alrededor de la pagina (no puede hacer esto si esta activo el icono de
Candado, en este caso utilice la opcion Move/Size (Mueve/Tamafio)). Pulse fuera del
modelo para dejar de seleccionarla.

Su dibujo ahora debe de ser similar a:
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q Vensim-clientes_guia_mdl Var-FINAL TIME - |I:I|£|

File Edit “iew Lavout Model Options Windows Help
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| publicidad /\7
Clientes

- r-ootll ey - Clientes

otenciales .
P nuevos chentes

plazo para ser
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= F
L |
clientes perdidos
vida del producto
4 _
[l Yiew 1 |E|  Times Mew Roman  [12]b]i[uls

- Pulse en icono Arrow (Flecha). Pulse unavez en eficacia de la publicidad y
unavez en ganancia.

-Pulseunavezen clientes de referenciayunavezen ganancia.

- Pulse una vez en Conocimientosy unavez en una parte en blanco del dibujo encimay
entre el Conocimientosy olvidar, entonces pulse una vez sobre la valvula conectada
aolvidar.

- Pulse unavezen plazo para olvidary pulseunavezen lavalvulade olvidar.

- Pulse una vez en Conocimientos y una vez en el efecto de conocimientos
en nuevos clientes.

- Pulseunavezen efecto de conocimientos en nuevos clientesy unavez
en lavélvula de nuevos clientes.
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- Pulse una vez en Clientes y una vez en una zona en blanco del dibujo encima de la
nube del flujo oI1vidar, ypulse unavezen ganancia.

- Mueva las variables en la pantalla y los pequefios circulos de las flecha con el icono
Move/Size (Mueve/Tamanio) si necesita ordenar mejor el dibujo.

Su dibujo ahora debe ser completo y ser similar al siguiente:

»] Vensim:clientes_guia.mdl Var-FINAL TIME -0l x|
File Edit View Lapout Model Options Windows Help

EE & fBa8 z+ |Current o o 8 W & B
e @M | Ghih B | W3 € v |2
<f -
) plazo para olvidar
D Q
— - = - Conocimientos =
=5 ganancia perdldao
=] E
?
. efecto de conocimientos
eficacia de la chf_:ntes ‘#E en nuevos clientes
uns .. referencia
i publicidad - @
Clientes ;
- i ., ‘s Clientes
potenciales Cay - =
mievos clientes
e
plazo para ser
cliente
L/
= | |
clientes perdidos
e S |
vida del pmductoo =
] b
[ Yiew 1 |@|  Times Mew Foman  [12]|b]i]u] = - = 22 4

- Pulse el icono Save (Guardar) en la Barra de herramientas para guardar su trabajo.
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Personalizar diagramas

Los diagramas o esquemas pueden ser personalizados de diferentes maneras. La norma para
esquemas de Vensim es mostrar los niveles (acumulaciones) como una caja, con el nombre
dentro de la caja. Los flujos se muestran con el nombre de la valvula de forma explicita,
aunque a veces un flujo no tiene nombre (se muestra sélo una valvula). Las variables
auxiliares, las constantes, tablas, los datos variables (externos), etc. se muestran sélo con su
nombre. Esta seccidn describe algunas opciones para personalizar esquemas.
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Opciones de la pantalla

- Seleccione el icono Move/Size (Mueve/Tamafio). Pulse en el circulo pequefio del nivel
Conocimientos (el circulo pequefio en la esquina inferior derecha de la caja) y
arrastrelo hasta que la caja sea un poco mas grande.

- Pulse una vez en el nivel de los C1ientes Potenciales para seleccionarlo, después
pulse la tecla de mayusculas y pulse una vez en Clientes Yy UuUna Vez en
Conocimientos. Seleccione el ment Layout>Size to LastSel (Disposicion de mena>
tamario a ultima seleccion).

- Seleccione el icono Edit>Select all (Escribir> Escoge todo) (o Ctrl + A). Pulse en el
boton para poner el color de las flechas en la Barra de la Posicion (encuentre este boton
pulsando encima de cada boton hasta que aparezca el texto “set color on selected arrows”
(el color del conjunto en flechas escogidas). Escoja un color (por ejemplo, rojo) entonces
pulse en el dibujo fuera de la caja de la seleccion.

Observe que han cambiado tanto las flechas como los flujos. Si quiere cambiar las flechas y
los flujos de forma independiente debe seleccionar cada tipo de forma individual. Puede
hacerlo con las opciones Edit>Or  Select>Information Arrows y Edit>Or
Select>Rates (Edicion>Or  Seleccion>Flecha de informacion y Edicion>Or
Seleccion>Flujos) o pulsando la tecla de mayusculas y haciendo pulsando en cada uno de
los flujos o de las flechas individualmente.

- Pulse en Conocimientos, mantenga pulsada la tecla de maydsculas y pulse en
Clientes y Clientes Potenciales. En la Barra de la Posicion, pulse en b para
seleccionar bold (negrita) (cambia a B), y si lo desea, cambie el color de las variables y la
caja de color (también se puede localizar en la Barra de la Posicién).

- Pulse la tecla Esc o el niumero 1 en el teclado para volver a activar el Candado (o pulse en
el icono de Candado).
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Aspecto de las variables

Podemos cambiar el aspecto de una variable individual haciendo pulsando sobre ella con el
botdn derecho del raton y escogiendo una nueva forma en el cuadro de dialogo de
Opciones.

- Pulse con el boton derecho del raton en la variable vida del producto.

O ptions for vida del producto
Face: Timez Mew Roman Size [Points]
~Shape & Circle @il Unicode M« | [ Bold |12 -]
" Mone  Hexagan (@B atang [ Italic
= By Type =il (M3 Mincho [ Underline
" Box iy @SimSun [~ Stikethraough
 Triangle Acaderny Engrave . 4
" Clear Box  Up Tiiangle Aharoni = I~ Vertical  Color
Andal i
N noaiLs EHEIITID'E _
—%Word Pozition e . _
¢ Inside = f";'”E TrueTvpe Times New Roman
g
i+ Below ~ Right
Shape Color [ Thickness I
[~ Background Color |
Cancel |

- En el cuadro de dialogo de Opciones, escoja la opcion Circle (Circulo) en la zona de la
Shape (Forma), pulse Below (Abajo) en la zona Word Position (Posicion de palabra) y
OK.

Una manera alternativa para hacer esto es pulsar en la variable con el icono de Candado o
el Move/Size (Mueve/Tamanio) activo, después seleccione una forma del icono Surround
Shape (Forma) en la Barra de la Posicion.

Opciones predefinidas de dibujo (no PLE ni PLE Plus)
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En el menu de opciones Tools>Option (Instrumentos> Opciones), hay un boton para
Shape (Forma) marcada By Type (Por tipo). Si escoge esta opcion, el aspecto resultante
se obtiene de las opciones escogidas en el menu Global Options (Opciones globales).
Vamos a consultar pero no modificar las opciones de dibujo predefinidas.

- Seleccione el menu Tools>Options (Herramientas>Opciones) después pulse en la
opcion Sketch (Dibujo)

Global Ophon Settings

Faontsl ] Fontse2 ] Colors & b arkings ] [araphics ] Uitz ] Startup ]
Sketch l Sketch Defaults ] Toolbars ] Settings ] Advanced ]
[v Solid Arowheads [ Show % ariable List E quation E ditar :
[v Single Polarity [ Continual Befrazh | Mo&rgument List
v Comments on Hover For 5 e [ Accept Enter
v Start“waords it Clear Box Arrwhead length l”’i

Pualarity Digtance from Ao 14 Arrowhead width a

Yiew Positioning
f* Autocenter " Pagemarks " Mo Pagemarks

Shap-ta for Wiard Positioning and Sizing
Horizontal: |0 |Eenter ﬂ Wertical |0 |Eenter j

By Tvpe Shapes
Level Rate Apilian Constant Data

Box j|EIear-Bm-: ﬂ|EIear-BD:-: leEEI-BDH j|EIear-Eh:u:-: j
Cancel |

Observe el grupo By Type Chapes (Por tipo) con cajas que se muestran hacia abajo para
los diferentes tipos de variables de Vensim.

- Pulse el botdn Cancel.

Puede cambiar también el aspecto con la opcién By Type (Por tipo) seleccionando una
variable mientras esta activa la Cerradura, pulsando en el botén Surround Shape # vy
escogiendo la segunda opcidn de la parte superior Z

Elementos ocultos del esquema (no PLE ni PLE Plus)
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Vamos a ver como podemos personalizar el esquema y descubrir nuevas prestaciones del
menu de la pantalla.

- Seleccione el icono Hide Wand (Varita de ocultar) I? Pulse en el nivel
Conocimientos, pulse en olvidar, ganancia, plazo para olvidar,
efecto de conocimiento en nuevos clientes, eficacia de 1la
publicidad, clientes de referencia,y en las dos nubes.

Estos elementos se ocultaran en la pantalla, y el esquema sera similar a este:

»] Yensim:CUSTOMER.MDL Var: FINAL TIME

File Edit Yiew Model Tools ‘Windows Help
Aed & t2@ ERCwen |[£Fh Y EF &
pe[@Mm SRt B WA M€ | w2
I:{E' .
& /7 \7
Clisntes Clisntes
Dac =-|.L';:c:5'c1:ialle':'1I = -
nusvos clisntes
2, plazo para -
clisnte
g =
L
4 clisntez perdidos
i vida del producto b
£ >
o+ e 1 Tirnes Mew Boman

Seleccione View>Show Hidden>Depth 1 (Vista> Muestra ocultos> Profundidad 1), o
pulse hacia abajo con la flecha del teclado.

La palabra “Hide” (ocultto) en la barra de la posicién cambiara a “Depth 1” (Profundidad
1).

M Wiewl |@] Depthl]|  Times MewRoman  [12]b]i]u]= ..%lﬂl!l_-'plé'glutrlﬁﬂ

También aparece una indicacion al lado del menl para mostrar que se halla activo. Los
elementos del dibujo ocultos con la Hide Wand (Varita de ocultar) apareceran en la vista.

- Pulse en Unhide Wand (Varita de mostrar) (la varita blanca). Pulse en cada uno de los
elementos que oculto.
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- Escoja la opcién View>Show Hidden> None (Vista> Muestra ocultos> Ninguno) para
desactivarlo, o pulse la tecla de la flecha hacia arriba en el teclado.

Ahora se deben de mostrar todos los elementos del esquema. Si ha perdido cualquiera de
ellos es porgue aln estan ocultos. Repita el anterior proceso otra vez para hacerlos visibles.

NOTA Puede emplear para ocultar desde 1 a 16 niveles y usar las flechas de subir o bajar
para mostrar y ocultar sucesivos niveles.

Recalibrar la Vista

- Escoja la opcion View>Zoom>200%.
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El dibujo cambiara su aspecto al 200 por ciento.

- Escoja View>Zoom>100%.

El dibujo regresara al tamafio original. Hacer zoom simplemente amplia o reduce el dibujo,
haciendo todo méas grande o méas pequefio. Puede también conseguir un zoom pulsando las
teclas de mayusculas y Ctrl y moviendo el ratén arriba y abajo en la pantalla.

Cambiando la escala de la pantalla

- Seleccione View>Rescale (Vista>Cambiar escala). Teclee 120 en la caja de edicion
debajo de Horizontal y 140 en la caja de edicion debajo de Vertical y OK.

Por omision cambie la escala (la distancia) entre objetos de dibujo, cambiar la escala de la
pantalla no cambia el tamafio de cualquier objeto del dibujo. Observe que no podemos

volver al tamafio original escogiendo 100%. Necesitamos indicar la escala, en este caso la
escala X a83% y laescala Y a 71%.

Modificar las herramientas para dibujar (no PLE ni PLE Plus)
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Hemos estado utilizando los instrumentos predefinidos del dibujo para hacer nuestro
diagrama. Cada uno de estos instrumentos pueden ser modificados, y también podemos
cambiar el conjunto entero de instrumentos activos (ver el Capitulo 13 del Reference
Manual para mas detalles). La modificacion mas frecuente de los instrumentos del dibujo es
definir con aspectos diferentes a las variables.

- Pulse con el boton derecho del raton en la Variable; y se abre un dialogo de opciones.

Wariable Toaol Options Face: Size [Points]
— Shape . Alger [T Boald I I
= Circl genian - 0 -
£ Mane A Do Ami Tms R ™ ltali
By Type b= Diamgn y im!arelek ™ Underline
" Box  Trisral .&.mIIS“EI”; [ Shikethrough
= Ciesi Bow nee : | I Veitical
 Up Triangle Avial ermcal  Color
. E xample _
—'Ward Position
.  Abowe
¥ |nzide
= Below o1
" Right
Shape Color - |Thickness IEI
Background Color = | ¥ Use default fant
Tool lcon Label I"-.J'arial:ule - Auiiar/C) Background | - |Foregreund - ||
Canzel |

Este cuadro de dialogo es casi el mismo que el ment Opciones de una Variable utilizado
antes pero tiene unas pocas entradas adicionales. La Unica diferencia entre la Variable y la
Box Variable (Caja de la Variable) es la seleccion del aspecto. La Variable tiene como
aspecto por defecto Clear Box (Vaciar Caja). Esta opcién crea una variable colocada en
una caja transparente con un circulo pequefio que permite regular su aspecto. Puede utilizar
el circulo pequefio que calibra el tamafio para dividir los nombres largos en varias lineas.

A veces quizas prefiera tener s6lo una variable en cada linea. Esto se logra facilmente
escogiendo la Shape: None ( Forma: Ninguna).

- Pulse en el boton OK para cerrar el mend del dialogo.
Guardar las herramientas del dibujo

NOTA Cuando cierre Vensim vera un mensaje que pregunta “Do you want to save the
current toolset? (quiere salvar las herramientas actuales)" Indique Si/No/Cancelar.

- Indique No si quiere mantener el toolset predefinido original del dibujo (default.sts).
Si quiere guardar las herramientas con los escenarios que ha hecho debe pulsar Cancelar, y
escoger Tools>Sketch Toolset>Save As (Heramientas>Pantalla de herramientas>

Guardar Como), y escribir un nuevo nombre de las herramientas y pulsar en Save
(Guardar).
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Recursos de Vensim en espaol

- http://dinamica-de-sistemas.com

CURSOS ONLINE

~ | Universitat Politécnica de Catalunya
http://www.dinamica-de-sistemas.com/cursos/sis.htm

-. | ATC-Innova. Distribuidor Oficial Vensim
L= http://atc-innova.com/

LIBROS

-~ | Teoriay ejercicios practicos de Dinamica de Sistemas
= http://www.dinamica-de-sistemas.com/libros/sistemas.htm

Sysware, la toma de decisiones en un mundo complejo

L= http://www.dinamica-de-sistemas.com/libros/sysware.htm
= Ejercicios avanzados en Dinamica de Sistemas
http://www.dinamica-de-sistemas.com/libros/ca_sistemas.htm

Informacién: info@atc-innova.com
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