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1
Bienvenido

Felicitaciones por comprar una cámara portátil HP Photosmart 
para su HP iPAQ Pocket PC. Use esta guía para informarse acerca 
de la configuración de su cámara portátil y para aprender cómo 
funciona.

La cámara portátil HP Photosmart le permite convertir su HP 
iPAQ Pocket PC en un centro de imágenes digitales portátil con 
una resolución total de 1,3 MP y un zoom digital de 4X. 
Comparta imágenes a través del correo electrónico o la web o 
imprima desde su iPAQ Pocket PC usando Bluetooth.

Los programas de software que se describen a continuación se 
incluyen en el software de la cámara portátil HP Photosmart y en 
los CD de los controladores.

Software de la cámara 
portátil HP Photosmart Función

Mobile camera capture 
application

Capture imágenes y videos y 
modifique la configuración de la 
cámara portátil HP Photosmart.

iPAQ Image Zone Edite y comparta imágenes desde 
su iPAQ Pocket PC. Imprima, envíe 
y envíe por correo electrónico 
imágenes directamente desde su 
iPAQ o cree presentaciones con 
diapositivas para compartir las 
fotografías con amigos y familiares.
Guía del usuario 1–1
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Contenido de la caja
Su cámara portátil HP Photosmart viene con los siguientes 
artículos:

� Cámara portátil HP Photosmart

� CD de software y controladores

� Estuche protector de traslado

� Tarjeta de garantía limitada mundial

HP Photo Unload Utility Transfiere automáticamente 
imágenes desde su iPAQ Pocket PC 
a su computadora de escritorio 
cuando está conectada.

HP Mobile Printing for 
Pocket PC

Imprima documentos e imágenes 
directamente desde los dispositivos 
de Pocket PC a muchas impresoras 
Bluetooth, infrarrojas y de red.

Software HP Photo Center Le permite organizar, editar, 
compartir e imprimir imágenes 
desde su computador.
Guía del usuario 1–2
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2
Uso de su cámara portátil HP

Photosmart

Familiarización con la cámara

Componente Función

1 Lentes Muestra lo que se verá en la 
fotografía.

2 Cuerpo giratorio de la 
lente

Le permite girar la lente para dirigirla 
al objeto cuando compone una 
fotografía.

3 Interfaz SDIO Interfaz entre su iPAQ Pocket PC y su 
cámara portátil Photosmart.
Guía del usuario 2–1
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Introducción

Instalación del software y los controladores
Antes de usar su cámara portátil HP Photosmart por primera vez, 
debe instalar el software y los controladores.

1. Cree una conexión ActiveSync entre su computadora y su 
iPAQ Pocket PC. Consulte el manual de introducción que 
viene con el iPAQ Pocket PC para obtener las instrucciones 
de ActiveSync.

2. Inserte el CD de software y de controladores que vienen con 
su cámara portátil Photosmart dentro de su computadora.

3. Siga las instrucciones en pantalla para instalar el software y 
los controladores.

Conexión de la cámara portátil Photosmart 
a su iPAQ Pocket PC

Para conectar la cámara portátil Photosmart a su iPAQ Pocket PC:

1. Ubique la ranura SD en su iPAQ Pocket PC y retire cualquier 
tarjeta de memoria u otro dispositivo de ella.

2. Inserte la cámara portátil Photosmart hasta que quede puesta 
firmemente en la ranura de la tarjeta de expansión de su 
Pocket PC.

3. Escuchará un clic audible cuando la cámara portátil 
Photosmart esté completamente conectada. Ahora puede 
comenzar a tomar fotografías.

Ä
PRECAUCIÓN: Cuando coloque su iPAQ Pocket PC y su cámara 
portátil Photosmart en una superficie plana, asegúrese de que la lente 
no quede boca abajo. Apoyar el iPAQ Pocket PC sobre las lentes de la 
cámara puede forzar las articulaciones de ésta.
No use demasiada fuerza cuando manipule la cámara portátil 
Photosmart o cuando la conecte o desconecte.
Guía del usuario 2–2
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Para tomar una fotografía
Cuando conecte la cámara portátil Photosmart, su iPAQ Pocket 
PC se enciende automáticamente en el modo Capture (Captura). 
Cuando observe el visor digital de la cámara en la pantalla de su 
iPAQ Pocket PC, está listo para empezar a usar su cámara portátil 
Photosmart.

A continuación se detallan los componentes de la pantalla del 
modo Capture.

Componente Función

1 Visor digital Muestra la fotografía actualmente 
encuadrada por la cámara. Pulse el 
botón Zoom para acercar o alejar la 
vista de la fotografía.

2 Botones del Zoom Pulse estos botones para acercar o 
alejar la imagen del visor digital.

3 Barra de comandos Pulse los comandos para ingresar 
información o cambiar los modos.

4 Botón Menú Pulse para cambiar la configuración de 
la cámara (consulte el capítulo 3, “Uso 
de la configuración de la cámara” para 
obtener mayor información.)
Guía del usuario 2–3
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Para tomar una fotografía:

1. Gire el cuerpo de la lente de la cámara portátil Photosmart 
para encuadrar en el visor digital el objeto que quiere 
fotografiar.

2. Asegúrese de que tanto usted como el objeto estén inmóviles 
para garantizar una imagen clara.

3. Pulse el botón Shutter (Obturador) para tomar la fotografía.

Cuando toma una fotografía, su iPAQ Pocket PC produce un 
sonido audible (si no ha silenciado los sonidos). El reloj avanza 
para indicar que se ha tomado la fotografía y su iPAQ Pocket PC 
está procesándola. Se puede demorar algunos segundos en 
procesar y almacenar la fotografía, dependiendo de su tamaño, 
calidad y complejidad.

Inmediatamente después de capturar una imagen, aparece una 
vista previa de la fotografía recién tomada para que pueda decidir 
si descarta o conserva la imagen.

� Para descartar la imagen, siga las instrucciones en la pantalla 
y pulse la imagen de vista preliminar mientras se muestra en 
pantalla.

� Para guardar una imagen, simplemente espere que la vista 
preliminar desaparezca de la pantalla y que la aplicación de 
la cámara regrese al visor digital.

5 Botón Image Zone Pulse para ir a IPAQ Image Zone 
donde se guardan todas las fotografías 
capturadas y video clips grabados.

6 Botón Obturador Pulse para tomar una fotografía o para 
comenzar/detener la grabación de un 
video clip.

7 Iconos de estado de la 
cámara

El número superior es el número de 
fotografías restantes, las estrellas 
indican la calidad de la imagen, el 
número inferior indica la resolución y el 
indicador en el costado izquierdo de la 
pantalla muestra el modo de medición.
Guía del usuario 2–4
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Uso del zoom digital
La función del zoom digital de la cámara portátil Photosmart le 
permite acercarse al objeto sin moverse. Para acercarse al objeto, 
pulse el icono Zoom In (Acercar) en la ventana del visor digital.

Cuando use la función del zoom digital, su iPAQ Pocket PC 
producirá un zumbido audible (si no ha silenciado los sonidos) y 
el objeto aparecerá más cerca en el visor.

Nota: Es posible que las fotografías que tome usando la función 
de zoom no sean tan nítidas como otras. Cuide de sostener la 
cámara firmemente cuando tome fotografías con el zoom. 
Después de dirigir la cámara, espere un momento para 
estabilizarla y asegurarse que la exposición automática haya 
funcionado.

Grabación de un video clip
Grabar un video clip es similar a capturar una imagen fija. Para 
capturar un video clip:

1. En la barra de comandos, pulse Mode > Video.

2. Gire el cuerpo de la lente de la cámara portátil Photosmart 
para encuadrar en el visor digital el objeto que quiere grabar.

3. Pulse el botón Shutter (Obturador) para comenzar a grabar 
el video.

4. Pulse el botón Shutter por segunda vez para detener la 
grabación.

Para regresar la cámara portátil Photosmart al modo de imagen 
fija, en la barra de comandos, pulse Mode > Still (Fija).
Guía del usuario 2–5
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Visualización de las fotografías y los video 
clips

Puede usar IPAQ Image Zone para examinar las fotografías y 
videos que ha tomado y grabado. Para cambiar a IPAQ Image 
Zone, en la barra de comandos, pulse File > Play (Archivo > 
Reproducir) o pulse el botón Image Zone desde el modo Capture 
(Captura). Para obtener mayor información, consulte el 
Capítulo 4, “Uso de IPAQ Image Zone.”

Conclusión de la sesión fotográfica

Para salir del software de la cámara 
portátil Photosmart

Para salir del software de la cámara portátil Photosmart en modo 
Capture o de IPAQ Image Zone, en la barra de comandos, pulse 
File > Exit (Archivo > Salir).

Desconexión de la cámara portátil 
Photosmart

Para desconectar la cámara portátil Photosmart de su iPAQ 
Pocket PC:

1. Empuje la cámara portátil Photosmart hacia abajo 
introduciéndola en la iPAQ Pocket PC hasta que escuche un 
clic.

2. Tire de la cámara portátil Photosmart para sacarla del Pocket 
PC.

Nota: Guarde su cámara portátil Photosmart en el estuche que 
viene con ella cuando no esté en uso.
Guía del usuario 2–6
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3
Uso de la configuración de

la cámara

Personalización de la configuración de 
la cámara

Además de tomar fotografías del tipo "enfoque y dispare", la 
cámara portátil Photosmart incluye muchas otras funciones. Esta 
sección describe las funciones que le permiten personalizar la 
configuración de la cámara para diferentes entornos fotográficos. 
Las funciones incluyen:

� Temporizador automático

� Ajustes de exposición (balance de blancos, ajuste del color, 
medición de exposición automática)

� Ajustes de compresión

� Ajustes de resolución

� Efectos digitales

Para cambiar la configuración de la cámara:

1. Pulse File > Menu (Archivo > Menú).

2. Seleccione la categoría que quiere modificar, luego pulse 
Change (Cambiar).

3. Elija la mejor configuración de la lista de opciones.

4. Pulse OK (Aceptar) para salir del menú Settings (Ajustes).
Guía del usuario 3–1
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Mediante el menú Settings de la cámara, puede modificar 
diferentes aspectos de la configuración de captura. A 
continuación hay una lista de los posibles ajustes y situaciones en 
las cuales las puede usar.

White Balance (Balance de blancos)
Ajusta el balance de color de la imagen, dependiendo de las 
condiciones de iluminación. Los ajustes posibles de White 
Balance (Balance de blancos) son:

� Auto (Automático) (predeterminado)): Selecciona 
automáticamente el mejor balance de blancos para la 
fotografía.

� Sun (Sol): Es lo mejor para fotografías exteriores con luz 
natural.

� Tungsten (Tungsteno): Es lo mejor para fotografías interiores 
con luz incandescente.

� Fluorescent (Fluorescente): Es lo mejor para fotografías con 
luz fluorescente.

� None (Ninguno): Es lo mejor para fotografías donde un sólo 
color (además del blanco) prevalece en la fotografía.

Color Settings (Ajuste del color)
Le permite capturar imágenes con efectos creativos. Los ajustes 
del color posibles son:

� Full Color (A todo color) (predeterminado)): Salida de color 
estándar.

� Black & White (Blanco y negro): Imágenes en escala de 
grises.

� Negative (Negativo): Produce un negativo de color de la 
imagen que se toma.
Guía del usuario 3–2
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Compression (Compresión)
Elija la calidad de la imagen entre tres compresiones para las 
fotografías que tome. Las fotografías de calidad superior lucen 
mejores, especialmente a mayor ampliación. Las fotografías de 
calidad inferior necesitan menos espacio de almacenamiento en 
su iPAQ Pocket PC y el envío por correo electrónico o por 
conexión infrarroja se demora menos.

� Good (Buena)

� Better (Mejor)

� Best (La mejor) (predeterminado)

Resolution (Resolución)
Elija entre cuatro resoluciones o tamaños de fotografías. Las 
fotografías con mayor resolución necesitan más espacio de 
almacenamiento y también demoran más en procesarse y 
enviarse.

� 1280 x 1024 píxeles (predeterminado)

� 1280 x 960 píxeles

� 640 x 480 píxeles

� 320 x 240 píxeles 

Medición de la exposición automática
Auto-exposure (AE) metering (Medición de la exposición 
automática) determina cómo se debe medir el brillo de una 
imagen.

� Center-weighted (Centrado) (predeterminado): mide el brillo 
de toda la imagen, con énfasis en el área grande que se 
encuentra al centro de una escena.

� Average (Promedio): se usa toda la escena para calcular la 
exposición.
Guía del usuario 3–3
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Configuración de otras funciones

Configuración de Instant Review
Instant Review (Revisión instantánea) le permite ver una vista 
preliminar de la imagen que recién ha capturado para determinar 
rápidamente si desea guardar o descartar la imagen. Para ajustar 
el período de tiempo de Instant Review (Revisión instantánea):

1. Pulse File > Menu > Setup (Archivo > Menú > ficha 
Configurar).

2. Seleccione Instant Review de la lista, luego pulse Change 
(Cambiar).

3. Seleccione el período de tiempo que desea que la imagen de 
Instant Review permanezca en la pantalla.

4. Pulse OK para salir del menú Settings (Ajustes).

Uso del temporizador automático
El temporizador automático le permite establecer un breve retardo 
antes de tomar una fotografía. Use esta función cuando desee 
aparecer en sus propias fotografías. Para ajustar el temporizador:

1. Pulse File > Menu > Setup.

2. Seleccione Self-Timer (Temporizador automático) de la 
lista, luego pulse Change.

3. Seleccione un retardo de ya sea 2 o 10 segundos 
seleccionando la opción que corresponda del menú.

4. Pulse OK para salir del menú Settings (Ajustes).

Para cancelar el temporizador:

1. Pulse File > Menu > Setup.

2. Seleccione Self-Timer (Temporizador automático) de la 
lista, luego pulse Change.

3. Seleccione Off (Desactivar).

4. Pulse OK para salir del menú Settings (Ajustes).
Guía del usuario 3–4
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Configuración de archivos
El menú de configuración de la cámara portátil Photosmart le 
permite especificar de qué manera se titulan y guardan las 
imágenes en su iPAQ Pocket PC. Mediante los ajustes de File > 
Menu (Archivo > Menú) puede cambiar el prefijo del nombre de 
archivo de las imágenes que capture y ajustar el contador de 
imágenes. Además, puede especificar la carpeta de su iPAQ 
Pocket PC en la que se guardarán las imágenes. Para acceder al 
menú de configuración de archivo:

1. Pulse File > Menu > File (Archivo > Menú > ficha Archivo).

2. Realice los cambios que desee a la configuración del archivo.

3. Pulse OK para salir del menú Settings (Ajustes).

Personalización de la configuración de 
video

A través de los ajustes de File > Menu (Archivo > Menú), 
también puede personalizar las propiedades de los videos que se 
capturen con la cámara portátil Photosmart. Para ajustar la 
configuración de captura de video:

1. Pulse File > Menu > Video (Archivo > Menú > ficha Video).

2. Seleccione la resolución de video que desee en el cuadro 
Resolution (Resolución) (ya sea 320 x 240 o 160 x 120).

Nota: Al cambiar la resolución de video no sólo se ajusta el 
tamaño de la imagen para las grabaciones de video, sino que 
también afecta el tamaño de la imagen del visor digital. Mientras 
mayor sea la resolución, menor será el tamaño del fotograma.

3. Seleccione la opción adecuada para escoger activar o 
desactivar el audio.

4. Pulse OK para salir del menú Settings (Ajustes).
Guía del usuario 3–5
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Consejos para tomar mejores 
fotografías

Existen algunas cosas que se pueden hacer para asegurarse de que 
las fotografías que tome con la cámara portátil HP Photosmart 
sean de la mejor calidad posible.

� Cuando tome fotografías de escenas que tengan muchos 
detalles finos y muchos colores (por ejemplo, el mercado de 
un granjero), use el ajuste de compresión Best (La mejor).

� Cuando tome fotografías de objetos en donde el fondo tenga 
luces brillantes, trate de encuadrar el objeto de tal manera que 
las luces brillantes no aparezcan en la fotografía.

� Cambie la configuración de White Balance (Balance de 
blancos) al tipo de iluminación adecuado o escoja None 
(Ninguno)en las siguientes condiciones:

❏ Fotografías que se tomen con iluminación interior que 
aparezcan coloreadas (ya sea en tono azul o amarillo).

❏ La fotografía se compone de un color primario uniforme 
(por ejemplo, una fotografía en primer plano de limones 
o naranjas).

❏ Ausencia de color blanco en la fotografía.
Guía del usuario 3–6
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4
Uso de IPAQ Image Zone

Mediante IPAQ Image Zone, usted puede:

� Ver fotografías guardadas en su iPAQ Pocket PC o en una 
tarjeta de almacenamiento

� Grabar sonidos con imágenes

� Ver una presentación con diapositivas

� Imprimir fotografías

Nota: Puede encontrar mayor información sobre el uso de IPAQ 
Image Zone en los archivos de ayuda. Pulse Start > Programs > 
iPAQ Image Zone (Inicio > Programas > IPAQ Image Zone) y 
luego  > Help (Ayuda).

Visualización de fotografías
1. Pulse el icono de cámara que aparece en la parte inferior de 

la pantalla. En la barra de comandos, pulse File > Play 
(Archivo > Reproducir).

O

En el menú Start (Inicio), pulse Programs > iPAQ Image 
Zone.

Nota: El visor se abre de manera predeterminada en el modo 
Browse (Examinar). El modo Browse muestra una vista en 
miniatura de las fotografías que se encuentran en la carpeta actual.
Guía del usuario 4–1
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2. Pulse una miniatura para seleccionar la fotografía. Se 
mostrará una vista preliminar de la fotografía y la 
información sobre ella.

Para ver imágenes que se encuentren en una carpeta diferente:

1. Pulse File > Change Folder (Archivo > Cambiar carpeta).

2. Seleccione la carpeta deseada.

3. Pulse OK.

Visualización de una fotografía a 
pantalla completa

Para ver una fotografía a pantalla completa y para poder acercar o 
alejar la imagen:

1. Pulse una miniatura para seleccionar la fotografía.

2. Pulse View > Image (Ver > Imagen) o la ventana de vista 
preliminar.

3. Acerque o aleje usando los botones de la barra de 
herramientas. Si la fotografía es demasiado grande para 
ajustarse a la pantalla, puede mostrar otras partes de la 
fotografía arrastrando el lápiz electrónico por la pantalla o 
usando los botones de navegación.

4. Pulse OK para regresar a la vista en miniatura.

Grabación de sonido con una 
fotografía

Puede grabar sonido para cada fotografía. Cuando se muestra la 
fotografía, se reproduce el sonido asociado. Las fotografías con 
sonido tienen un icono de altoparlante en sus miniaturas.

Para agregar sonido a una fotografía:

1. Seleccione la fotografía pulsando su miniatura.
Guía del usuario 4–2
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2. Pulse el icono de cassette que se encuentra en la barra de 
menús.

3. Pulse el botón Record (Grabar) en la barra de herramientas 
de grabación.

4. Háblele al micrófono o grabe el sonido.

5. Pulse el botón Stop (Detener) en la barra de herramientas de 
grabación.

6. Pulse el icono de cassette que aparece en la barra de 
comandos para cerrar la barra de herramientas de grabación.

Para cambiar las opciones de audio:

1. Pulse File > Options > Audio (Archivo > Opciones > ficha 
Audio).

2. Seleccione sus opciones de audio.

3. Pulse OK.

Visualización de una presentación con 
diapositivas

Puede ver una presentación de las imágenes que se encuentran en 
la carpeta actual. Para comenzar la presentación, pulse View > 
Slideshow (Ver > Presentación con diapositivas).

Durante la presentación, pulse en cualquier parte de la pantalla 
para mostrar los controles en pantalla que se pueden usar para 
desplazarse hacia delante o hacia atrás a través de las diapositivas 
o para finalizar la presentación. También puede usar los botones 
de navegación para desplazarse hacia delante o hacia atrás a 
través de las diapositivas.

Puede controlar las siguientes opciones de pantalla:

� Sequence (Secuencia)

� Delay (Retardo)

� Rotation (Rotación)

� Transition Effect (Efecto de transición)
Guía del usuario 4–3
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Para cambiar la configuración de la presentación con 
diapositivas:

1. Pulse File > Options > Slideshow (Archivo > Opciones > 
ficha Presentación con diapositivas).

2. Seleccione la configuración y los efectos que desee usar en su 
presentación.

3. Pulse OK.

Impresión de fotografías
Puede imprimir fotografías desde IPAQ Image Zone si se ha 
instalado HP Mobile Printing en su iPAQ Pocket PC. El software 
Mobile Printing de HP se puede encontrar en el CD de software y 
controladores que se incluye con la cámara portátil HP 
Photosmart o puede encontrarlo en el sitio Web en 
www.hp.com/go/pocketpcprint.

Para imprimir una fotografía:

1. Seleccione la fotografía que se va a imprimir pulsando su 
miniatura.

2. Pulse File > Print (Archivo > Imprimir).
Guía del usuario 4–4
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A
Avisos de reglamentación

Aviso para Europa

Los productos que tengan la marca CE cumplen con la directiva 
de compatibilidad electromagnética, CEM (89/336/CEE) y la 
Directiva de baja tensión (73/23/CEE) emitidas por la Comisión 
de la Comunidad Europea y si este producto cuenta con 
funcionalidad de telecomunicación, la Directiva de Equipos 
Radioeléctricos y Equipos Terminales de Telecomunicación, 
R&TTE (1999/5/EC). 

El cumplimiento de estas directivas implica la conformidad con 
las siguientes normas europeas (entre paréntesis se encuentran las 
normas y los reglamentos internacionales equivalentes):

� EN 55022 (CISPR 22): Interferencia electromagnética

� EN55024 (IEC61000 - 4-2, 3, 4, 5, 6, 8, 11): Inmunidad 
electromagnética

� EN61000-3-2 (IEC61000-3-2): Armónicas de la línea de 
alimentación

� EN61000-3-3 (IEC61000-3-3): Fluctuación de la línea de 
alimentación

� EN 60950 (IEC60950): Seguridad de productos
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