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reproduced in any form or by any 
means (including electronic storage 
and retrieval or translation into a 
foreign language) without prior 
agreement and written consent from 
Agilent Technologies, Inc. as governed 
by United States and international 
copyright laws. 
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Edition 
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Agilent Technologies, Inc. 

Errata Statement 
NOTICE: This document contains 
references to Varian. Please note that 
Varian, Inc. is now part of Agilent 
Technologies. For more information, 
go to www.agilent.com. 

Warranty 
The material contained in this 
document is provided “as is,” and is 
subject to being changed, without 
notice, in future editions. Further, to 
the maximum extent permitted by 
applicable law, Agilent disclaims all 
warranties, either express or implied, 
with regard to this manual and any 
information contained herein, 
including but not limited to the 
implied warranties of merchantability 
and fitness for a particular purpose. 
Agilent shall not be liable for errors 
or for incidental or consequential 
damages in connection with the 
furnishing, use, or performance of 
this document or of any information 
contained herein. Should Agilent and 
the user have a separate written 
agreement with warranty terms 
covering the material in this 
document that conflict with these 
terms, the warranty terms in the 
separate agreement shall control. 

Technology Licenses 
The hardware and/or software 
described in this document are 
furnished under a license and may be 
used or copied only in accordance 
with the terms of such license. 

Restricted Rights Legend 
If software is for use in the 
performance of a U.S. Government 
prime contract or subcontract, 
Software is delivered and licensed as 
“Commercial computer software” as 
defined in DFAR 252.227-7014 (June 
1995), or as a “commercial item” as 
defined in FAR 2.101(a) or as 
“Restricted computer software” as 
defined in FAR 52.227-19 (June 1987) 
or any equivalent agency regulation or 

contract clause. Use, duplication or 
disclosure of Software is subject to 
Agilent Technologies’ standard 
commercial license terms, and non-
DOD Departments and Agencies of the 
U.S. Government will receive no 
greater than Restricted Rights as 
defined in FAR 52.227-19(c)(1-2) (June 
1987). U.S. Government users will 
receive no greater than Limited Rights 
as defined in FAR 52.227-14 (June 
1987) or DFAR 252.227-7015 (b)(2) 
(November 1995), as applicable in any 
technical data. 

Safety Notices 

A CAUTION notice denotes a hazard. 
It calls attention to an operating 
procedure, practice, or the like that, if 
not correctly performed or adhered to, 
could result in damage to the product 
or loss of important data. Do not 
proceed beyond a CAUTION notice 
until the indicated conditions are fully 
understood and met. 

A WARNING notice denotes a 
hazard. It calls attention to an 
operating procedure, practice, or the 
like that, if not correctly performed or 
adhered to, could result in personal 
injury or death. Do not proceed 
beyond a WARNING notice until the 
indicated conditions are fully 
understood and met. 

WARNING 

CAUTION 
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General 
Operation of an Agilent 710/715/720/725 Series ICP Optical 
Emission Spectrometer involves the use of compressed gases, high 
voltage radio frequency energy and hazardous materials including 
corrosive fluids and flammable liquids. Careless, improper or 
unskilled use of this spectrometer can cause death or serious injury 
to personnel, and/or severe damage to equipment and property. 

The spectrometer incorporates interlocks and covers that are 
designed to prevent inadvertent contact with any potential hazards. 
If the instrument is used in any manner not specified by Agilent, this 
protection provided by the equipment may be impaired. It is good 
practice to develop safe working habits that do not depend upon the 
correct operation of the interlocks for safe operation. It is essential 
that no interlock or cover is bypassed, damaged or removed. 
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The safety practices described below are provided to help the user 
operate the instrument safely. Read each safety topic thoroughly 
before attempting to operate the instrument and always operate the 
spectrometer in accordance with these safety practices. 

Plasma 
The plasma is extremely hot (about 10,000 K) and radiates dangerous 
levels of radio frequency (RF) and ultraviolet (UV) energy. The work 
coil operates at 1,500 V RMS and about 40 MHz. Exposure to the RF 
and UV energy can cause severe skin damage and cataracts of the 
eyes, while close contact with the operating plasma can result in 
severe heat burns to the skin, and an electrical discharge that can 
jump a considerable distance and may cause death, severe electric 
shock or sub-surface skin burns. 

The plasma must never be operated unless:  

 the torch compartment door is closed, with the locking lever fully 
latched; and 

 the space above the chimney is clear of objects. 

The shielding around the torch compartment is designed to reduce 
UV, visible and RF radiation to safe levels while still permitting easy 
access to, as well as installation and viewing of, the torch. The 
spectrometer has an interlock system that is designed to extinguish 
the plasma if either the mains supply fails or the handle on the torch 
compartment door is opened. Do not attempt to bypass the interlock 
system. 

Before opening the torch compartment door, always extinguish the 
plasma by pressing F4 on the keyboard or by clicking the ‘Plasma Off’ 
icon on the ICP Expert II software toolbar. 

The torch and its surroundings remain hot for up to five minutes 
after the plasma is extinguished. Touching this area before it has 
cooled sufficiently may result in burns. Allow the torch and torch 
compartment to cool before carrying out any work in this area, or 
wear heat-resistant gloves. 
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The plasma system has been carefully designed to operate safely and 
effectively when using torches and related components that conform 
to Agilent’s design criteria. Use of non-approved components in the 
plasma compartment may render the system inoperative and/or 
hazardous. It may also invalidate the warranty on the instrument. 
Use only torches and related components supplied or authorized by 
Agilent. 

Heat, Vapors and Fumes 
Heat, ozone, vapors and fumes generated by the plasma can be 
hazardous, and must be extracted from the instrument by means of 
an exhaust system. Ensure that an exhaust system of the appropriate 
type is fitted (as specified in the Site Preparation Guide). The system 
must be vented to the outside air in accordance with local regulations 
and never within the building. Regularly check the exhaust system by 
smoke test to ensure that the exhaust system is functioning correctly. 
The exhaust fan must always be switched on before igniting the 
plasma. 

Compressed Gas Hazards 
All compressed gases (other than air) can create a hazard if they leak 
into the atmosphere. Even small leaks in gas supply systems can be 
dangerous. Any leak (except that of air) can result in an oxygen-
deficient atmosphere, which can cause asphyxiation. The area in 
which cylinders are stored and the area surrounding the instrument 
must be adequately ventilated to prevent such gas accumulations. 

Gas cylinders must be stored and handled strictly in accordance with 
local safety codes and regulations. Cylinders must be used and stored 
only in a vertical position and secured to an immovable structure or 
a properly constructed cylinder stand. Move cylinders only by 
securing them to a properly constructed trolley. 

Use only approved regulator and hose connectors (refer to the gas 
supplier’s instructions). Keep gas cylinders cool and properly 
labeled. (All cylinders are fitted with a pressure relief device that will 
rupture and empty the cylinder if the internal pressure is raised 
above the safe limit by excessive temperatures.) Ensure that you have 
the correct cylinder before connecting it to the instrument. 
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The primary gas to be used with the spectrometer is argon, which is 
the conductive gas for the plasma. Argon or nitrogen can be used as 
the polychromator purge gas. Other gases may be required for future 
options and accessories. Use only ‘instrument grade’ gases with your 
spectrometer. 

If using cryogenic gases (for example, liquid argon), prevent severe 
burns by wearing suitable protective clothing and gloves. 

Electrical Hazards 
The spectrometer system and some accessories contain electrical 
circuits, devices and components operating at dangerous voltages. 
Contact with these circuits, devices and components can cause death, 
serious injury or painful electric shock. Panels or covers which are 
retained by screws on the spectrometer and accessories may be 
opened only by Agilent­trained, Agilent-qualified or Agilent­approved 
field service engineers (unless specified otherwise). Consult the 
manuals or product labels supplied with your personal computer 
(PC), monitor, printer and water-cooling system to determine which 
parts are operator-accessible.  

Replace blown fuses with ones of the size and rating shown in the 
text near to the fuse holder. 

Other Precautions 
Use of the spectrometer system and accessories may involve 
materials, solvents and solutions which are flammable, corrosive, 
toxic or otherwise hazardous. Careless, improper or unskilled use of 
such materials, solvents and solutions can create explosion hazards, 
fire hazards, toxicity and other hazards that can result in death, 
serious personal injury or damage to equipment. 

Operation of an ICP-OES involves analysis of solutions that have 
been prepared in or digested with acids, or in some cases, samples 
that have been prepared in organic solvents.  
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The acid concentrations in the sample that is measured is variable, 
depending upon the digestion steps and acid types used. Instrument 
users should be aware of the hazards associated with use of the acids 
used for sample preparation and apply all necessary precautions 
including use of lab coats, safety goggles and other appropriate forms 
of personal protection. The acid wastes should be disposed of in 
accordance with local regulatory requirements. 

The type, volatility and concentration of the organic solvents used in 
the sample that is measured is variable, depending upon the selected 
solvent and the sample preparation involved. Instrument users 
should be aware of the hazards associated with use of the organic 
solvents used for sample preparation, and apply all necessary 
precautions including ensuring adequate ventilation during use, and 
use of lab coats, safety goggles, gloves and other appropriate forms of 
personal protection. The organic wastes should be disposed of in 
accordance with local regulatory requirements. 

Air flow to the cooling fans of the spectrometer and accessories must 
be unobstructed. Do not block the ventilation grills on the 
spectrometer and accessories. Consult the manuals supplied with 
your PC, monitor, printer and water-cooling system for their specific 
ventilation requirements. 

Great care should be taken when working with glass or quartz parts 
to prevent breakage and cuts. This is especially important when 
attaching plastic tubing to glass barbs, or removing and replacing 
pieces of broken torch or bonnet. 

The spectrometer weighs approximately 203 kg (448 lb). To avoid 
injury to personnel or damage to the instrument or property, always 
use a forklift or other suitable mechanical lifting device to move the 
instrument. 

Use only Agilent-supplied or approved spares with your instrument. 
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Warning Symbols 
The following is a list of symbols that appear in conjunction with 
warnings in this manual and on the spectrometer. The hazard they 
describe is also shown. The beginning of the warning text is noted by 
a warning icon: 

WARNING 
A triangular symbol indicates a warning. The meanings of the 
symbols that may appear alongside warnings in the documentation 
or on the instrument itself are as follows: 

 
Broken glass 

 
Corrosive liquids 

 
Electrical shock 

 
Extreme cold hazard 

 
Eye hazard 

 
Fire hazard 

 
Heavy weight 

(danger to feet) 

 
Heavy weight 

(danger to hands) 

 
Hot surface 

 
Noxious gases 

 
RF radiation 

 

The following symbol may be used on warning labels attached to the 
instrument. When you see this symbol, refer to the relevant operation 
or service manual for the correct procedure referred to by that 
warning label. 

 
  



 Safety Practices and Hazards 

Agilent 700 Series ICP Optical Emission Spectrometers User’s Guide 13 

The following symbols appear on the instrument for your 
information. 

I Mains power on 

0 Mains power off 

 Fuse 

 Single phase alternating current 

 Direct current 

 

When attached to the rear of the instrument, indicates that the 
product complies with the requirements of one or more EU 
directives. 

 ‘Out’ position of a bi-stable push switch. 

 ‘In’ position of a bi-stable push switch. 

 
Plasma on 

 Plasma off 

 
‘On’ for part of equipment. 

 
‘Off’ for part of equipment. 

 

When attached to the rear of the product, indicates that the product 
has been certified (evaluated) to CSA 61010.1 and UL 61010-1. 
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Color Coding 
The various indicator lights appearing on Agilent instruments and 
associated accessories are color coded to represent the status of the 
instrument or accessory.  

 A green light indicates the instrument is in normal/standby 
mode. 

 An orange light indicates that a potential hazard is present. 

 A blue light indicates that operator intervention is required. 

 A red light warns of danger or an emergency. 

CE Compliance 
Your Agilent 700 Series ICP-OES instrument has been designed to 
comply with the requirements of the Electromagnetic Compatibility 
(EMC) Directive and the Low Voltage (electrical safety) Directive 
(commonly referred to as the LVD) of the European Union. Agilent 
has confirmed that each product complies with the relevant 
Directives by testing a prototype against the prescribed EN 
(European Norm) standards. 

Proof that a product complies with these directives is indicated by: 

 the CE Marking appearing on the rear of the product, and 

 the documentation package that accompanies the product 
containing a copy of the Declaration of Conformity. The 
Declaration of Conformity is the legal declaration by Agilent that 
the product complies with the directives listed above, and shows 
the EN standards to which the product was tested to 
demonstrate compliance.  
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Electromagnetic Compatibility 

EN55011/CISPR11 
Group 1 ISM equipment: group 1 contains all ISM equipment in 
which there is intentionally generated and/or used conductively 
coupled radio- frequency energy which is necessary for the internal 
functioning of the equipment itself. 

Class A equipment is equipment suitable for use in all 
establishments other than domestic and those directly connected to a 
low voltage power supply network which supplies buildings used for 
domestic purposes. 

This device complies with the requirements of CISPR11, Group 1, 
Class A as radiation professional equipment. Therefore, there may be 
potential difficulties in ensuring electromagnetic compatibility in 
other environments, due to conducted as well as radiated 
disturbances. 

Operation is subject to the following two conditions: 

1 This device may not cause harmful interference. 

2 This device must accept any interference received, including 
interference that may cause undesired operation. 

If this equipment does cause harmful interference to radio or 
television reception, which can be determined by turning the 
equipment off and on, the user is encouraged to try one or more of 
the following measures: 

1 Relocate the radio or antenna. 

2 Move the device away from the radio or television. 

3 Plug the device into a different electrical outlet, so that the device 
and the radio or television are on separate electrical circuits. 

4 Make sure that all peripheral devices are also certified. 
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5 Make sure that appropriate cables are used to connect the device 
to peripheral equipment. 

6 Consult your equipment dealer, Agilent Technologies, or an 
experienced technician for assistance. 

7 Changes or modifications not expressly approved by Agilent 
Technologies could void the user’s authority to operate the 
equipment. 

ICES/NMB-001 
This ISM device complies with Canadian ICES- 001. 

Cet appareil ISM est conforme à la norme NMB-001 du Canada. 
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Site Preparation Requirements 
Prior to receiving your instrument you will have been provided with 
an Agilent 700 Series ICP Optical Emission Spectrometer Site 
Preparation Guide, which describes the environmental and operating 
requirements of the ICP-OES system. You must prepare your 
laboratory according to these instructions before the ICP-OES can be 
installed. You should keep the Site Preparation Guide for future 
reference for example, if you plan to move your instrument. If you 
have misplaced your copy, you can obtain a free replacement from 
your local Agilent office.  

Position the equipment for easy access to the disconnecting switch 
on the rear of the instrument. 
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User Documentation 
You have been provided with the following documentation to help 
you set up and operate your Agilent ICP-OES system: 

 This operation manual, with safety practices and hazards 
information, instructions for finding information about installing 
and maintaining the components of the ICP-OES and a brief 
operation overview. 

 An extensive Help system containing context-sensitive Help, step-
by-step instructions for frequently performed operations and 
instructions for using any accessories you ordered. 

Conventions 
The following conventions have been used throughout the 
documentation: 

 Menu items, menu options and field names (for example, click 
Copy from the Edit menu) have been typed in bold. Bold is also 
used to signify the pushbuttons appearing throughout the 
software (e.g., click OK). 

 ALL CAPITALS indicate keyboard and mouse commands (e.g., 
press the F2 key) and text you must type in from the keyboard 
(e.g., type SETUP at the prompt). 

 References to the ICP-OES instrument are applicable to all 
models (Agilent 710/715/720/725 Series ICP-OES) unless 
otherwise stated. 

Notes and Tips 
A Note is used to give advice or information. 

A Tip is used to give practical hints to help you achieve the best 
possible performance from your ICP-OES. 

  



 Introduction 

Agilent 700 Series ICP Optical Emission Spectrometers User’s Guide 19 

Environmental Conditions 
The instrument is suitable for indoor use only and is classified 
suitable under the following categories (EN 61010-1): 

 Installation category II 

 Pollution degree 2 

 Equipment class I 

Temperature Control 
For optimum analytical performance, it is recommended that the 
ambient temperature of the laboratory be between 20 and 25 °C (68 
and 77 °F).and be held constant to within ±2 °C (±3.6 °F) throughout 
the entire working day. 

Electrical Power Supplies 
For electrical requirements, refer to your Agilent 700 Series ICP 
Optical Emission Spectrometers Site Preparation Guide. 

Fuses 

1FS1 and 1FS2 T6.3 AH 250 V, IEC 127 sheet 5, 5 x 20 mm 

1CB1 Circuit breaker 30 A Fast trip 

NOTE For safety reasons, any other internal fuse or circuit breaker is not operator 
accessible, and should only be replaced by Agilent-authorized personnel. 

 

Fuse information on the rear of the instrument is the most up to 
date. 
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Other Connections 
IEEE 488 

NOTE Basic insulation is provided for single fault protection on the IEEE connector. 

Gas Supplies 
The installation of compressed or liquid gas supplies must comply 
with the rules and/or regulations imposed by the local authorities 
responsible for such use in the workplace. 

Liquid or gaseous argon and nitrogen may be used with Agilent 
ICP-OES spectrometer systems. Agilent recommends the use of liquid 
gases, which are more pure, more convenient and cheaper per unit 
volume. 

The main gas supply requirement is argon for supply to the plasma, 
nebulizer and optics interface purge. Gas is also required to purge 
the polychromator assembly, and this may be either argon or 
nitrogen. A separate gas line connects internally to the argon supply 
unless the optional nitrogen purge kit is fitted (either factory or field 
fitted). 

Table 1. Gas requirements 

 Argon Nitrogen 

Purity 99.996% 99.996% 

Oxygen  <5 ppm <5 ppm 

Nitrogen (argon only) <20 ppm - 

Water vapor <4 ppm <4 ppm 

Permissible pressure range  400–600 kPa (57 to 88 psi) 

Recommended pressure 550 kPa (80 psi) regulated 
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Table 2. Typical flow rates for the Agilent 700 Series ICP-OES instruments 

 Argon (with argon purge gas) Nitrogen (as purge gas) 

Standby mode 0.75 L/min Nitrogen flow 0.45 L/min 

Operational range (plasma on) 9–32.8 L/min Argon flow 8.3–29.1 L/min 
Nitrogen flow 0.45–2.1 L/min 

Typical Flows   

Measuring wavelengths  
> 200 nm (poly boost off) 

13.5 to 21.75 L/min Argon flow 12.75 – 21 L/min 
Nitrogen flow 0.45 L/min 

Measuring wavelengths  
< 200 nm (poly boost on) 

15.75 – 24 L/min Argon flow 12.75 – 21 L/min 
Nitrogen flow 2.1 L/min 

The spectrometer is fitted with PTFE gas supply hose assemblies, 
1.8 meters (6 feet) in length fitted with Swagelok hardware. Gas 
supply adapters are included with each instrument to connect the 
instrument to regulated gas supplies. 

The user (or other authorized personnel) must carry out appropriate 
leak tests necessary to ensure safety on the gas and liquid 
connections that the operator is directed to assemble during 
installation, normal use or maintenance. 

Storage Cylinder Instructions 

Cylinders containing gas under pressure should be firmly secured to 
a rigid structure, and the storage area must be adequately ventilated. 

Never locate gas cylinders near a source of ignition, or in a position 
that is subject to direct heat. Gas storage cylinders often incorporate 
a pressure release device, which will discharge the gas at a 
predetermined temperature, usually around 52 °C (125 °F). 

If gases are to be plumbed from a remote storage area to the 
instrument site, ensure that the local outlets are fitted with stop 
valves, pressure gauges and suitable regulators, which are easily 
accessible to the instrument operator. The gas outlets must be 
provided within 1.5 meters (5 feet) of the instrument. 
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Cryogenic Liquids 

Cryogenic liquid gases are stored under pressure at very low 
temperatures in Portable Liquid Cylinders (PLCs). 

 

WARNING 

 
 

Extreme Cold Hazard 
Contact with the super-cold liquid, gas or pipe surfaces can cause severe 
skin damage. The PLCs should be located in a shielded position, and all 
piping should be routed or covered to prevent skin contact. 

 

For high gas flow rates and/or low ambient temperatures, it may be 
necessary to obtain the gas by passing the liquid through an external 
evaporator rather than use the internal pressure building facility of 
the PLCs. 

Liquid argon and liquid nitrogen may not be stored for extended 
periods and often have special storage requirements. Contact your 
local authorities and cryogenic gas supplier for more detailed 
information on storage requirements and boil-off rates for local types 
of PLCs. 

Water Cooling System 
Agilent ICP-OES instruments require a source of cooling water. Refer 
to the Site Preparation Guide for compatible water cooling systems. 

NOTE The operation manual, mounting and assembly hardware for the cooling system 
are included in the water cooler packaging. Care should be exercised to locate all 
of these articles before the pack is discarded. 

NOTE Pressure regulation is recommended for supplies where the cooling water 
pressure may be subject to fluctuations. Pressure regulation is necessary for 
supplies that may exceed the maximum permissible pressure of 310 kPa (45 psi). 
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The instrument is equipped with a water flow sensor, which will stop 
operation of the plasma and camera Peltier assembly if the cooling 
water flow through the instrument drops below 1.1 L/min (0.3 gpm). 

 

CAUTION Always ensure the water cooling system is on before igniting the plasma. 

 

Provided that the flow rate can be maintained above 1.1 L/min and 
maximum supply pressure is below 310 kPa (45 psi), the cooling 
water supply may be taken from an in-house domestic water system, 
if local regulations permit. 

An alternative is to install a recirculating water cooler system. The 
system should provide cover for the reservoir to prevent evaporation 
and stop contamination by dust or other impurities. Algaecide should 
be used. 

A recirculating water cooling system has the advantage of reducing 
the volume of water that will be required over the life of the 
instrument’s operation. Because of the limited size of the water 
cooler’s reservoir, in the case of accidental damage, the amount of 
water damage that can occur will also be limited.  

Drain Vessel 
The Agilent ICP-OES system needs a drain vessel for disposal of 
excess fluids and vapors from the spraychamber. Suitable tubing is 
supplied with the spectrometer for use with inorganic solvents. When 
using organic solvents, different drain tubing that is suitable for the 
solvent in use will be required. 

A chemically inert container, not glass or of a narrow-necked style, to 
hold a minimum of 2 liters (4 pints) of waste must be provided by the 
user. It should be located underneath the sample compartment (or on 
the right side of the instrument), where it is protected by the bench 
and in full view of the operator. 

 
 
  



Introduction 

24 Agilent 700 Series ICP Optical Emission Spectrometers User’s Guide 

 

This page is intentionally left blank. 
  



 Installation 

Agilent 700 Series ICP Optical Emission Spectrometers User’s Guide 25 

 

 

3. Installation 
Personal Computer Requirements 25 
ICP Expert II Software 26 
PCI-GPIB Communications Card 27 
Performing a Dark Current Scan, Wavelength  
Calibration and Torch Scan 31 
Hardware 32 

 

The Agilent 700 Series ICP-OES must be installed by an Agilent-
trained, Agilent-qualified or Agilent-authorized field service engineer. 

You should have completed and returned the form in the Site 
Preparation Guide stating that you have prepared the laboratory in 
accordance with the requirements detailed in that manual. An 
Agilent representative will then arrange a suitable installation date 
with you. 

Details for unpacking the instrument and what to do in case it has 
been damaged in transit are also outlined in the Site Preparation 
Guide. 

Personal Computer Requirements 
The recommended PC specifications are listed in the Agilent 700 
Series ICP Optical Emission Spectrometers Site Preparation Guide.  
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ICP Expert II Software 
The Agilent-trained, Agilent-qualified or Agilent-authorized field 
service engineer will install the ICP Expert II software for you during 
the installation process. However, you may need to install the 
software yourself at some later stage, for example if you change the 
PC. Instructions are provided. 

There are several installation scenarios: 

 Standalone Flat File for Microsoft Windows 7 or Windows XP 

 Standalone Database for Microsoft Windows 7 

 Network Database for Microsoft Windows 7 

 Upgrading Standalone or Network Database ICP Expert II 
installations for Microsoft Windows 7 or Windows XP 

 

Installation includes: 

 Installing the ICP Expert II software 

 Installing the ICP Expert II Help 

 Installing the PCI-GPIB communications card  

 Installing and configuring VSDA (if using the database file format 
and saving data over a network) 

 Installing and configuring SCM (for 21 CFR Part 11 compliance) 

 Complete the dark current scan, wavelength calibration and 
torch scan 

For instructions on how to install your ICP Expert II software, 
refer to the documentation provided with your software: 

 ICP Expert II Windows 7 64-bit (SP1) Software Installation 
Instructions 

 ICP Expert II Windows XP 32-bit (SP3) Software Installation 
Instructions  

 ICP Expert II Software Installation Instructions for 21 CFR Part 
11 Environments for Windows 7 64-bit (SP1) only 
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Once you have installed the appropriate software, install the PCI-
GPIB communications card (see below) and then perform the Dark 
Current Scan, Wavelength Calibration and Torch Scan (see Page 31).  

PCI-GPIB Communications Card 
The National Instruments PCI-GPIB card must be installed in your 
PC to interface the PC and ICP-OES instrument.  

NOTE Although the Agilent-trained, Agilent-qualified or Agilent-authorized field service 
engineer will install the GPIB communications device for you during the 
installation process, you may need to reinstall it yourself at some later stage, for 
example if you change the PC. 

CAUTION The components on the communications card and in the PC are highly static-
sensitive. To avoid damaging these components you must drain any static 
charges from your body before installing the board, and prevent the generation of 
any new static charges during the installation. This can be done by wearing an 
ESD (electrostatic discharge) wrist strap attached to a grounding point. You can 
obtain a disposable ESD strap from Agilent; or you can obtain one from your local 
electronics supplier. 

 

To install a National Instruments PCI-GPIB communications card: 

1 Turn off and unplug the computer. 

2 Remove the cover, following the instructions in the manual 
provided with the computer. 
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Figure 1. Removing the PC cover 
3 Attach one end of the ESD strap to a bare metal part of the PC 

chassis and wrap the other end around your wrist. 
 

 

Figure 2. Attaching the ESD strap to a metal part of the PC 
4 Remove a blanking plate from one of the empty slots in the 

computer. 
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Figure 3. Removing a blanking plate from an empty PC slot 
5 Remove the card from its static-shielded packaging. Do not touch 

the gold edge connectors. 
 

 

Figure 4. Incorrect and correct way to handle the card 
6 Press the card firmly into the empty PC slot. The gold edge 

connectors should slide firmly into the matching sockets of the 
PC slot. Secure the card with the screw. 



Installation 

30 Agilent 700 Series ICP Optical Emission Spectrometers User’s Guide 

 

Figure 5. Sliding the card into an empty slot 
7 Replace the computer cover. 

 

 

Figure 6. Replacing the PC cover 
8 Connect the cable between the instrument and the computer (one 

end plugs into the interface board in the computer, and the other 
plugs into the socket in the rear of the instrument). 

9 Connect the computer to the mains power. 

10 Turn the computer on and log on as an administrator. 
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Performing a Dark Current Scan, Wavelength Calibration and Torch 
Scan 

To perform a dark current scan, wavelength calibration and torch 
scan: 

1 Start the ICP Expert II software and open the Instrument Set-up 
Window. 

2 Ignite the plasma.  

3 Check that the Polychromator Boost purge is on. 

a Click the Status tab and check that under the Polychromator 
listing Poly Boost is ’On’. 

b If the Poly Boost purge is ’Off’ you should turn it on. 

c Choose PolyBoost On from the Analyze menu in the main 
window. 

d Reopen the Instrument Setup window. 

e Leave the poly boost purging for at least 20 minutes prior to 
performing Step 7 below (the wavelength calibration). 

4 Aspirate a blank solution and then select the W/L Calib tab. 

5 If you have a 710/715 Series ICP-OES, click Calibrate Detector 
to perform a dark current scan. 
If you have a 720 Series ICP-OES, click Dark Current Scan to 
perform a dark current scan. 

NOTE It will take roughly 2 minutes to perform a Dark Current Scan. Once completed, a 
message will be displayed confirming the dark current measurement has been 
completed. 

6 Click Store Dark Current.  

NOTE It is recommended that you save the results using the default entries in a text file 
called "Dark Current.txt" in the Users\Public\Public Documents\Varian\ICP 
Expert II\Log directory on the drive on which the ICP Expert II software is 
installed. 

 



Installation 

32 Agilent 700 Series ICP Optical Emission Spectrometers User’s Guide 

7 Aspirate the wavelength calibration solution. Select the W/L 
Calib tab.  
If you have a 710/715 Series ICP-OES, click Calibrate 
Wavelength to perform a wavelength calibration. 
If you have a 720 Series ICP-OES, click Calibrate to perform a 
wavelength calibration. 

NOTE It will take up to 2 to 3 minutes to perform a Wavelength Calibration. Once 
completed, a message will be displayed confirming the wavelength calibration is 
complete, and the range of wavelengths over which the instrument has been 
calibrated.  

8 Click the Torch Align tab. Check that the Graph Type is set to 
Intensity. Set the Orientation to Horizontal and click the Torch 
Scan button.  

NOTE The signal (Intensity or SRBR) as a function of the torch viewing position will be 
displayed. The highest point in the scan is identified by the software, and the 
corresponding viewing position value is stored and used for all subsequent 
measurements. 

9 If you have an ICP-OES with an axially oriented plasma, change 
the setting or ‘Orientation’ to Vertical and click Torch Scan 
again. If you have an ICP-OES with a radially oriented plasma, 
this step is not required. 

Hardware 
Your ICP-OES should be ready to operate after the Agilent field 
service engineer has installed it. However, you may need to set up 
items such as the peristaltic pump, nebulizer, torch or spraychamber. 
For instructions on how to do this, please refer to the Help. Click 
Start > Programs > ICP Expert II > ICP Expert II Help. 

When the ICP Expert II Help appears, click How to > Install 
instrument components to view step-by-step instructions on how to 
remove and install the various instrument components. 
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This chapter provides a quick guide to getting the instrument set up 
and running samples. 

You will find step-by-step instructions for common operations in the 
ICP Expert II Help. To access this information: 

1 Select the Windows Start button and choose Programs > ICP 
Expert II > ICP Expert II Help. 

2 When the ICP Expert II Help appears, click How to to view the 
available step-by-step instructions. 
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Analysis Checklist 
You need to complete the following steps in turn to measure a 
sample/s. You will find information on each step in this chapter. 

 Turn on the instrument and software 

 Prepare for analysis 

 Calibrate the detector 

 Align the torch 

 Set operating conditions 

 Create/open a worksheet 

 Develop a method 

 Run samples 

 Print a report 

Turning On the Instrument and Software 
Before starting the system, carefully read the Safety practices and 
hazards section at the front of this manual and ensure that the 
laboratory is set up according to the details specified in the Site 
Preparation Guide. 

Turning On the Instrument for the First Time (or From Shutdown 
Mode) 
To turn on the instrument for the first time or from Shutdown 
mode: 

1 Check that all tubing on the torch, spraychamber, nebulizer and 
peristaltic pump is correctly connected. 

2 Close the torch compartment door, ensuring that the locking 
lever is fully latched. 

3 Switch on the computer, monitor and printer. 

4 Switch on the water cooler. 

5 Turn on the gas supply at the cylinder. 
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6 Plug the cable into the wall socket and set the switch to ‘On’.  

7 To turn on the spectrometer, set the RF supply circuit breaker 
located on the right rear side of the instrument to the ‘On’ (up) 
position. 

8 Set the instrument power switch, located at the front left of the 
instrument, to ‘|’ (the green power indicator should light). 

NOTE Both the RF supply circuit breaker and instrument power switch must be 
switched on for the instrument to work. 

 

9 Switch on the laboratory exhaust system.  
 

WARNING

 

Hot Surfaces and Noxious Fumes 
Burn danger, inhalation hazard. The plasma emits heat, ozone and fumes, 
which can be hazardous. Always switch on the exhaust system before 
lighting the plasma. 

 
10 To start the ICP Expert II software, click Start > All Programs > 

ICP Expert II > ICP Expert II. The Main Index window will 
appear. 

Turning On the Instrument from Standby Mode 
To turn on the instrument from Standby mode: 

1 Check that all tubing on the torch, spraychamber, nebulizer and 
peristaltic pump is correctly connected. 

2 Close the torch compartment door, ensuring that the locking 
lever is fully latched. 

3 Switch on the monitor and printer (if they are off). 

4 Switch on the water cooler (if it is off). 
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5 The Peltier will switch on automatically. If for some reason it has 
been turned off, switch on the Peltier by choosing Peltier on 
from the Analyze menu. 

NOTE You can check if the Peltier is on by looking at the Instrument Setup window 
Status page. It may take some time to reach operating temperature. It is 
recommended that you wait three to five minutes before starting an analysis. 

 

6 If you have accessories fitted, switch them on. 

7 Switch on the laboratory exhaust system. 
 

WARNING 

 
 

Hot Surfaces and Noxious Fumes 
Burn danger, inhalation hazard. The plasma emits heat, ozone and fumes 
which can be hazardous. Always switch on the exhaust system before 
lighting the plasma. 

Preparing for Analysis 
For detailed information on how to prepare your instrument for 
analysis which includes setting up the peristaltic pump tubing and 
turning on the plasma, see the ICP Expert II Help: 

1 Click Start > All Programs > ICP Expert II > Help. 

2 Expand How to and then click Prepare the instrument for use. 
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Calibrating the Detector 
For detailed information on how to prepare the calibration solution 
and perform the wavelength calibration procedure see the ICP 
Expert II Help: 

1 Click Start > All Programs > ICP Expert II > Help. 

2 Expand How to, and then expand Prepare the instrument for 
use. 

3 Click Prepare the wavelength calibration solution to make the 
required solution. 

4 Click Perform a wavelength calibration. 

Aligning the Torch 
You now need to align the torch viewing position before using a new 
method. For detailed information on how to align the torch, see the 
ICP Expert II Help: 

1 Click Start > All Programs > ICP Expert II > Help. 

2 Expand How to, and then expand Prepare the instrument for 
use. 

3 Click Perform a torch alignment scan. 

Setting Operating Conditions 
You now need to find, and set, the optimum operating conditions. For 
detailed information, see the ICP Expert II Help: 

1 Click Start > All Programs > ICP Expert II > Help. 

2 Expand How to, and then expand Prepare the instrument for 
use. 

3 Click Set the operating conditions. 
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Creating/Opening a Worksheet 
For detailed information on how to create a new worksheet or open 
an existing one see the ICP Expert II Help: 

1 Click Start > All Programs > ICP Expert II > Help. 

2 Expand How to and then expand Load a worksheet. 

Developing a Method 
For detailed information and tutorials on how to develop a method 
which includes selecting the elements, setting up the standards and 
adding any required additonal information, see the ICP Expert II 
Help: 

1 Click Start > All Programs > ICP Expert II > Help. 

2 Expand How to and then click Develop a method. 

Running Samples 
For detailed information and tutorials on how to run samples, which 
includes setting up the sequence and sequence parameters, see the 
ICP Expert II Help: 

1 Click Start > All Programs > ICP Expert II > Help. 

2 Expand How to and then click Run an analysis. 

Printing a Report 
Once your analysis is complete, you can preview or print a report of 
your results or export your results. See the ICP Expert II Help for 
detailed instructions: 

1 Click Start > All Programs > ICP Expert II > Help. 

2 Expand How to and then click Report your results. 
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Turning Off the Instrument 
There are two modes of turning off your ICP-OES. For day-to-day use, 
it is recommended that the instrument be set to Standby mode 
(which keeps the polychromator thermostating system and purge 
systems operational). When the ICP-OES is not going to be in use for 
prolonged periods, the Shutdown mode may be used (which turns off 
all purging as well as the polychromator thermostating system). 

Using Standby Mode 
To set the instrument to Standby mode: 

1 Rinse the spraychamber by aspirating water for a few minutes. 
 

NOTE When running organic samples it is recommended that the spraychamber be 
cleaned and dried thoroughly between analyses. 

 
2 Extinguish the plasma by clicking the Plasma Off icon, pressing 

F4 on the keyboard or choosing Plasma Off from the Analyze 
menu. The peristaltic pump stops automatically when the plasma 
is extinguished. 

 

NOTE The yellow Plasma emergency off button, located next to the mains power 
switch on the front of the instrument, is designed to be used only in an 
emergency—for example if the torch is melting. It is not intended to be used 
every time you want to extinguish the plasma. If used to extinguish the plasma, 
you will need to reset the Plasma emergency off button to the ‘on’ position 
before the plasma can be re-ignited. 

 
3 Leave the mains power switch on to keep the polychromator 

thermostating system operational. 
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4 To save on argon costs, you can turn the polychromator boost off 
overnight, by choosing PolyBoost off from the Analyze menu. 
This is not recommended if you are routinely analyzing lines 
below 190 nm, as the instrument will take some time to stabilize 
when the polychromator boost is turned on again. 

5 To increase the pump tubing lifetime, loosen the peristaltic pump 
tubes by releasing the pressure bars and lift the tubes out of the 
grooves. To do this: 

a Push up the pressure bar screws. This releases them from the 
resting bar (refer to Figure 8). 

b Allow the resting bar to swing downwards. 

c Lift the tubing out of the grooves. 
 

 

Figure 7. Peristaltic pump with pressure bars pushed up and resting bar 
freely down, allowing tubing to be loosened 

NOTE Newer models of the peristaltic pump have a peg that the resting bars sit on 
instead of resting on the instrument. 

6 It is recommended that you switch off the water cooler. 

NOTE If the water cooler is turned off, the Peltier will automatically turn off. 
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Close the worksheet by clicking ‘Close’ from the ‘File’ menu but leave 
the ICP Expert II software running. You may switch off the printer, 
monitor and any accessories if desired.  

Ensure that the powersave option on your PC is disabled (this will 
prevent the shutdown of your hard disk). If this option is not 
disabled, you could lose data during an unexpected shutdown. 

WARNING

 

Noxious Fumes 
Inhalation danger. The exhaust system MUST remain on if the gas supplies 
are on. 

Using Shutdown Mode 
To shut down your instrument: 

1 Rinse the spraychamber by aspirating water for a few minutes. 

NOTE When running organic samples it may be necessary to disconnect the 
spraychamber and clean and dry it thoroughly between analyses. 

 

2 Extinguish the plasma by clicking the Plasma Off icon, pressing 
F4 on the keyboard or choosing Plasma Off from the Analyze 
menu. The peristaltic pump stops automatically when the plasma 
is extinguished.  

NOTE The yellow Plasma emergency off button, located next to the mains power 
switch on the front of the instrument, is designed to be used only in an 
emergency—for example if the torch is melting. It is not intended to be used 
every time you want to extinguish the plasma.  
If used to extinguish the plasma, you will need to reset the Plasma emergency 
off button to the ‘on’ position before the plasma can be re-ignited. 

 

3 Turn off the Peltier by choosing Peltier Off from the Analyze 
menu. 
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CAUTION The ICP-OES gas control unit supplies uninterrupted gas purge to the 
polychromator assembly to minimize the ingress of moisture. It is strongly 
recommended that gas supplies be left on at all times except during long periods 
of non-use. 

 

4 Switch off the mains power switch (the green light will go off). 
This will turn off the complete instrument, including the Peltier 
(if not done so manually earlier) as well as the polychromator 
thermostating system. 

5 Loosen the peristaltic pump tubes by releasing the pressure bars 
and lift the tubes out of the grooves. To do this: 

a Push up the pressure bar screws. This releases them from the 
resting bar (refer to Figure 8). 

b Allow the resting bar to swing downwards. 

c Lift the tubing out of the grooves. 

6 Switch off the water cooler, laboratory exhaust system and any 
accessories (where applicable), and shut down the argon gas 
supply at the cylinder.  

7 Exit the ICP Expert II software, if it is no longer required, by 
choosing Exit from the File menu. Switch off the printer and 
monitor. 

8 Restarting the instrument will take several hours due to gas 
purge and polychromator thermal stabilization time. 

 

NOTE If the instrument is not going to be in use for a period of time the torch, cone, 
snout and torch compartment should be cleaned of any deposits, dirt or residue. 
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This chapter includes the Agilent 700 Series ICP optical emission 
spectrometer maintenance requirements that may be carried out by 
an operator. Any maintenance procedures not specifically mentioned 
in this chapter should be carried out only by Agilent-trained, Agilent-
qualified or Agilent-authorized field service engineers. 

 

WARNING

 

Eye Hazard 
Danger to eyes. The plasma is an intense light source. Direct viewing of the 
light source will cause eye damage. Operators and other unauthorized 
personnel must NEVER remove the main covers or disable the safety interlock 
system. 

 

WARNING

 

Shock Hazard 
This instrument contains electrical circuits, devices and components 
operating at dangerous voltages. Contact with these circuits, devices and 
components can result in death, cause serious injury, or painful electrical 
shock. 
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WARNING 

 
 

RF Hazard and Hot surfaces 
The plasma radiates dangerous levels of radio frequency (RF) energy. 
Exposure to the RF energy can cause severe skin damage and cataracts of 
the eyes, while close contact with the operating plasma can result in severe 
heat burns to the skin, and an electrical discharge which can jump a 
considerable distance and may cause death, severe electric shock or sub-
surface skin burns. 

 

NOTE This section refers to maintenance procedures for the ICP-OES instrument. You 
should refer to your PC and printer manuals for their maintenance procedures, 
and to the ICP Expert II Help for the maintenance procedures for any accessories 
you ordered. 

Routine 
The following parts of the ICP-OES require routine maintenance. 
Maintenance instructions are included in the ICP Expert II Help. To 
access these instructions, click Start > All Programs > ICP Expert II 
> ICP Expert II Help. Click the Maintenance link. 

Hourly 

 Check and, if necessary, empty the drain vessel. 

Daily  

 Check the water level in the Argon Saturator Accessory (ASA) 
before every use (if applicable).  

 Clean the surface of your ICP-OES (spills should be cleaned up 
immediately). 

 Inspect the pump tubing and replace if it has lost its elasticity. 
Unclip the pump tubes when the pump is not in use. 
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Weekly 

 Clean the torch.  

 Clean the cone (710/720 ICP-OES instruments). 

 Clean the snout (715/725 ICP-OES instruments). 

 Clean the bonnet (715/725 ICP-OES instruments). 

 Clean the spraychamber. 

 Clean the nebulizer. 

Monthly 

 Clean the cooling air intake filter on top of your instrument. 

 Inspect the state of the induction coil. Contact your local Agilent 
office or representative if maintenance is required. See the 
following section for additional information. 

 Remove and clean the water filter on the back of the instrument. 

 Check the water level in the water cooler (refer to the manual 
supplied with the water cooler for details). 

 Check/clean the heat exchanger (radiator) on the cooling system 
to remove any build-up of dust and dirt. 

 Periodically, drain the coolant from the cooling system and then 
refill/ treat with an appropriate algaecide (as recommended by 
the manufacturer). 

 Perform a wavelength calibration.

 Inspect the external gas supply system for leaks including the 
tubing connected to the instrument. Replace any damaged, 
leaking or worn components. 
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Induction Coil Maintenance 
The induction coil transfers energy from the RF generator to the 
plasma. A deformed coil will distribute the RF energy unevenly to the 
plasma and may cause the torch or torch clamp to melt. If you 
suspect the coil has been damaged, you should arrange a service call 
to replace the coil. 

NOTE Due to the specialized expertise needed for the proper service of induction coils, 
it is strongly recommended that the induction coil be serviced only by an Agilent 
field service engineer. In addition to the safety hazards identified below, improper 
service may cause performance degradation and may invalidate your warranty. 

 

WARNING 

 
 

Fire Hazard 
Operating your Agilent ICP-OES instrument with a deformed induction coil 
could cause the torch and/or torch lamp to overheat, which could create a 
risk of fire. Failure to ensure the induction coil is properly maintained and 
positioned could therefore result in personal injury or damage to the 
instruments and/or other property. 

 

WARNING 

 
 

Hot surfaces 
The torch and torch compartment become extremely hot during instrument 
operation and remain hot for some time after the plasma has been 
extinguished. Allow the torch and torch compartment to cool for at least five 
minutes before inspecting the induction coil. Wear heat-resistant gloves. 

 

CAUTION Take care not to touch the induction coil when installing torches or the snout 
(Agilent 715/725 ICP-OES radial instruments only). 

 

For a uniform RF field, and to ensure the best performance from 
your spectrometer, the torch should be positioned in the middle of 
the induction coil and the coils should be uniformly spaced around 
the torch.  
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Check that the loops of the coil are aligned with respect to each other 
(running in parallel) and that the turn-to-turn separation (the pitch) 
of neighboring loops lies within the specified tolerance for your 
instrument type: 

 Radial induction coil (Agilent 715/725 ICP-OES radial 
instruments only) 

 Axial induction coil (Agilent 710/720 ICP-OES axial instruments 
only) 

Radial Induction Coil 

 
 

Figure 8. Induction coil—radial where 1. Torch, 2. Induction coil and 3. Torch 
clamp 

Pitch of Radial Induction Coil 

 

Figure 9. Pitch measurement—a radial induction coil must have a pitch (↕) of 
4.7 ±0.5 mm 

NOTE Pitch is measured from the center of one coil to the next, as shown above by the 
arrows between the dotted gray lines, and not the gap between adjacent coils. 

 

3

2 
1 
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Axial Induction Coil 

 

Figure 10. Induction coil — axial where 1. Torch, 2. Induction coil and 3. Torch 
clamp 

Pitch of Axial Induction Coil 

 

Figure 11. Pitch measurement — an axial induction coil must have a pitch (↔) 
of 7.5 ±0.5 mm 

NOTE Pitch is measured from the center of one coil to the next, as shown above by the 
arrows between the dotted gray lines, and not the gap between adjacent coils. 

 

3 

2 
1 
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Cleaning 
Any spills in the sample compartment should be wiped up 
immediately.  

The user (or other authorized personnel) must perform the 
appropriate decontamination procedure if hazardous material is 
spilled on or inside the ICP-OES. 

The exterior surfaces of the ICP-OES should be kept clean. All 
cleaning should be done with a soft cloth. If necessary, this cloth can 
be dampened with water or a mild detergent. Do not use organic 
solvents or abrasive cleaning agents. 

Before using any cleaning agent, procedure or decontamination 
method except those specified by Agilent, the user (or other 
authorized personnel) should check with your local authorized 
Agilent field service engineer or representative to confirm that the 
proposed method will not damage the equipment.  

Consumables 
For information on maintaining consumables (such as replacing the 
torch, cleaning the cone, replacing the peristaltic pump tubes and 
replacing fuses), refer to the Help. Specifically: 

1 Click Start > All Programs > ICP Expert II > ICP Expert II 
Help. 

2 When the ICP Expert II Help appears, click Maintenance to view 
step-by-step instructions on how to maintain instrument 
consumables. 
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Troubleshooting 
For troubleshooting information, please see the ICP Expert II Help: 

1 Click Start > All Programs > ICP Expert II > ICP Expert II 
Help. 

2 When the ICP Expert II Help appears, click Troubleshooting to 
view instructions on how to troubleshoot. 

Spare Parts 
For spare parts and consumables ordering information, refer to the 
Agilent Technologies website: 

www.agilent.com 
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