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Getting started

The Mult-e-Maths Toolbox is a highly versatile resource designed to
help you to enhance mathematics teaching and learning. It is the ideal
resource to support your creativity and to help you to make effective
use of an interactive whiteboard.

There are over 60 flexible interactive tools in the Mult-e-Maths Toolbox
that enable you to create and save single mathematical activities or
whole lessons. Being easy to use, the tools can also be displayed
spontaneously within lessons and used to further children’s 
understanding of concepts.

This guide will help you to get the most out of the Mult-e-Maths Toolbox.
It summarises the general features of the product and explains how
the tools can be used and adapted to suit your children’s needs.

Further information about the full range of Mult-e-Maths products can
be found on our website:

http://www.cambridge-hitachi.com/products/primary/multemaths/

This can be launched by clicking on the Mult-e-Maths logo
in the top right-hand corner of the Toolbox workspace.

The Mult-e-Maths Toolbox can be used in many ways. These include:

• Planning, setting up and saving a lesson;

• Using unprepared tools in class to support and enhance other
activities;

• Sharing saved activities with colleagues who also use the Toolbox,
via email or a network;

• Changing activities for use with different classes.

Technical information

Minimum system requirements

PC only

Microsoft Windows ® 98 SE/ME/NT/2000/XP

64 MB of RAM (128 MB recommended)

600 MHz minimum processor speed 

50 MB free hard disk space

800 � 600 or higher screen resolution (1024 � 768 recommended)

16-bit or higher colour monitor (32-bit recommended)

Adobe Acrobat Reader 5.0 or higher

For technical support, contact us at:

techsupport@cambridge-hitachi.com

or call 01223 325040.

Screen resolution

If you prepare activities on a different computer from the one connected
to your interactive whiteboard, you are strongly advised to ensure that
the resolutions of both computer monitors are the same. This is
because a smaller screen resolution provides you with a smaller
workspace, so activities prepared at a higher resolution can occupy
more space than those at a lower resolution. Please refer to your
Microsoft Windows ® Help index for information about how to check
and change the screen resolution.
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Visit the Mult-e-Maths website for more 

information about the range of products available
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Workspace overview

The Mult-e-Maths Toolbox consists of a workspace with tools that 
you can use and combine to create and save customised learning
experiences. Each Toolbox document contains six blank sheets,
making it easy to produce a series of progressive activities. Since the
tools are accessible at all times whilst using the program, the Toolbox
is also suitable for more spontaneous use.

The main features of the workspace include:

Menus

The Mult-e-Maths Toolbox has a drop-down menu system that allows
you to interact with your Toolbox documents. These menus are File
Menu (see page 5), Edit Menu (see page 6), View Menu (see page 6)
and Help Menu (see page 6).

The menu options allow the user to: open, close and save documents
and print sheets; select, cut, copy and paste objects; view or hide
elements of the workspace; obtain information about the program.
Shortcuts to several of these options are also available on the Main
Toolbar (see page 7).

The following pages provide a detailed description of each drop-down
menu.
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Menu buttons

Link to Mult-e-Maths website

Common Toolbar

Waste binSheet tabs

Status bar

Properties Toolbar

Toolbox Bar

Main Toolbar

Click a menu button to view the menu options
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File Menu

New Access a blank Toolbox document.

Open… Find and open a previously saved Toolbox 
document.

Save Save the current document with its current file 
name and location.

Save As… Save the current document with a different file 
name or location.

Return the current document to its most 
Revert recently saved version, losing any changes 

made since the last save.

Print… Print the current sheet. The default layout is 
landscape.

Print Preview See how the current sheet will look when 
printed.

Print Setup… Change the print options.

Preferences
Change the snapping objects feature (see 
below for details).

Recent files See a list of the four documents opened most 
recently.

Exit Exit the Mult-e-Maths Toolbox.

Saving

Toolbox documents are saved as ‘mem’ files (files with a .mem
extension, e.g. Countingin10s.mem).

After creating a new document choose File > Save As... In the ‘Save
As’ dialogue box, choose the location you want to save the document
to. Then choose a name for the document and click ‘Save’.

To save the changes made to an existing document choose File > Save.
Alternatively you can click the ‘Save’ button        on the Main Toolbar
(see page 7).

Printing

You may find it useful to print out a sheet prepared in the Toolbox for
children to use as an independent activity, e.g. the Snakes and
Ladders Game Board. To do this choose File > Print... or click the
‘Print’ button       on the Main Toolbar (see page 7).

To alter the print settings choose File > Print Setup…

The menu bar with the File Menu open

The ‘Save As’ dialogue box

You could print out the Snakes and Ladders game
for children to play independently
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Preferences

This sub-menu contains two options which are revealed by hovering
the cursor over ‘Preferences’:

Workbench size: If you are creating activities on a computer with a
screen resolution significantly larger than that of your interactive
whiteboard computer (e.g. 1280 � 1024 as opposed to 800 � 600),
you can create an outline of the area available for your activity. This
will help you to ensure that your activity will be wholly visible on the
interactive whiteboard (see ‘Screen resolution’ on page 3). Click on 
the ‘Workbench size’ option and, using the table opposite, type the
appropriate workbench dimensions for your whiteboard computer
screen resolution into the ‘Workbench Size’ dialogue box. Clicking on
‘OK’ will create the appropriate area outline on your screen.

Snap together: With the default Toolbox setting, when you place one
2-D shape close to another, their sides will snap together. If you want
to disable snapping, untick the Snap together option.

Edit Menu

Undo Undo the last action on the sheet.

Redo Cancel the latest ‘undone’ action.

Cut Remove selected object(s) from the sheet to 
the clipboard.

Copy Copy selected object(s) from the sheet to the 
clipboard.

Paste Transfer the latest content of the clipboard (i.e.
a cut or copied object) to the sheet.

Delete Remove selected object(s) from the sheet 
without storing on the clipboard.

Select All Select all objects on the current sheet.

View Menu

This enables you to hide toolbars or other elements of the workspace.
See the General screen features section (page 10) for descriptions of
some of these elements.

Help Menu 

As well as including the User Manual, the Help Menu allows you to
view basic information about the Mult-e-Maths Toolbox.

Screen         Workbench    Workbench
resolution          width             height

800 � 600           690              415

1024 � 768          915              585

1152 � 864         1040                680

Table showing the workbench dimensions for 
different screen resolutions

The Edit Menu

The View Menu

The Help Menu

© Cambridge University Press www.cambridge.org

Cambridge University Press
184565949X - Mult-e-Maths Toolbox: User Manual
Anita Straker
Excerpt
More information

http://www.cambridge.org/184565949X
http://www.cambridge.org
http://www.cambridge.org


Mult-e-Maths Toolbox User Manual Workspace overview

Mult-e-Maths © Cambridge University Press 2004 7

General toolbars

Main Toolbar 

For ease of use, some of the more frequently used menu options are
also available as buttons on the Main Toolbar along the top of the
screen. There are also other useful tools available on this toolbar.

Image bank

To stimulate children’s imaginations and mental imagery, you may wish
to prepare activities using the Image bank (see example below). It
gives you the freedom to create real life situations on which to base
mathematical problems. From the drop-down menu in the ‘Choose
Images’ dialogue box you can choose from a selection of
backgrounds, game boards and other objects, e.g. money, food,
people and animals.

Click the image name to highlight it, then click the ‘Add’ button. You
can add more images to your current selection, then, when ready, click
the ‘OK’ button to place the images on the sheet. Note: By holding
down the control key on your keyboard and clicking image names in the
list, you can select several images at once to add to your chosen list.

Once on the sheet, images can be resized. To do this click on an
image to select it, then click the ‘Properties’ button         and alter the
scale as desired.

Example: Use a blank sheet. Click the ‘Image bank’ button        and
choose Backgrounds from the drop-down menu. Select Sports shop,
then click the ‘Add’ and ‘OK’ buttons.

Click the ‘Symbol pad’ button (see page 8) and enter a price.
Drag the price onto one of the items in the Sports shop scene.
Repeat, adding price labels to various items in the scene.

Create word problems for children to solve based on the prices you
have assigned to items in the shop scene. You could type the problems
on the screen using the text tool (see page 8). Children’s answers
and reasoning could be recorded on the screen using the pen tool       .

New Create a blank Toolbox document.

Open Find and open a previously saved Toolbox document.

Save Save the current document with its current file name and location.

Print Print the current sheet.

Undo Undo the last action on the sheet.

Redo Cancel the latest ‘undone’ action.

Cut Remove selected object(s) from the sheet to the clipboard.

Copy Copy selected object(s) from the sheet to the clipboard.

Paste Transfer the latest content of the clipboard (i.e. a cut or copied object) to the sheet.

Clear Remove all objects from the current sheet of the current Toolbox document.

Highlight Highlight parts of typed words or numbers.

Rotate Click this button and then click an object (shape or image) to rotate it manually.

Image bank Choose from a bank of images that can be copied onto a sheet.

Curtain Display grab-handles that can be dragged to hide and reveal parts of the sheet.

The ‘Choose Images’ dialogue box

Use the Image bank to create problems for 
children to solve
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Common Toolbar  

These tools can be used alone or alongside the specialised Toolboxes
for added functionality.

Adding text

Choose the ‘Text’ button        and click the cursor where you would like
the text to appear (it can be repositioned by dragging later). Use the
Keyboard pad and the Number pad, or your computer keyboard, to
enter the desired text. Click away from your completed text to close
the Keyboard pad and the Number pad.

Click the ‘Symbol pad’ button         to type numbers with units of
measurement, equations or inequalities. Enter the desired characters
and drag the expression from the ‘Symbol pad’ dialogue box to the
sheet. (Note: When the ‘Text’ tool is being used, characters typed on
the Symbol pad will automatically appear on the sheet.) 

Changing text

Clicking on text, numbers or an object containing a label reveals the
font toolbar. You can change the font or font size, set the text to bold
or italic, or underline text. If you have entered two or more lines in one
piece of text, you can align them to the left, centre or right. There is an
abbreviated font toolbar (without the alignment feature) for labels, for
example within the Block Graph tool (see page 29).

To change the text colour after typing, click the ‘Palette’ button
and select a colour from the drop-down menu of colours. Then drag
the cursor over the text you wish to change.

Selecting objects

To select an object, choose the ‘Select’ button        and click on the
object. If an object is capable of being resized or having part of itself
moved in some way, it is displayed with grab handles, i.e. small
squares that can be dragged.

To select several objects simultaneously, click on an empty part of the
screen near the shapes and drag the cursor so that at least part of
each object is included in the dotted rectangle drawn. Each selected
object will then be displayed inside its own dotted rectangle. The
objects can now be moved as one by clicking and dragging one of the
selected objects. (See page 9 for how to group several objects
indefinitely.)

Symbol pad Generate a string of numbers and symbols, displayed in the text box area of the dialogue
box. Drag the string onto the sheet to display it as an object.

Number pad Drag characters (digits 0-9, decimal point, minus sign) onto the screen.

Text Use this button to insert a text field. Then use the Keyboard pad and Number pad, or 
your computer keyboard, to enter text.

Select Click on this button to enable you to select menu options, click buttons and select 
objects. Clicking on this button turns off other tools (e.g. pen, eraser, rotate).

Change the pen colour. The colour selected here will also be the colour of text entered 
Palette using the text tool, and of lines and arrows drawn from within the Shape and Space 

Toolbox (see page 19).

Eraser Click on this button and then on pen markings to erase them.

Pen / Pen Draw freeform shapes on the sheet. The ‘Pen’ button features a drop-down menu to 

thickness change the thickness of the line. The selected pen thickness also determines the 
thickness of lines and arrows from the Shape and Space Toolbox (see page 19).

The font toolbar is displayed below the Sheet tabs

Use the ‘Palette’ button to change the text colour

Three selected objects
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