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About This Guide

IMPORTANT! Before using this product, read and understand the information in the
“Safety” appendix in this document.

Revision history

Revision Date Description of change

G January 2014 Update format, no technical changes
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Product overview

Purpose

Product
description

The Quantifiler® Human DNA Quantification Kit (Quantifiler® Human Kit)

(Cat. no. 4343895) and the Quantifiler® Y Human Male DNA Quantification Kit
(Quantifiler® Y Kit) (Cat. no. 4343906) are designed to quantify the total amount of
amplifiable human (and higher primate) DNA or human male DNA in a sample. The
results from using the kits can aid in determining;:

¢ If sufficient human DNA or human male DNA is present to proceed with short
tandem repeat (STR) analysis

* How much sample to use in STR analysis applications

The Quantifiler® Kits contain all the necessary reagents for the amplification,
detection, and quantification of a human-specific DNA target or a human male-
specific DNA target.

The reagents are designed and optimized for use with the following instruments and
software:
» ABI PrisM® 7000 Sequence Detection System and SDS Software v1.0
» Applied Biosystems® 7900HT Sequence Detection System (no automation
module) and SDS Software v2.0.

See Chapter 6, “Data Analysis and Results” for validation studies performed using the
Applied Biosystems® 7500 Real-Time PCR System with SDS Software v1.2.3 and the
ABI PrisM® 7000 Sequence Detection System with SDS Software v1.2.3.

Quantifiler® Human and Y Human Male DNA Quantification Kits User Guide 13
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Chemistry overview

Chemistry overview

Assay overview The DNA quantification assay combines two 5’ nuclease assays:
* A target-specific (human DNA or human male DNA) assay
* An internal PCR control (IPC) assay

Target-specific The target-specific assay consists of:
assay components e Two primers for amplifying human DNA or human male DNA
* One TagMan® MGB probe labeled with FAM™ dye for detecting the amplified
sequence

About the targets Table 1 provides information about the targets of PCR amplification in the Quantifiler®
Human Kit and the Quantifiler® Y Kit.

Table 1 Targets of Quantifiler® Kits

. . Amplicon Region .
Kit Gene Target Location Length Amplified Ploidy
Quantifiler® Human | Human telomerase | 5p15.33 62 bases Nontranslated | Diploid®
Kit reverse region (intron)
transcriptase gene
(hTERT)
Quantifiler® Y Kit Sex-determining Yp11.3 64 bases Nontranslated | Haploid®
region Y gene (SRY) region
T Single-copy target
IPC assay The IPC assay consists of:
components e IPC template DNA (a synthetic sequence not found in nature)

* Two primers for amplifying the IPC template DNA

* One TagMan® MGB probe labeled with VIC® dye for detecting the amplified IPC
DNA

About the probes The TagMan® MGB probes contain:
* Areporter dye (FAM'™ dye or VIC® dye) linked to the 5’ end of the probe
* A minor groove binder (MGB) at the 3" end of the probe

¢ This modification increases the melting temperature (Tm) without increasing
probe length (Afonina et al., 1997; Kutyavin et al., 1997), which allows the design
of shorter probes.

* A nonfluorescent quencher (NFQ) at the 3' end of the probe

* Because the quencher does not fluoresce, Life Technologies sequence detection
systems can measure reporter dye contributions more accurately.

14 Quantifiler® Human and Y Human Male DNA Quantification Kits User Guide
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Chemistry overview

9’ Nuclease assay The 5' nuclease assay process (Figure 1 through Figure 5) takes place during PCR

process amplification. This process occurs in every cycle and does not interfere with the
exponential accumulation of product.

Figure 1 Legend for 5' nuclease assay process figures

@F9 = Nonfluorescent quencher
MGB) = Minor groove binder

(®) = Reporter

@ = AmpliTag Gold®
DNA Polymerase

During PCR, the TagMan® MGB probe anneals specifically to a complementary
sequence between the forward and reverse primer sites (Figure 2).

When the probe is intact (Figure 2 and Figure 3), the proximity of the reporter dye to
the quencher dye results in suppression of the reporter fluorescence primarily by
Forster-type energy transfer (Forster, 1948; Lakowicz, 1983).

Figure 2 Polymerization

Forward Taql‘\"l::m® —
5 Primer [ : : MGB probe @ ME@
J 3’
3!

5!
5 3
-®
Reverse
Primer
Figure 3 Strand displacement
Forward TaqMan® A
, Primer E MGB probe 9_5/
5 P 3
3! 5!
5! 3!
-®
Reverse
Primer

AmpliTaq Gold® DNA polymerase cleaves only probes that are hybridized to the
target (Figure 4). Cleavage separates the reporter dye from the quencher dye, which
results in increased fluorescence by the reporter. The increase in fluorescence signal
occurs only if the target sequence is complementary to the probe and is amplified
during PCR. Because of these requirements, nonspecific amplification is not detected.

Quantifiler® Human and Y Human Male DNA Quantification Kits User Guide 15
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Instrument overview

Figure 4 Cleavage

M
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Polymerization of the strand continues, but because the 3’ end of the probe is blocked,
there is no extension of the probe during PCR (Figure 5).

Figure 5 Completion of polymerization

rd

Taql‘\"l::m@J —
> MGB
- + MGB b @ N
Forward ‘.- probe -’ —

, Primer d ’ 3 -
3 5
.
= Reverse
Primer
Instrument overview
Fluorescence Detection on the ABI PRISM® 7000 Sequence Detection System

detection 1. A tungsten-halogen lamp directs light to each well on the reaction plate. The light

passes through the Optical Adhesive Cover and excites the fluorescent dyes in
each well of the plate.

2. A system of lenses, filters, and a dichroic mirror focuses the fluorescence emission
into a charge-coupled device (CCD) camera.

3. Based on wavelength, the filters separate the light into a predictably spaced
pattern across the CCD camera.

4. During the run, the CCD camera detects the fluorescence emission between
500 nm and 660 nm from each well.

5. The SDS software obtains the fluorescence emission data from the CCD camera
and applies data analysis algorithms.
Detection on the Applied Biosystems® 7900HT Sequence Detection System

1. An argon ion laser directs light to each well on the microplate. The light passes
through the Optical Adhesive Cover and excites the fluorescent dyes in each well
of the plate.

2. A system of lenses, filters, and a dichroic mirror focuses the fluorescence emission
into a grating.

16 Quantifiler® Human and Y Human Male DNA Quantification Kits User Guide
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SDS software overview

3. Based on wavelength, the grating separates the light into a predictably spaced
pattern across the CCD camera.

4. During the run, the CCD camera detects the fluorescence emission between
500 nm and 660 nm from each well.

5. The SDS software obtains the fluorescence emission data from the CCD camera
and applies data analysis algorithms.

SDS software overview

Composite
spectrum
0.110
0.083
0.055
0.027
0.000
Processing

multicomponent
data

This section describes how the SDS software analyzes raw run data from real-time
runs. Raw data consists of the spectral data between 500 nm to 660 nm collected by the
SDS software during a sequence detection run.

Figure 6 shows a composite fluorescence spectrum from a single well containing the
passive reference, one probe labeled with FAM™ dye and a nonfluorescent quencher,
and one probe labeled with VIC® dye and a nonfluorescent quencher. The example
shows how the overlapping component dye spectra contribute to the composite
spectrum.

Figure 6 Example of a composite spectrum

Composite spectrum
(all dyes +

ROX™ dye Background + MSE])

FAM™ dye

VIC® dye

— Pure Dye components

oo
o SO g oo

ooobd

I Background
500 ' 550 ' ' ' 'e0o 650 (from background
Wavelength calibration run)

During the multicomponent transformation, the SDS software uses algorithms to
determine the contribution of each dye:

* An algorithm removes the background component stored in the background
calibration file to eliminate the contribution of background fluorescence in the
raw data.

* The software uses the extracted pure dye standards to express the composite
spectrum in terms of the pure dye components.

¢ Then, an algorithm applies matrix calculations to determine the contributions of
each component dye to the composite spectrum.

Quantifiler® Human and Y Human Male DNA Quantification Kits User Guide 17
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Real-time data analysis

Normalization of
reporter signals

The software uses the pure dye spectra, generated as part of instrument calibration, to
solve for coefficients a, b, and c and to calculate the mean standard error (MSE) in the
following equation:

Measured spectrum = a(FAM) + b(VIC) + ¢(ROX) + d(Background) + MSE

where coefficients a, b, and c represent the contribution of each dye to the composite
spectrum. The MSE value indicates how closely the collective multicomponent
spectrum conforms to the raw spectra.

Note: The example equation above assumes that pure dye components exist for FAM ™
dye, VIC® dye, and ROX™ dye and for the instrument background.

Figure 7 Typical component contributions in a multiplex reaction

= FAM™ dye component

o 12000
o
S
$ 8000
@ / VIC® dye component
S 4000 ™
3 I ROX™ dye component
[y ; ——— —- - Y P

0 LBackground

93 tcomponent
§ s MSE
~
& 73
2 |
£ 6 J
R 53

0:10 0:30 0:50 6978 1:10 1:30

Time

The SDS software displays cycle-by-cycle changes in normalized reporter signal (R,).
The SDS software normalizes each reporter signal by dividing it by the fluorescent
signal of the passive reference dye. Because the passive reference is one component of
the PCR master mibx, it is present at the same concentration in all wells of the reaction
plate. By normalizing the reporter signal using the passive reference, the software can
account for minor variations in signal caused by pipetting inaccuracies and make
better well-to-well comparisons of reporter signal.

Real-time data analysis

Amplification plot
example

18

The 7000 SDS and the 7900HT SDS can be used to determine the relative quantity of a
target nucleic acid sequence in a sample by analyzing the cycle-to-cycle change in
fluorescent signal as a result of amplification during a PCR (Figure 8).

When using TagMan® probes with the 7000 SDS or 7900HT SDS, the fluorescent signal
(or normalized reporter, R,,) increases as the amount of specific amplified product
increases. Figure 8 shows the amplification of PCR product in a plot of R, vs. cycle
number during PCR. This amplification plot contains three distinct phases that
characterize the progression of the PCR.

Quantifiler® Human and Y Human Male DNA Quantification Kits User Guide
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Figure 8 Phases of PCR amplification
8.0

2.0
1.0

Phase 3, plateau

Phase 2, linear

Phase 1, geometric

0.0
0

Cycle Number

Initially, R, appears as a flat line because the fluorescent signal is below the detection
limit of the sequence detector.

Phase 1: Geometric (Exponential)

Signal is detected and increases in direct proportion to the increase of PCR product. As
PCR product continues to increase, the ratio of AmpliTaq Gold® DNA polymerase to
PCR product decreases.

During the geometric phase, amplification is characterized by a high and constant
efficiency. It occurs between the first detectable rise in fluorescence and before the
beginning of the linear phase. During the geometric phase, a plot of DNA
concentration versus cycle number on a log scale should approximate a straight line
with a slope. Typically, the SDS system is sufficiently sensitive to detect at least 3 cycles
in the geometric phase, assuming reasonably optimized PCR conditions. When the
template concentration reaches 10-8 M, PCR product stops accumulating
exponentially.

Phase 2: Linear

During the linear phase, the slope of the amplification plot decreases steadily. At this
point, one or more components of the PCR has decreased below a critical
concentration, and the amplification efficiency begins to decrease. This phase is termed
linear because amplification approximates an arithmetic progression, rather than a
geometric increase. Because the amplification efficiency is continually decreasing
during the linear phase, it exhibits low precision.

Phase 3: Plateau

The amplification plot achieves the plateau phase when the PCR stops, the R, signal
remains relatively constant, and the template concentration reaches a plateau at about
10-7 M (Martens and Naes, 1989).

Quantifiler® Human and Y Human Male DNA Quantification Kits User Guide 19
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Relationship of
amplified PCR
product to initial
template
concentration

About the
threshold

About the
threshold cycle

20

Because of the progressive cleavage of TagMan® fluorescent probes during the PCR, as
the concentration of amplified product increases in a sample, so does the Rn value. The
following equation describes the relationship of amplified PCR product to initial
template during the geometric phase:

N, = N(1+ E)¢

where Nc is the concentration of amplified product at any cycle, N is the initial
concentration of target template, E is the efficiency of the system, and c is the cycle
number.

For example, with the dilutions of RNase P target in the TagMan® RNase P Instrument
Verification Plate, the ratio of template concentration to detectable signal is preserved
in the geometric phase for all dilutions (Figure 9). As the rate of amplification
approaches a plateau, the amount of product is no longer proportional to the initial
number of template copies.

Figure 9 Amplification plot from a real-time run of an RNase P Instrument Verification

8.0 Copy
2.0 Number

20000
1.0 2
5000
P/ 2500
A2 1250

AR5 30 40

Plate Cycle Number

The SDS software uses a threshold setting to define the level of detectable fluorescence.
Based on the number of cycles required to reach the threshold, the SDS software can
compare test samples quantitatively: A sample with a higher starting template copy
number reaches the threshold earlier than a sample with a lower starting template
copy number.

The threshold cycle (Crt) for a specified amplification plot occurs when the fluorescent
signal increases beyond the value of the threshold setting. The Cy value depends on:

e Starting template copy number

e Efficiency of DNA amplification by the PCR system

Quantifiler® Human and Y Human Male DNA Quantification Kits User Guide
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How CT values are To determine the Cy value, the SDS software uses the R, values collected from a

determined predefined range of PCR cycles called the baseline (the default baseline occurs
between cycles 6 and 15 on the 7000 SDS and between cycles 3 and 15 on the 7900HT
SDS):

1. The software generates a baseline-subtracted amplification plot of AR, versus
cycle number.

2. An algorithm defines the cycle where the AR}, value crosses the threshold setting
(the default threshold setting is 0.2) as the threshold cycle (Cy).

Relationship of The following equation describes the exponential amplification of the PCR:
threshold cycles to
initial template
amount

n—m
X, =X, (1+Ey)

where:
Xn = number of target molecules at cycle n (so that n > m)
Xm = number of target molecules at cycle m
EX = efficiency of target amplification (between 0 and 1)
n — m = number of cycles elapsed between cycle m and cycle n

Amplicons designed and optimized according to our guidelines (amplicon size <150
bp) have amplification efficiencies that approach 100%. Therefore EX =1 so that:

n—m
X, =X, (1+1)

n—m
= X,,(2)

To define the significance in amplified product of one thermal cycle, setn —m =1 so
that:

1
X, = X, (2)
= 2X,,

Therefore, each cycle in the PCR reaction corresponds to a two-fold increase in
product. Likewise, a difference in Cy values of 1 equates to a two-fold difference in
initial template amount.

Quantifiler® Human and Y Human Male DNA Quantification Kits User Guide 21
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Procedural overview

Use of the Quantifiler® Kits involves the following workflow:

Software Setup

Y

PCR Amplification

Y

Data Analysis

Y

Interpretation of Results

Materials and equipment

Kit contents and Each Quantifiler® Kit contains materials sufficient to perform 400 reactions at a
storage 25-uL reaction volume.

Table 2 Quantifiler® Kits contents

Reagent Contents Quantity Storage
Quantifiler® Human Primer Mix or Forward and reverse 3 tubes, —15to-25°C
primers to amplify 1.4 mL

e ® . .
Quantifiler® Y Human Male Primer Mix human DNA or human each

male DNA target

Probe to detect human
DNA or human male DNA
target

IPC system primers,
template, and probe

Quantifiler® Human DNA Standard 200 ng/pL purified DNA 1 tube, -15t0-25°C
standard 120 pL
Quantifiler® PCR Reaction Mix AmpliTag Gold® DNA 1 tube, 2to8°C

Polymerase, dNTPs with 5mL
dUTP, Passive Reference,
and optimized buffer
components

Additional storage Follow the additional guidelines for storing the primer mixes:

guidelines for * Minimize freeze-thaw cycles.

primer mixes ¢ Keep protected from direct exposure to light. Excessive exposure to light may

affect the fluorescent probes.
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Equipment and
materials not
included

Table 3 through Table 5 list required and optional equipment and materials not
supplied with the Quantifiler® Kits.

Table 3 Equipment

Equipment

Source

Applied Biosystems® 7900HT Real-Time PCR
System (no automation)

ABI PrIsM® 7000 Sequence Detection System

Contact your local Life
Technologies sales
representative.

Tabletop centrifuge with 96-well plate
adapters (optional)

major laboratory
supplier (MLS)

Table 4 User-supplied materials

Material

Source

Quantifiler® Human DNA Quantification Kit

Life Technologies
(Cat. no. 4343895)

Quantifiler® Y Human Male DNA
Quantification Kit

Life Technologies
(Cat. no. 4343906)

Glycogen, 20 mg (1 mL)

High-Throughput Setup

Roche Applied Science
(Cat. no. 901 393)

96-Well Optical Reaction Plates

Life Technologies
(Cat. no. 4306737)

Optical Adhesive Covers Starter Kit (20 covers,
1 compression pad, 1 applicator)

Life Technologies
(Cat. no. 4313663)

Optical Adhesive Covers (100 covers)

Life Technologies
(Cat. no. 4311971)

MicroAmp® Splash Free Support Base

Life Technologies
(Cat. no. 4312063)
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Material Source

Mid-to-Low-Throughput Setup
MicroAmp® Optical Tubes (8 tubes/strip, 125 | Life Technologies

strips) (Cat. no. 4316567)
MicroAmp® 96-Well Tray/Retainer Set Life Technologies
(Cat. no. 403081)
Optical Caps (8 caps/strip, 300 strips) Life Technologies
(Cat. no. 4323032)
Compression pad from Optical Adhesive Life Technologies
Covers Starter Kit (Cat. no. 4313663)

Note: Not necessary if using Optical Caps

Table 5 Documents

Life Technologies
Document
Pub. no.
ABI PrisM® 7000 Sequence Detection System 4317596
User Guide
Applied Biosystems® 7900HT Sequence 4317596

Detection System User Guide
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2 Chapter 2 Software Setup
Overview

Section 2.1 7000 SDS Software Setup

Overview

Purpose During software setup, you start up the ABI PRisM® 7000 Sequence Detection System
(7000 SDS) and set up a plate document for DNA quantification using the Quantifiler®
Kits.

Configuration The Quantifiler® Kits are supported using the 7000 SDS and Sequence Detection

Systems (SDS) Software v1.0 for real-time data collection and analysis.

Start the 7000 SDS

Overview Starting the 7000 SDS involves:
1. Start the computer
2. Power on the instrument (page 27)
3. Start SDS software (page 27)
Start the computer 1. If you are using the laptop computer, open it by pushing in the front, center
button, holding it, and lifting up the lid.

2. Press the power button on the computer.

Instrument power button

GR2078

Laptop power button
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Power on the
instrument

Start SDS software

Section 2.1 7000 SDS Software Setup

About plate documents

3. In the Enter User name field of the login window, type your name or the user
name associated with the computer.

4. In the Enter User name field of the login window, type your name or the user
name associated with the computer.

5. If required, type your password in the Password field.

Note: Wait for the computer to finish starting up before powering on the 7000.

Press the power button on the lower left front of the instrument.

Power button

Select Start » ABI Prism 7000 » ABI Prism 7000 SDS Software.

The software attempts to initialize the instrument and displays a message in the status
bar for a few seconds. Then the computer attempts to establish communication with
the 7000 instrument. If the connection is successful, the software displays

in the status bar.

About plate documents

How plate
documents are
used

Running a reaction plate on the 7000 SDS requires creating and setting up a plate
document using the SDS software. A plate document is a representation of the
arrangement of samples (standards and unknowns) and detectors on the reaction
plate. The SDS software uses the plate document to:

¢ Coordinate the instrument operation, such as thermal cycling and data collection
* Organize and store the data gathered during the run

¢ Analyze the data from the run
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Plate document

types

Example plate

You can use the SDS software to create two types of plate document files.

File -

Plate Document Type Extension Description

SDS document *.sds Primary file to use when performing a run. Required for
all experiments.

SDS template *.sdt File that already contains run parameters that are
commonly used in plate documents, such as detectors,
thermal cycler conditions, and so on. Streamlines the
creation of the SDS document (*.sds] file.

document setup

You can arrange the reactions in any well of the reaction plate, but you need to set up

the plate document so that it corresponds exactly to the arrangement of the standards
and unknown samples in the wells of the reaction plate. Table 6 shows one example of
arranging reactions when running two Quantifiler® Kits on one 96-well reaction plate:

e Wells A1 through D12 (gray) correspond to reactions using the Quantifiler®
Human DNA Quantification Kit (Quantifiler® Human Kit)

e Wells E1 through H12 (white) correspond to reactions using the Quantifiler® Y
Human Male DNA Quantification Kit (Quantifiler® Y Kit)

For each Quantifiler® Kit assay, there are eight DNA quantification standards and two
reactions for each standard. See “Prepare the DNA quantification standard” on page
51 for more information about the DNA quantification standards.

Table 6 Example plate setup of reactions with two kits

1 2 3 4 5 6 7 8 9 10 11 12
A Std1 | Std1 | Std2  Std2 | Std3 | Std3  Std4 | Std4 | Std5 | Std5 | Stdé | Std 6
B Std7 | Std7 Std8  Std8 | UNKN UNKN UNKN UNKN = UNKN = UNKN = UNKN = UNKN
C UNKN | UNKN | UNKN  UNKN UNKN  UNKN UNKN UNKN  UNKN UNKN UNKN = UNKN
D UNKN | UNKN | UNKN = UNKN  UNKN  UNKN UNKN UNKN UNKN UNKN UNKN = UNKN
E Std1 | Std1 | Std2  Std2 | Std3  Std3  Std4 | Std4 | Std5 | Std5  Stdé | Std 6
F Std7 | Std7 | Std8  Std8 | UNKN UNKN UNKN UNKN | UNKN = UNKN @ UNKN = UNKN
G UNKN | UNKN | UNKN = UNKN  UNKN  UNKN UNKN UNKN  UNKN UNKN UNKN = UNKN
H UNKN | UNKN | UNKN = UNKN  UNKN  UNKN UNKN UNKN  UNKN UNKN UNKN = UNKN

28

Table 7 shows another example of arranging reactions when running two Quantifiler®
Kits on one 96-well reaction plate if you are using repeat pipettors:

* Wells Al through D6 (gray) correspond to reactions using the Quantifiler®
Human Kit

e Wells A7 through H12 (white) correspond to reactions using the Quantifiler® Y
Kit

For each Quantifiler® Kit assay, there are eight DNA quantification standards and two
reactions for each standard. See “Prepare the DNA quantification standard” on page
51 for more information about the DNA quantification standards.
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Table 7 Example plate setup of reactions using repeat pipettors

1 2 3 4 5 6 7 8 9 10 " 12
A Std 1 Std 1 UNKN | UNKN | UNKN | UNKN | Std 1 Std 1 UNKN | UNKN | UNKN | UNKN
B Std2 | Std 2 UNKN | UNKN | UNKN | UNKN | Std2 | Std 2 UNKN | UNKN | UNKN | UNKN
C Std3  Std3  UNKN | UNKN UNKN UNKN  Std3  Std3 UNKN = UNKN | UNKN = UNKN
D Std4 | Std4 | UNKN | UNKN  UNKN | UNKN | Std4  Std 4 UNKN ~ UNKN | UNKN = UNKN
E Std5 | Std 5 UNKN | UNKN | UNKN | UNKN | Std5 | Std 5 UNKN | UNKN | UNKN | UNKN
F Std6 | Std 6 UNKN | UNKN | UNKN | UNKN | Std6 | Std 6 UNKN | UNKN | UNKN | UNKN
G Std7 | Std 7 UNKN | UNKN | UNKN | UNKN | Std7 | Std 7 UNKN | UNKN | UNKN | UNKN
H Std8 | Std8 | UNKN | UNKN  UNKN | UNKN  Std8  Std8 UNKN ~ UNKN | UNKN = UNKN

Set up a plate document

Overview

Create a blank
plate document

Setting up a plate document to run Quantifiler® Kit assays involves:
1. Create a blank plate document (page 29)

Create detectors (the first time only, page 30)

Add detectors to the plate document (page 32)

Apply detectors for standards (page 32)

Apply detectors for unknown samples (page 34)

Add sample names for unknown samples (page 34)

Set thermal cycler conditions (page 35)

© N o g MWD

Save the plate document (page 37)

To create a blank plate document:

1. If the SDS software is not already started, select Start » Programs » ABI Prism
7000 » ABI Prism 7000 SDS Software.

2. In the SDS software, select File » New to open the New Document dialog box.

x|
Assay [apsolute Quanitation / Default
Cantainer: [35-well Claar =] settings
Template IEIEmkDm:umeml j
Browse ...
,Tl Cancel |
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Set up a plate document

3. Click OK to use the default settings and to view a blank plate document:

[{&] ABI Prism 7000 SDS Software - [Plate1] - [ofx]
[B] Fie view Tools Instrument Analysis Window Hep —[=]x]

IR EEE=E =
Setup £ Instrument £ Resuits /
Plate

1 2 3 4 5 6 7 8 9 10 1 12

A

B

C

Readly Drcomected [ M|
Create detectors Before you set up the plate document, you need to create detectors in the SDS software

for running Quantifiler® Kit assays. After the detectors are created, you do not need to
create detectors for subsequent runs of Quantifiler® Kit assays and you can skip to
“Add detectors to the plate document” on page 32.

To create detectors:
1. Select Tools » Detector Manager.

2. In the lower left part of the Detector Manager dialog box, select File » New to
open the New Detector dialog box.

3. Create a detector for the Quantifiler® Human kit:

x|
Mame: IOuaﬂlmlerHuman ———Enter Quantifiler Human
Descrition: |
ReparterDye: |[Fam ~—— Select FAM
Buencher Dye: [fnons) ~}—+FMake sure (none) is
cor [l selected

LClick to select a color

Notes: ||

Create Another | oK | Cancal |

4. Click Create Another to add the Quantifiler Human detector and to reset the New
Detector dialog box.
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5. Create a detector for the Quantifiler® Y kit:

5
Mame: [Quantiler —— Enter Quantifiler Y
Description |
Pieporter Dys: [FAM =}—{ Select FAM
Quencher Dye: [(none) =—Make sure (none) is

Calor. .

selected

Notes: ||

Create Another | (8]’ | Cancel |

LClick to select a color

6. Click Create Another to add the Quantifiler® Y detector and to reset the New

Detector dialog box.

7. Create a detector for the IPC assay:

x4
Narme: [fPC —— | EnterIPC
Description |
Reporer Dye: [C =l Select VIC
Quencher Dye: [(none) ~I———Make sure (none) is
coir. [ selected

Notes: ||

Create Another | (8]’ | Cancel |

I—Click to select a color

8. Click OK to add the IPC detector and to return to the Detector Manager dialog

box.
Detector Manager il
—Detector List
Fmd:l .| -
Detector Name |Descriptinn Reporter Quenche| Color Notes ‘ Last
Quantifiler Human FaM (none) 2003/8/20 13
Quantifiler ¥ FAM (none) 2003/8/20 13:
IPC WIC (none) 2003/8/20 13

File - Add To Plate Document

Done
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Add detectors to To add detectors to the plate document:

the plate document 1. In the SDS software, select Tools » Detector Manager. If the detectors for the

Quantifiler® Kits have been created, they are listed in the Detector Manager:

Detector Manager x|
i Detector List
Finct | |-

Detector Name |Descriptinn Reporter Quenche| Color Notes ‘ Last

Quantifiler Human FaM (none) 2003/8/20 13

Quantifiler ¥ FAM (none) 2003/8/20 13:

IPC vIC mone) | 2003/8/20 13

File - Add To Flate Document

Dane

2. In the Detector Manager, select the Quantifiler Human, Quantifiler Y, and the
IPC detectors by clicking them while pressing the Ctrl key.

Detector Manager x|
—Detector List
Findt P

Detector Name |Description| Reporter| Notes

an

File - Add To Plate Document

Done

3. Click Add To Plate Document.
4. Click Done to close the Detector Manager.
Apply detectors for ~ You need to apply detectors to the plate document for the wells on the reaction plate

standards that contain DNA quantification standards. Repeat the procedure until you complete
applying detector tasks, quantities, and sample names for all quantification standards.

IMPORTANT! Set up detectors for each quantity and for each kit separately. For
example, set up detectors for quantification standard 1 for the Quantifiler® Human Kit
first, and then for quantification standard 2 for the Quantifiler® Human Kit, and so on,
until you finish setting up the detectors for all wells containing quantification
standards.
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To apply detectors for quantification standards:

1. Select View » Well Inspector to open the dialog box:

Well Inspector

Well(s):

Sample Name:

B

Use Detector

|Reporter| Qi

Task

C |IPC

VI

(none)

Unknown

™ |Quantifiler Human

FAM

(none)

Unknown

Quantity Color

[ |Quantifiler ¥

Fan

(none)

Unknown

™ Omitiell

sdd Detector|  Remove

Passive
ROxX

—Make sure that ROX

Note: The Well Inspector displays the detectors that were added to the plate

document.

is selected

2. On the Plate tab, select wells that correspond to a specific quantification standard
for one kit.

[{&] AB1 Prism 7000 DS Software - [Plate2]

E Fle Wiew Tools Instument Analysis Window Help

Bl EE

'\ Setup £ Insrument £ Resulis [

Plate

1

2

3

A

Wells selected

)

B¥

L

3. With the wells selected, go to the Well Inspector and:

a. Select the Use boxes for the applicable detectors:

IPC

Quantifiler Human or Quantifiler Y

b. For the Quantifiler Human or Quantifiler Y detector, click Unknown in the
Task column, then select Standard from the drop-down list.

c. For the Quantifiler Human or Quantifiler Y detector, select the Quantity field
for the appropriate detector and enter the quantity of DNA in the well.

IMPORTANT! Although you do not enter units for Quantity, you must use a

consistent unit (for example, ng/uL) for all standard quantities. The units
used for standard quantities defines the quantification units for analysis

results.

Note: Leave the IPC detector Task for standard reactions set to Unknown.
Quantity values are not needed for IPC detectors.

d. Enter the Sample Name (for example, Std. 1, Std. 2, and so on).
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For example:

Well Inspector ﬂ
Wall(s): Al-A2
Sample Name: |S|d 1
Use Detector |Reporter| Quenchel Task Quantity Color
v |IPC WG (nong)  |Unknown — —Task for |PC set
[ |Quantifiler Hurnan [FAM (none) | Standard a0
™ |Quantifiler ¥ FAN (none) Unknown tO Unknown
(default)
™ Omitwell
Passive
vdd Detector|  Remowve ROx -

Apply detectors for  You need to apply detectors to the plate document for the wells on the reaction plate
unknown samples that contain unknown samples.

IMPORTANT! If you run reactions for the Quantifiler® Human Kit and the Quantifiler®
Y Kit on the same plate, apply detectors for unknown samples for each kit separately.

To apply detectors for unknown samples:

1. On the Plate tab, select the wells that correspond to all unknown samples for one
Quantifiler® Kit.

2. With the well(s) selected, select View » Well Inspector and check the Use boxes
for the applicable detectors:
¢ Quantifiler Human or Quantifiler Y
e IPC

For example:

well Inspector ﬂ

Wellis): B5-D12

Sample Mame: I

Use Detector Reporter| Quenchel Task Quantity Color

/P\ Quantifiler Hurnan [FAM (none)  (Unknown

[ r ] Quantifiler ¥ FAuhd (none)  (Unknown

\F /|IPc IC {none)  [Unknown

[~ Cmit'ell
Passive

wdd Detector|  Remowve ﬁ{ox -
Make sure
that ROX is
selected

3. If you are running both kits on the reaction plate, repeat steps 1 and 2 for the
unknown samples for the other kit.

4. Select View » Well Inspector to close the Well Inspector.

Add sample names  Repeat the procedure to add sample names for all unknown samples.
for unknown

To add sample names for unknown samples:
samples

1. On the Plate tab, select one well containing an unknown sample.

2. With the well selected, select View » Well Inspector and enter the Sample Name.
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For example:

well Inspector ﬂ
Wellis): BS
Sample Marme: me
Use Detector Reporter| Quenche Task Quantity Color
vV |Guantifiler Human |FAM (none)  (Unknown
[T |Quantifiler ¥ FAuhd (none)  (Unknown
¥ |IPC WIC {none)  |Unknawn
[~ Cmit'ell
Passive
sl Detel:tor.l Eemowve | =100 -

Note: Samples with identical sample names are treated as replicates by the SDS

software. Results for replicate reactions are grouped together automatically for
data analysis.

Set thermal cycl_er Before running a Quantifiler® Kit assay, you need to make two changes to the default
conditions thermal cycler conditions:

* Thermal profile

e Sample volume
To set thermal cycler conditions:
1. In the plate document, select the Instrument tab.

2. Press the Shift key and click within the Stage 1 hold step (50 -C for 2 minutes) to
select it.

Thermal Profile |Auto \n:remem|

Stage 1 Stage 2 Stage 3
Repsl__| Reps: Reps il
/IEII )
Press the Shift
key while you
m — click within the
Stage 1 hold step
Add Cycle | AddHold | Addstep | Samplevolume f5q (L)

™ Dissociation Protocol K] C
¥ 9600 Emulation
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3. After the hold step is selected, press the Delete key.

Thermal Profile |Auto \ncrement|

Stage 1 Stage 2 Stage 3
Reps ] RepsT ] Repsfid )
ST |
flooo_fp1s ]
ro ]
Stage 1 hold step
is selected
Adid Cyrle | AddHold | Add Step | Sample Valume |5 (L)

™ Dissociation Protocol G0.0 c
[ 9600 Emulation

4. Make sure that the thermal profile appears as follows:

Stage 1 Stage 2
Reps{__] Fersfl__]
Bs0 RS0 |
ITET BE

5. Change the Sample Volume to 25 (uL) and make sure that the 9600 Emulation box
is selected.

Note: Selecting the 9600 Emulation box reduces the ramp rate.

Thermal Profile |Au|n Im:rgmentl

Stage 1 Stage 2

B ]

dd oyle | | AddHeld | Add Step | Sﬁmme\folume w0 _ggt t[]e volume to
n

™ Dissociation Protocol G0.0 c

@EDD Emulation

Make sure that this box is selected
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Set up a plate document template

Before running the reaction plate, save the plate document as an SDS Document (*.sds)
file.

Note: To save the plate document as a template, see “Set up a plate document
template” on page 37.

To save the plate document:
1. Select File » Save.
2. Select the location for the plate document.
3. Enter a file name.
4. For Save as type, select SDS Documents (*.sds).
5. Click Save.

Set up a plate document template

Purpose

Template settings

Creating a plate
document template

A plate document template reduces the time required to set up a plate document. This
section describes how to create an SDS Template Document (*.sdt) for running
Quantifiler® Kit assays.

In addition to plate document settings (assay and container), templates can contain:
* Assay-specific detectors
¢ Well assignments for quantification standards, with detectors, tasks, and quantity
¢ Well assignments for unknown samples, with detectors and tasks

¢ Instrument settings: thermal cycler conditions and reaction volume settings

This procedure assumes that you have created the detectors for running reactions
using the Quantifiler® Kits (page 30).

To create a plate document template:

1. If the SDS software is not already started, select Start » Programs » ABI Prism
7000 » ABI Prism 7000 SDS Software.

2. Select File » New, complete the New Document dialog box, then click OK.
New bocument

Assay IAbsD\ute Quantitation

Cantainer: [35-well Claar

i T s

Template IEIEmkDm:umeml

Browse ...
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3. Apply the desired template settings to the plate document:
* Add detectors to the plate document (page 32)

* Apply detectors for standards and for unknown samples (page 32 and
page 34)

* Set thermal cycler conditions (page 35)

4. Select File » Save As and complete the Save As dialog box:
a. For Save as type, select SDS Templates (*.sdt).

b. Locate and select the Templates folder within the software folder:
X:Program Files » ABI Prism 7000 » Templates, where X is the hard drive on
which the SDS software is installed.

Saving the template file in the Templates folder makes the template available
in the Template drop-down list of the New Document dialog box (see step 2
in “Create a plate document from a template” on page 38).

c. For File name, enter a name for the template. For example, enter Quantifiler
Template:

Save the template file in the Templates folder
_ 2]

Save in(| S Templates j & cF B

[Ec; Riase P Imstal st

e
File name WW j Save I
Save as type: ISDS Templates (*sdf) LI Cancel

4

Enter a name for the template

d. Click Save.

Create a plate After you create a template, you can use it to create a plate document:

document from a 1. If the SDS software is not already started, select Start » Programs » ABI Prism
template 7000 » ABI Prism 7000 SDS Software.

2. Select File » New and in the New Document dialog box and make the following
selections:
¢ For Assay, select Absolute Quantitation.
¢ For Container, select 96-Well Clear.
e For Template, select an appropriate template from the list.

Note: If the template is not available in the list, click Browse to locate and select
an appropriate template.
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3. Complete the plate document setup:
* Add detectors to the plate document (page 32)
¢ Apply detectors for standards and for unknown samples (page 32 and
page 34)
* Set thermal cycler conditions (page 35)
Note: The tasks that you perform vary according to which settings were defined
in the template.
4. Save the plate document (page 37).
For Save as type, select SDS Documents (*.sds).
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Section 2.2 7900HT SDS Software Setup

Overview

Purpose

Configuration

During software setup, you start up the Applied Biosystems® 7900HT Real-Time PCR
System and set up a plate document for DNA quantification using the Quantifiler®
Kits.

The Quantifiler® Kits are supported using the following configuration of the 7900HT
Real-Time PCR System for real-time data collection and analysis:

¢ 96-well reaction plates
* Manual setup

* Sequence Detection Systems (SDS) software v2.0

Note: Use of the robotic microplate handler and/or 384-well reaction plates is not
supported.

Start the 7900HT Real-Time PCR System

Overview

Start the 7900HT
System

40

Starting the Applied Biosystems® 7900HT Real-Time PCR System involves:
1. Powering on the computer.
2. Powering on the instrument.

3. Starting the SDS software.

To start the 7900HT System:
1. Press the power buttons on the computer and on the monitor.
2. In the login screen, enter the User Name and Password.

3. Press the power button below the status lights on the front of the instrument.

Red |
Orange [~ Status lights

,4': Green

Power button

e
=
=
RN
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At startup, the instrument:
¢ Emits a high-pitched tone, indicating that the system is initialized
* Cycles the status lights (red » orange » green), indicating that the instrument
is active
4. Select Start » Programs » Applied Biosystems » SDS 2.0.

At startup, the software attempts to establish communication with the 7900HT
instrument. If the connection is successful, the software displays [Ell omedsiioPhictame’|
in the status bar.

About plate documents

How plate
documents are
used

Plate document
types

Running a reaction plate on the 7900HT Real-Time PCR System requires creating and
setting up a plate document using the SDS software. A plate document is a
representation of the arrangement of samples (standards and unknowns) and reagents
on the reaction plate. The SDS software uses the plate document to:

¢ Coordinate the instrument operation, such as thermal cycling and data collection
* Organize and store the data gathered during the run

* Analyze the data from the run

You can use SDS software to create two types of plate document files.

File I

Plate Document Type Extension Description

Single plate document | *.sds Primary file to use when performing a run. Required for
all experiments.

Template plate *.sdt File that already contains run parameters that are

document commonly used in plate documents, such as detectors,
thermal cycler conditions, and so on. Streamlines the
creation of the SDS document (*.sds] file.

Example plate
document setup

You can arrange the reactions in any well of the reaction plate, but you need to set up

the plate document so that it corresponds exactly to the arrangement of the standards
and unknown samples in the wells of the reaction plate. Table 8 shows one example of
arranging reactions when running two Quantifiler® Kit assays on one 96-well plate:

* Wells Al through D12 (gray) correspond to reactions using the Quantifiler®
Human Kit

» Wells E1 through H12 (white) correspond to reactions using the Quantifiler® Y
Kit

Note: For each Quantifiler® Kit assay, there are eight DNA quantification standards
and two reactions for each standard. See “Prepare the DNA quantification standard”
on page 51 for more information about the DNA quantification standards.
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Table 8 Example arrangement of reactions with two kits

1 2 3 4 5 6 7 8 9 10 11 12
A Std1 | Std1  Std2 | Std2 | Std3 | Std3 | Std4 | Std4 | Std5 | Std5 | Stdé | Std 6
B Std7 | Std7 | Std8 | Std8 | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN
C UNKN | UNKN  UNKN UNKN UNKN UNKN UNKN UNKN UNKN  UNKN  UNKN | UNKN
D UNKN  UNKN  UNKN UNKN UNKN UNKN UNKN UNKN UNKN  UNKN  UNKN | UNKN
E Std1 | Std1 | Std2 | Std2 | Std3 | Std3 | Std4 | Std4 | Std5 | Std5 | Std6 | Std 6
F Std7 | Std7 | Std8 | Std8 | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN
G UNKN | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN
H UNKN | UNKN | UNKN  UNKN  UNKN  UNKN UNKN UNKN UNKN  UNKN  UNKN | UNKN
Table 9 shows another example of arranging reactions when running two Quantifiler®
Kits on one 96-well reaction plate if you are using repeat pipettors:
e Wells A1 through D6 (gray) correspond to reactions using the Quantifiler®
Human Kit
e Wells A7 through H12 (white) correspond to reactions using the Quantifiler® Y
Kit
For each Quantifiler® Kit assay, there are eight DNA quantification standards and two
reactions for each standard. See “Prepare the DNA quantification standard” on page
51 for more information about the DNA quantification standards.
Table 9 Example arrangement of reactions using repeat pipettors
1 2 3 4 5 6 7 8 9 10 1 12
A Std1 | Std1 | UNKN | UNKN | UNKN | UNKN  Std1  Std1 | UNKN | UNKN | UNKN | UNKN
B Std2 | Std2 | UNKN | UNKN | UNKN | UNKN  Std2  Std2 | UNKN | UNKN | UNKN | UNKN
C Std3 | Std3 | UNKN | UNKN | UNKN | UNKN | Std3 | Std3 | UNKN | UNKN | UNKN | UNKN
D Std4 | Std4  UNKN UNKN UNKN UNKN Std4 | Std4 | UNKN | UNKN | UNKN | UNKN
E Std5 | Std5 | UNKN | UNKN | UNKN | UNKN  Std5  Std5 | UNKN | UNKN | UNKN | UNKN
F Std6 | Stdé6 | UNKN | UNKN | UNKN | UNKN  Stdé6  Stdé | UNKN | UNKN | UNKN | UNKN
G Std7 | Std7 | UNKN | UNKN | UNKN | UNKN | Std7 | Std7 | UNKN | UNKN | UNKN | UNKN
H Std8 | Std8 UNKN UNKN UNKN UNKN Std8 | Std8 | UNKN  UNKN = UNKN | UNKN

Set up a plate document

Overview
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Setting up a plate document involves:
1. Create a blank plate document (page 43)
2. Create detectors (page 43)
3. Copy detectors to the plate document (page 45)
4. Apply detectors for standards (page 45)
5. Apply detectors for unknown samples (page 46)
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6. Apply detectors for unknown samples (page 46)
7. Set thermal cycler conditions (page 47)

8. Save the plate document (page 48)

Create a blank To create a blank plate document:

plate document 1. If the SDS software is not already started, select Start » Programs » Applied

Biosystems » SDS 2.0.

2. Select File » New, complete the New Document dialog box, then click OK.

x|

Assay: IAbsqute Cuantification (Standard Curee)

Container: IQE Wells Clear Plate

Ld L L

Template: IEIIank Template
Browse... |

Barcode: ||

_?I 0K I Cancel |

Create detectors Before you set up the plate document, you need to create detectors in the SDS software
for running Quantifiler® Kit assays. After the detectors are created, you do not need to
create detectors for subsequent runs of Quantifiler® Kit assays and you can skip to
“Copy detectors to the plate document” on page 45.

To create detectors:
1. With a new plate document open, select Tools » Detector Manager.

2. Create a detector for the Quantifiler® Human kit:

a. In the lower left part of the Detector Manager, click New, then complete the
dialog box:

x|

Marne: IQuantiﬁIer Hurnan

Group: [Defaul =]
oo |
Reporter. [FAM =]
Quencher. |Mon Fluorescent =]
color. T

Motes: ’

Created: Jul 17, 2003 3:07:08 Ph
Last Modified: Jul 17, 2003 3:07:08 PM

Cancel |
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b. Click OK to return to the Detector Manager.

3. Create a detector for the Quantifiler® Y Human Male Kit:
a. In the Detector Manager, click New and complete the dialog box:

x|

Marme: IQuantiﬁIer ‘r’|

Group: [Defaul =]
oo |
Reporter. [FAM =]
Quencher. |Mon Fluorescent =]
color. I

Motes: |

Created: Jul 17, 2003 3:07:55 Ph
Last Modified: Jul 17, 2003 3:07:55 PM

Cancel |

b. Click OK to return to the Detector Manager.

4. Create a detector for the IPC assay:

a. In the Detector Manager, click New, then complete the Add Detector dialog
box:

x|

Marne: IIF'C

Group: IDefauIt [

Description: I

Reporter: IVIC

[
[

Quencher; INon Fluorescent

Colar: -

Motes: ’

Created: Jul 17, 2003 3:08:13 Ph
Last Modified: Jul 17, 2003 3:08:13 PM

Cancel |

b. Click OK to return to the Detector Manager.
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Copy detectors to To copy detectors to the plate document:

the plate document 1. If the Detector Manager is not already open, select Tools » Detector Manager.

2. Select the Quantifiler® Human, Quantifiler® Y, and the IPC detectors by clicking
them while pressing the Ctrl key.

Note: If the detectors are not available, create them first (see page 43 for the
procedure).

3. With the three detectors selected, click Copy To Plate Document.

4. Click Done to close the Detector Manager and return to the plate window.

Apply detectors for ~ You need to apply the detectors to the plate document for the wells on the reaction

standards plate that contain DNA quantification standards. Repeat the procedure until you
complete applying detector tasks, quantities, and sample names for all quantification
standards.

IMPORTANT! Set up detectors for each quantity and for each kit separately. For
example, set up detectors for Std. 1 for the Quantifiler® Human Kit first, and then for
Std. 2 for the Quantifiler® Human Kit, and so on, until you finish setting up the
detectors for all wells containing quantification standards.

1. In the plate grid, press the Ctrl key while you select the wells that correspond to a
specific quantification standard for one kit.
2. Complete the Well Inspector:
a. Select the Use boxes for the applicable detectors:
e IPC
e Quantifiler® Human or Quantifiler® Y
b. For the Quantifiler® Human or Quantifiler® Y detector:

e (Click Unknown in the Task column, then select Standard from the
drop-down list.

¢ Select the Quantity field and enter the quantity of DNA in the well.

IMPORTANT! Although you do not enter units for Quantity, you must use a
consistent unit (for example, ng/uL) for all standard quantities. The units
used for standard quantities defines the quantification units for analysis
results.

Note: Leave the IPC detector Task for standard reactions set to Unknown.
Quantity values are not needed for IPC detectors.

c. Enter the Sample Name (for example, Std. 1, Std. 2, and so on).
d. Make sure that ROX is selected for the Passive Reference.
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For example:

SetLp | Instrument|

Wwel(s): A1-A2 2]
Sample Mame: |Std.1

Iz Dretector Reparter Task Cuantty Calor
= FC WIC kA 0| -
B | Cuantifiler Human FAM Standard SE1| .
r Quantifiler ¥ FAM bl |

Task for IPC set to Unknown
(default)

You need to apply detectors to the plate document for the wells on the reaction plate
that contain unknown samples.

IMPORTANT! If you run reactions for the Quantifiler® Human Kit and the Quantifiler®
Y Kit on the same plate, apply detectors for unknown samples for each kit separately.

To apply detectors for unknown samples:

1. In the plate grid, press the Ctrl key and select the wells that contain unknown
samples for one kit.

2. In the Well Inspector, select the Use boxes for the detectors in the selected wells:
e IPC
e Quantifiler® Human or Quantifiler® Y detector
For example:

SefLp | Instrument |
Wel(s): B5-D12 2]
Sample Mame: |* hixed *

Add sample names
to unknown
samples

46

Iz Dretector Reparter Task Cuantty Calor
= FC WIC Ik 0| -
B | Cuantifiler Human FAM Unknown bl |
r Quantifiler ¥ FAM bl |

3. In the Well Inspector, make sure that ROX is selected for the Passive Reference.

Paszsive Reference: IRO}( Vl

Repeat this procedure to enter the names for all unknown samples.

1. In the plate grid, select a reaction well containing an unknown sample.

2. In the Well Inspector panel, enter a name in the Sample Name field.

IMPORTANT! Samples with identical sample names are treated as replicates by
the SDS software. Results for replicate reactions are grouped together
automatically for data analysis.
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Set thermal cycler  To set thermal cycler conditions:

conditions 1.
2. Delete the Stage 1 hold step (50 -C for 2 minutes):
a. Press the Shift key and click within the Stage 1 hold step.

In the plate window, select the Instrument tab.

Thermal Cycler Protocol
Thermal Profile | At Increrment | Rarmp Rate| Data Collection |

Stage 1 Stage 2 Stage 3 =
F\'EFJEE(S'E
5.0 5.0
1000 15
Bl
[a0 100
200
Press the Shift key and
| click within the Stage 1
-| hold step
Adicyle || Aditd || Addsten | SEWD‘EV”‘“'"FSEJ_U
Delete Bte | | Adi Dissscition Stege |
7 9800 Emulation
Stage 1 Stage 2 Stage 3
Repeats [0

195.0

Hold step is selected

b. After the hold step is selected, press the Delete key.

3. Make sure that the thermal profile appears as follows:

Stage 2

Repeats 'H

Stage 1

4. Set the Sample Volume to 25 pL and make sure that the 9600 Emulation box is

selected.
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5. Selecting the 9600 Emulation box reduces the ramp rate.

Thermal Cycler Protocal

Thermal Profile | Auta \n:remem' Ramp Rate' Data Cal\e:tmn'

Stage 1 Stage 2 =
Repeats 'H
55,0 55.0
10:00 :15
f0.0
100
-
AddCycle | AddHald | Addstep | Sample Volure Set the volume to

Delete Step | Add Dizsociation Stage |

son Emutaion. 29 ML

Make sure that this
box is selected

6. Make sure that the default settings are kept on the remaining tabs:
¢ Auto Increment
¢ Ramp Rate

e Data Collection

Save the plate Before running the reaction plate, save the plate document as an ABI Prism SDS Single
document Plate (*.sds) file.

Note: To save the document as a template, see “Set up a plate document template” on
page 48.

To save the plate document:

1. Select File > Save As.
2. For Files of Type, select ABI Prism SDS Single Plate (*.sds).
3. Navigate to where you want to save the plate document file.
4. In the File Name field, enter a name for the plate document.
5

Click Save.

Set up a plate document template

Purpose A plate document template reduces the time required to set up a plate document. This
section describes how to create an SDS Template Document (*.sdt) set up for running
Quantifiler® Kit assays.

Template settings In addition to plate document settings (assay and container), templates can contain:
¢ Assay-specific detectors
¢ Well assignments for quantification standards, with detectors, tasks, and quantity
* Well assignments for unknown samples, with detectors and tasks

¢ Instrument settings: thermal cycler conditions and reaction volume settings.
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Create a plate This procedure assumes that you have created the detectors for running reactions
document template using the Quantifiler® Kits (page 43).

To create a plate document template:

1. If the SDS software is not already started, select Start » Programs » Applied
Biosystems » SDS 2.0.

2. Select File » New, then complete the New Document dialog box:

x|

Assay: IAbsqute Cuantification (Standard Curee)

Container: IQE Wells Clear Plate

Ld L L

Template: IEIIank Template
Browse... |

Barcode: ||

_?I 0K I Cancel |

3. Apply the desired template settings to the plate document:

* Copy detectors (page 45)

¢ Apply detectors for standards (page 45)

¢ Apply detectors for unknown samples (page 46)
* Set thermal cycler conditions (page 47)

4. Select File » Save As and complete the Save As dialog box:
a. For Files of Type, select ABI Prism SDS Template Document (*.sdt).

b. Locate and select the Templates folder within the software folder:

X:Program Files » Applied Biosystems » 7900HTSDS » Templates, where X
is the hard drive on which the SDS software is installed.

Note: Saving the template file in the Templates folder makes it available in
the Template drop-down list of the New Document dialog box (see step 2 in
“Create a plate document template” on page 49).

c. Enter a name for the template. For example, enter Quantifiler Template.
d. Click Save.
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Create a plate
document from a
template
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After you create a template, you can use it to create a plate document.

To create a plate document from a template:

1.

If the SDS software is not already started, select Start » Programs » Applied
Biosystems » SDS 2.0.

Select File » New and in the New Document dialog box and make the following
selections:

¢ For Assay, select Absolute Quantitation.

e TFor Container, select 96-Well Clear Plate.

e For Template, select an appropriate template from the list.
Note: If the template is not available in the list, click Browse to locate and select
an appropriate template.
Complete the plate document setup:

* Copy detectors (page 45)

¢ Apply detectors for standards (page 45)

* Apply detectors for unknown samples (page 46)

* Set thermal cycler conditions (page 47)
Note: The tasks that you perform vary according to which settings were defined
in the template.
Save the plate document (page 48).
Note: For Files of Type, select ABI Prism SDS Single Plate (*.sds).
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B Prepare the DNA quantification standard
B Prepare the reactions

B Run the reactions

PCR Amplification

Prepare the DNA quantification standard

Required materials

Pipettors
Pipette tips

Quantifiler® Human DNA Standard
Note: The same standard can be used for both Quantifiler® Kits.

TlUEO.l buffer:

— 10 mM Tris-HCI (pH 8.0)
- 0.1 mM Nay,EDTA
— 20 pg/mL glycogen (optional)

Note: If you use T1oEq 1 buffer with glycogen, you can store the DNA

quantification standards for up to 2 weeks at 2 to 8 °C.

Guidelines for The standard dilution series example shown in Table 10 is suitable for general use.

calculating the
standards dilution
series

We recommend:

Three-fold dilution series with eight concentration points in the standard series

for each assay

Minimum input volume of 10 uL DNA for dilutions (to ensure accuracy of

pipetting)

Standards dilution Table 10 shows an example of one standards dilution series with the concentrations

series example ranging from 50 ng/uL (Std. 1) to 0.023 ng/uL, or 23 pg/uL (Std. 8). A sample at the
lowest concentration (2 pL per reaction) contains on average 14 to 16 copies of a
diploid single-copy locus and 7 to 8 copies of a haploid single-copy locus.

Table 10 Standards dilution series example

Standard Concentration Example Amounts Minimum Amounts Dilution
(ng/uL) Factor
Std. 1 50.000 50 pL [200 ng/pL stock] + 10 pL [200 ng/pL stock] 4X
150 pL T1gEq.1/glycogen buffer | + 30 pL TqgEq 1 buffer
Std. 2 16.700 50 pL [Std. 1] + 10 pL [Std. 1] + 3X

100 pL TqgEq.1/glycogen buffer

20 HL T10EU_1 buffer

Quantifiler® Human and Y Human Male DNA Quantification Kits User Guide
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Concentration

Dilution

Standard (ng/uL) Example Amounts Minimum Amounts Factor

Std. 3 5.560 50 pL [Std. 2] + 10 pL [Std. 2] + 3X
100 pL T1gEq.1/glycogen buffer | 20 pL TqEq 1 buffer

Std. 4 1.850 50 pL [Std. 3] + 10 pL [Std. 3] + 3X
100 pL T4gEq.1/glycogen buffer | 20 pL TygEq 1 buffer

Std. 5 0.620 50 pL [Std. 4] + 10 pL [Std. 4] + 3X
100 pL TqgEq.1/glycogen buffer | 20 uL TygEq ¢ buffer

Std. 6 0.210 50 pL [Std. 5] + 10 pL [Std. 5] + 3X
100 pL T1gEq.1/glycogen buffer | 20 pL TqEq 1 buffer

Std. 7 0.068 50 pL [Std. 6] + 10 pL [Std. 6] + 3X
100 pL T4gEq.1/glycogen buffer | 20 pL TygEq 1 buffer

Std. 8 0.023 50 pL [Std. 7] + 10 pL [Std. 7] + 3X

100 pL TqgEq.1/glycogen buffer

20 HL T10E0.1 buffer

Preparation
guidelines

Prepare the DNA
quantification
standards

52

While preparing the standards, keep in mind that:

DNA quantification standards are critical for accurate analysis of run data

Any mistakes or inaccuracies in making the dilutions directly affect the quality of

results

The quality of pipettors and tips and the care used in measuring and mixing
dilutions affect accuracy

If you use Tq(E 1 Buffer:

With glycogen, you can store the prepared DNA quantification standards for up
to 2 weeks at 2 to 8 °C.

Without glycogen, long-term stability of the prepared DNA quantification
standards may not be assured

To prepare the DNA quantification standards dilution series:

1.
2.

Label eight microcentrifuge tubes: Std. 1, Std. 2, Std. 3, and so on.

Dispense the required amount of diluent (T1oEq 1 Buffer with or without

glycogen) to each tube.

Prepare Std. 1:
a. Vortex the Quantifiler® Human DNA Standard 3 to 5 seconds.

b. Using a new pipette tip, add the calculated amount of Quantifiler® Human
DNA Standard to the tube for Std. 1.

c. Mix the dilution thoroughly.

Prepare Std. 2 through 8:

a. Using a new pipette tip, add the calculated amount of the prepared standard
to the tube for the next standard.

b. Mix the standard thoroughly.

c. Repeat a. and b. until you complete the dilution series.

Quantifiler® Human and Y Human Male DNA Quantification Kits User Guide



Chapter 3 PCR Amplification
Prepare the reactions

Prepare the reactions

Required materials .

Quantifiler® Human Primer Mix or Quantifiler® Y Human Male Primer Mix
Quantifiler® PCR Reaction Mix

10-mL polypropylene tube

96-well reaction plate

Extracted DNA samples

DNA quantification standards dilutions series

T1gE(.1 Buffer (with or without glycogen for negative controls)

* Optical Adhesive Cover
Prepare the While preparing the reactions, keep the 96-well reaction plate in its base and do not
reactions place it on the counter.

To prepare the reactions:

1.

Calculate the volume of each component needed to prepare the reactions, using
the table below.

Component Volume Per
P Reaction (pL)
Quantifiler® Human Primer Mix or 10.5
Quantifiler® Y Human Male Primer Mix
Quantifiler® PCR Reaction Mix 12.5

Note: Include additional reactions in your calculations to provide excess volume
for the loss that occurs during reagent transfers.

Prepare the reagents:

. Thaw the primer mix completely, then vortex 3 to 5 seconds and centrifuge briefly

before opening the tube.

Swirl the Quantifiler® PCR Reaction Mix gently before using. Do not vortex it.

* Pipette the required volumes of components into an appropriately sized
polypropylene tube.

* Vortex the PCR mix 3 to 5 seconds, then centrifuge briefly.
Dispense 23 pL of the PCR mix into each reaction well.

Add 2 pL of sample, standard, or control to the appropriate wells. For plate setup
examples, see page 28, page 29, page 42, and page 42.

Note: We recommends running duplicates of the eight DNA quantification
standards for each assay and on each reaction plate (see page 52).

Seal the reaction plate with the Optical Adhesive Cover.

Centrifuge the plate at 3000 rpm for about 20 seconds in a tabletop centrifuge
with plate holders to remove any bubbles.

Note: If a tabletop centrifuge with 96-well plate adapters is not available, this step
can be omitted.
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9. If you are using a 7000 or 7900HT instrument, place the compression pad over the
Optical Adhesive Cover with the gray side down and the brown side up and with
the holes positioned directly over the reaction wells.

IMPORTANT! Do not use a compression pad if you are using a 7500 instrument.

Run the reactions

Before you run the Before you run the reactions, make sure that you have:
reactions e Powered on the SDS instrument, computer, and software:
— For 7000 SDS setup procedures, see page 26
— For 7900HT SDS setup procedures, see page 40
* Setup a plate document for the run:
— For 7000 SDS software procedures, see page 29
— For 7900HT SDS software procedures, see page 42

Run the plate on To run the plate on the 7000 SDS:

the 7000 SDS 1. Lift the handle at the bottom of the door on the front of the instrument until the

door is raised completely. Gently push the carriage back until it stops and locks
into place.

L

Do not push here to open

Lift handle to open

ECS

2. Position the plate in the instrument thermal block so that:
e Well Al is in the upper-left corner

* The notched corner of the plate is in the upper-right corner
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Gently push then release the carriage to unlatch it. The carriage automatically
slides forward into position over the sample plate.

Do not pull the door forward by
the handle

Gently push carriage back and

release

After the door moves to the front, pull the handle down into place to close the
cover.

CAUTION! Do not pull the door handle to move the carriage forward. This may
cause serious damage to the door or the door mechanism.

In the SDS software, open the plate document that you set up for the run.

6. Select the Instrument tab, then click Start.
Run the plate on To run the plate on the 7900HT SDS:
the 7900HT SDS 1. In the SDS software, select the Instrument tab for the plate document.

2.

In the Real-Time tab, click Open/Close to rotate the instrument tray to the OUT
position.
Place the plate in the instrument tray so that:

e Well Al is in the upper-left corner

¢ The notched corner is in the upper-right corner

Click Start to rotate the instrument tray to the IN position and to start the run.
Note: The instrument may pause to allow the heated cover to heat to the
appropriate temperature before beginning the run.

The SDS software collects and saves the run data and the Real-Time tab displays
the instrument status and run progress.

After the run is complete, remove the plate from the instrument:

a. Click Open/Close in the Instrument tab of the plate document that is open
and connected to the 7900HT instrument. The instrument tray rotates to the
OUT position.

b. Remove the plate from the instrument.

c. Click Open/Close in the Instrument tab to rotate the instrument tray to the
IN position.
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Analyze the plate document

Section 4.1 7000 SDS Data Analysis

Analyze the plate document

Analyze a run after it is complete and reanalyze after you make any changes to the
plate document, such as sample names.

To analyze a plate document:
1. Open the plate document to analyze.

2. Verify the analysis settings:
a. Select Analysis » Analysis Settings to open the Analysis Settings dialog box.
b. Verify that the settings are as shown below, then click OK.

x|

Detectar: IAII LI

—Settings for

Threshold: IU-2UUUUD
Baseline Start (cycle): I

B
5

Baseline End (cycle): |1

[~ Use System Calibration

OK&ReanaIyzel oK I Cancel | Apply |

IMPORTANT! If the analysis settings differ from those shown here, change
them to match the settings before clicking OK.

3. Select Analysis » Analyze.

View results

Overview Viewing the results of data analysis can involve one or more of the following:
* View the standard curve (page 58)
* View the amplification plot (page 59)
* View the report (page 59)
* Print or export the report (page 60)

View the standard For information about interpreting and troubleshooting the standard curve, see
curve “Examine the standard curve” on page 66 and “Troubleshoot the standard curve” on
page 68.
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View results

To view the standard curve:
1. In the Results tab, select the Standard Curve tab.

2. In the Detector drop-down list, select the detector that corresponds to the kit that
you are using;:

¢ Quantifiler Human or
® Quantifiler Y

3. View the Cr values for the quantification standard reactions and the calculated
regression line, slope, y-intercept, and R2 values.

Amplification plot The amplification plot can display one of the following:
results ¢ Plot of normalized reporter signal (R,,) versus cycle number for each reaction

¢ Cp versus well position on the assay plate

For more information about the amplification plot, see “Real-time data analysis” on
page 18.

View the For troubleshooting information, see “Troubleshoot amplification plots” on page 73.
amplification plot To view the amplification plot:
1. In the Results tab, select the Amplification Plot tab.

2. In the Detector drop-down list, select a detector:
¢ Quantifiler Human or Quantifiler Y
e IPC
3. Select the appropriate samples in the table below the amplification plot.

4. Make sure that the Threshold is set to 0.20, the default setting.

Note: If you move the threshold bar, it changes from green to red to indicate
reanalysis is needed. After reanalysis, it changes from red to green.

View the report The report summarizes the quantity of DNA present in the samples. For information
about the quantities reported, see “Assess quantity” on page 77.
To view the report:
1. In the analyzed plate document, select the Results tab, then select the Report tab.

2. Select the reactions in the 96-well plate representation below the report to display
the results in the report.

3. View the Qty column to determine the quantity of DNA in each sample.

Note: Quantities are calculated only if quantification standards were run and set
up correctly in the software. Otherwise, only Ct values are shown.
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Print or export the  For more information about exporting data, see the ABI Prism® 7000 Sequence Detection
report System User Guide (Pub. no. 4330228).

To print or export the report:

1. In the Report tab of the Results window, select Tools » Report Settings, then set
up how the report is printed and exported:

x

Report Orientation  Porirait " Landscape

~Data Col ~Graph(s) to Printin the Repo
¥ Well Number ~ ¥ Raw Specta — ~ ¥ Amplification Plot ~ —
7 Sample Name & Partrait & Partrait
¥ Detector  Landscaps  Landscaps
¥ Task
e - ¥ Dissociation — ¥ Standard Curve —
¥ StdDev Ct & Porrait & Porrait
¥ Quantity © Landscape © Landscape
¥ Mean and StdDev City

 Show detector results in detectar color el D e (Pl i REgent

& Show gray/white rows ¥ Thermal Profile ¥ Detector Setup

#of White rows ,—4  Analysis Methods
#of Gray rows ,4—

2. Do one of the following:
¢ Select File » Print to print the report.
* Select File » Export to export the report as tab-delimited text.

Note: You can later open the exported file using spreadsheet software.

60 Quantifiler® Human and Y Human Male DNA Quantification Kits User Guide



Section 4.2 7900HT SDS Data Analysis

Analyze the plate document

Section 4.2 7900HT SDS Data Analysis

Analyze the plate document

Analyze a run after it is complete and reanalyze the run:

¢ Each time that you open a plate document to convert the saved raw data into
analyzed data

¢ After you make changes to the plate document, such as sample names
To analyze the plate document:
1. Open the plate document to analyze.

2. Verify the analysis settings:
a. Select Analysis P Analysis Settings to open the Analysis Settings dialog box.
b. Verify that the settings are as shown below, then click OK:

 Automatic Ct

& Manual Ct

Threshold: IU.EEI

 Automatic Baseline

f* Manual Baseline Start:IG_j Stop:l?:l

IMPORTANT! If the analysis settings differ from those shown here, change them to
match the settings before clicking OK.

3. Select Analysis » Analyze for the software to convert the raw data to analyzed
data.

4. Select the Results tab to view the results.

View results

Overview Viewing the results of data analysis can involve one or more of the following:
* View the standard curve (page 62)
* View the amplification plot (page 62)
* View the results table (page 63)
¢ Print the results (page 63)
* Export the results (page 63)
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View results

View the standard For information about interpreting and troubleshooting the standard curve, see
curve “Examine the standard curve” on page 66 and “Troubleshoot the standard curve” on
page 68.

To view the standard curve:
1. In the Results tab, select the Standard Curve tab.

2. In the Detector drop-down list, select the detector that corresponds to the kit that
you are using;:
¢ Quantifiler Human or
¢ Quantifiler Y

3. View the Ct values for the quantification standard reactions and the calculated
regression line, slope, y-intercept, and R2 values.

Amplification plot The amplification plot can display one of the following:
results * Plot of normalized reporter signal (R,) versus cycle number for each reaction

* (g versus well position on the assay plate

For more information about the amplification plot, see “Real-time data analysis” on
page 18.

View the For troubleshooting information, see “Troubleshoot amplification plots” on page 73.

amplification plot To view the amplification plot:

1. In the Results tab, select the Amplification Plot tab.

2. In the Detector drop-down list, select a detector:
¢ Quantifiler Human or Quantifiler Y
o IPC

3. Select the appropriate samples in the table below the amplification plot.

4. Make sure that the Threshold is set to 0.20, the default setting.

Note: If you move the threshold bar, it changes from green to red to indicate
reanalysis is needed. After reanalysis, it changes from red to green.

Results table The results table displays:
¢ Well position of samples
¢ Sample names
¢ Detector assignments

* Task assignments

Cr values

¢ Quantity

Mean and standard deviation for Ct values and Quantity, if replicate groups were
defined in assay setup
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View results

View the results View the Qty column to determine the quantity of DNA present in each sample.
table

Note: Units for calculated quantities are not displayed but are the same as those
specified for the quantification standards when you set up the plate document.

Note: Quantities are calculated only if quantification standards were run and set up
correctly in the software. Otherwise, only Cr values are shown.

For more information about the quantities reported, see “Assess quantity” on page 77.

Print the results To print the results:

1. Select File » Print Report.

2. Select the data to include in the report by selecting the corresponding boxes for:
¢ Document Information
® Thermal Cycler Conditions
* Detector Information
¢ Well Status Summary
¢ Raw Data Plot
* Multicomponent Data Plot
* Amplification Plot

3. Click Page Setup, then select:
* Header/footer information and placement

¢ Layout orientation and size
4. Click Print to print the report.
Expo rt the results You can export the results in tab-delimited (*.txt) format and later open the exported
files using spreadsheet software.
To export the results:
1. Select File » Export.

2. Select the results to export:
e Setup Table
* Results Table
* Multicomponent

e Clipped
3. Select whether you want to export data from all wells or selected wells.
4. Select the SDS format of data to export.

5. Select Group by replicates if you want the replicates to be grouped together in
the exported results.

6. Locate, then select the folder where you want to save the exported results file.

7. Enter the File Name, then click Export.
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Check analysis settings

Check analysis
settings on the
7000 SDS

@ & WD

6.

The validity of the results requires correct analysis settings.

To check analysis settings on the 7000 SDS:
1.

If the SDS software is not already started, select Start » Programs » ABI Prism
7000 » ABI Prism 7000 SDS Software.

Select File » Open.
Locate the plate document for the assay run of interest, select it, then click Open.
Select Analysis » Analysis Settings.

For all detectors, confirm that the settings are as shown below:

x|
Detector: IAH j
[ Settings for
Thrashald: |1.200000

Baseline Start (cycle): |6
Bassline End (cycle): [15

I~ Use System Calibration

OK & Reanalyze | ok | cancel | Apply |

If the analysis settings differ from those shown in step 5:
a. Change the settings to match those in step 5.
b. Click Apply.

c. Click OK & Reanalyze to close the dialog box and reanalyze the plate
document.

d. View the results using Chapter 4, “Data Analysis and Results”.
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Examine the standard curve

Check analysis
settings on the
7900HT SDS

If the SDS software is not already started, select Start » Programs » Applied
Biosystems » SDS 2.0.

Select File » Open.
Locate the plate document for the assay run of interest, select it, then click Open.

Select Analysis » Analysis Settings and confirm that the settings are as shown
below:

 Automatic Ct

& Manual Ct

Threshold: IU.ZU

 Automatic Baseline

& Manual Baseline Start:|3_:| Ston:F:I

If the analysis settings differ from those shown in step 4:
a. Change the settings to match those in step 4.
b. Click OK.
c. Select Analysis » Analyze for the software to reanalyze the data.

d. View the results using Chapter 4, “Data Analysis and Results”.

Examine the standard curve

About standard
curve results

66

Examine the standard curve results to evaluate the quality of the results from the
quantification standard reactions.

The standard curve is a graph of the Cy of quantification standard reactions plotted
against the starting quantity of the standards. The software calculates the regression
line by calculating the best fit with the quantification standard data points. The
regression line formula has the form:

CT=

m [log (Qty)] +b

where m is the slope, b is the y-intercept, and Qty is the starting DNA quantity. The
values associated with the regression analysis can be interpreted as follows:

R2 value — Measure of the closeness of fit between the standard curve regression
line and the individual Ct data points of quantification standard reactions. A
value of 1.00 indicates a perfect fit between the regression line and the data points.

Regression coefficients:

— Slope - Indicates the PCR amplification efficiency for the assay. A slope of
— 3.3 indicates 100% amplification efficiency.

— Y-intercept — Indicates the expected Cr value for a sample with Qty =1 (for
example, 1 ng/uL)
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R2 value An R2 value > 0.99 indicates a close fit between the standard curve regression line and
the individual Cy data points of quantification standard reactions
If the R? value is <0.98 check the following:

* Quantity values entered for quantification standards in the Well Inspector during
plate document setup

e Making of serial dilutions of quantification standards

¢ Loading of reactions for quantification standards

* Failure of reactions containing quantification standards

e Cryvalue for Std. 8 of the DNA quantification standard (23 pg/uL), if using the Cy

R2 value < 0.98 for If the R2 value is <0.98 for the Quantifiler® Y Kit only, you may choose to omit Std. 8 of
Quantifiler® Y Kit the DNA quantification standard (23 pg/pL) from analysis.

only At the lowest concentration point, there are only 7 to 8 copies per 2 uL reaction of the
haploid target locus for the Quantifiler® Y Kit. Because of stochastic effects when using
the lowest concentration point with Quantifiler® Y Kits, the Cr values are more
variable at the lowest concentration point and may affect the closeness of fit between
the standard curve regression line and the individual data points of the quantification
standard.

To omit Std. 8 from analysis (for Quantifiler® Y Kits only):

1. Select the wells in the plate document that correspond to Std. 8 and open the Well
Inspector.

2. Change the Task assignment for the Quantifiler® Y detector from Standard to
Unknown.

3. Reanalyze the plate to incorporate the change.

Sl_ope A slope close to —3.3 indicates optimal, 100% PCR amplification efficiency.

Table 11 Range and average of standard curve slope values

Kit Typical Slope Average Slope
(range)
Quantifiler® Human -2.9 to -3.3 -3.1
Quantifiler® Y -3.0to 3.6 -33

If the slope varies beyond the typical range indicated in Table 11, check the following;:
* Assay setup
* Software setup
* Reagents

¢ Instrument
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Troubleshoot the standard curve

Table 12 Troubleshooting the standard curve

Observation

Possible Cause

Recommended Action

Slope for the standard curve differs
significantly from —3.33 or

R? value significantly less than 0.98 to
0.99

When applying detectors for
standards, the Task and Quantity were
applied to the wrong detector (see
“Example 1" on page 69).

1. From the plate document, double-
click a well containing a DNA
quantification standard to view the
Well Inspector.

2. Verify that the Task and Quantity
were applied to the correct
detector and reanalyze.

When applying detectors for the
standards, the incorrect Quantity was

entered (see “Example 2" on page 69).

1. From the plate document, double-
click a well containing a DNA
quantification standard to view the
Well Inspector.

2. Verify that the correct Quantity was
entered and reanalyze.

Stochastic effects when using the
lowest concentration point with the
Quantifiler® Y Kit.

Omit Std. 8 of the DNA quantification
standard (23 pg/uL) from analysis.

At each concentration in the standard
curve:

e There are four replicates

e There is a large difference in Cy
between the replicates

Note: This observation applies only
when Quantifiler® Human Kit
reactions and Quantifiler® Y Kit
reactions are run together on the
same reaction plate.

The same detector was applied for the
Quantifiler® Human Kit standard
reactions and for the Quantifiler® Y Kit
standard reactions (see “Example 3"
on page 70).

1. From the plate document, double-
click a well containing a DNA
quantification standard to view the
Well Inspector.

2. Verify that the correct detector is in
use and that the Task and Quantity
were applied to the correct
detector and reanalyze.

The examples shown in the following sections can be caused by errors made in
applying the detectors for standards when setting up the plate document. For
instructions on how to apply the detectors for standards, see:

* Page 32 (7000 SDS)
* Page 45 (7900HT SDS)

Note: The standard curves shown in these examples are not optimal and should not be

used.

68
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Example 2

Observation

Chapter 5 Interpretation of Results
Troubleshoot the standard curve

Almost all of the C values for the DNA quantification standard reactions lie outside of
the standard curve and form a straight horizontal line.

Possible Cause

e} ] (s 1

When applying detectors for the standards, the Task and Quantity were applied to the
IPC detector instead of to the Quantifiler® Human detector.

well Inspector ﬂ
Wellis): Al
Sample Mame: I

Detector Reporter| Quenche Quantity Color

¥ | Cuantifiler Hurnan |FAR {none) Unknown
[ |Quantifiler ¥ Unknawn

v |IPC Standard

[~ Omit'ell

s Detel:tor.l Femowve |

Observation

One point lies outside of the standard curve.

-

O S EER-D ?

Asp vt ) Arauis
3 s A et e
‘Standacd Cures

a
s

a

— Task and
Quantity
applied

Passive to wrong

|Ro>< vl detector
il
Dact [Guorities Aumer =]

Outlier
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Possible cause

When applying detectors for the standards, the incorrect Quantity was entered. In the
example shown above, 0.062 was entered for the Quantity instead of 0.62.

well Inspector ﬂ

Wellis): E1

Sample Mame: I

Detector Reporter| Quenche Quantity Color
¥ | Cuantifiler Hurnan |FAR {none) Standard | 0.082 Incorrect
[ |Quantifiler ¥ FAsh {none)  |Unknown Quantity
V |IPC WIC none) | Lnknown entered for
standard
[~ Omit'ell

Fassive
sild Detel:tor.l Femowe | IP\OX vl

Example 3 Observation

At each concentration in the standard curve:
* There are four replicates

* There is a large difference in the Cy between the replicates

40 5

Ct

Possible Cause

The Quantifiler® Human Kit assay and the Quantifiler® Y Kit assay were performed
on the same reaction plate and when applying detectors for standards, the same
detector was applied for Quantifiler® Human Kit standard reactions and for the
Quantifiler® Y Kit standard reactions.

Using the Internal PCR Control system

Purpose Use the Internal PCR Control (IPC) system to distinguish between true negative
sample results and reactions affected by:

* The presence of PCR inhibitors
* Assay setup

* A chemistry or instrument failure
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Chapter 5 Interpretation of Results
Using the Internal PCR Control system

The following components of the IPC system are present in the Quantifiler® PCR mix:

¢ Synthetic DNA template
* Primers that hybridize specifically to the synthetic DNA template
* Probe labeled with VIC® dye

In the amplification plot window of the SDS software, observe amplification of the
FAM™ dye (Quantifiler® Human detector or Quantifiler® Y detector) and the
VIC® dye (IPC detector), then use Table 13 to interpret the IPC results.

Table 13 Interpreting IPC amplification results

Quantifiler® Human or
Quantifiler® Y (FAM Dye)

IPC (VIC Dye)

Interpretation

No amplification

Amplification

True negative

No amplification

Amplification
(low Ct and high AR|)

No amplification

No amplification

Invalid result

Disregard IPC result

Amplification
(high Ct and low AR|)

No amplification

Partial PCR inhibition

True negative
results

Invalid IPC results

Disregard IPC
results

Partial PCR
inhibition

Determine the
normal range for
IPC

Note: Positive amplification is when the C value for the detector is <40. Because
samples contain unknown amounts of DNA, a large range of Ct values is possible.
Because the IPC system template DNA is added to the reaction at a fixed
concentration, the Ct VIC should range from 20 to 30.

With a true negative result:
e FAM"™ dye signal indicates that the human-specific target failed to amplify

» VIC® dye signal (Ct VIC® between 20 and 30) indicates that the IPC target was
amplified; so, the PCR was not inhibited

If the human-specific target and the IPC target failed to amplify, it is not possible to
distinguish between the absence of DNA and PCR inhibition.

With extremely high concentrations of human genomic DNA (>10 ng/uL), competition
between the human-specific and IPC PCR reactions appears to suppress IPC
amplification for that sample. If the target amplifies with low Ct and high AR, results,
it is unlikely that PCR inhibitors are present. In these cases, appearance of suppression
or failure of IPC amplification can be disregarded.

Weak amplification (high Cy value and low AR, value) of the human target and no
amplification of the IPC may indicate partial PCR inhibition in the sample.

To determine the normal range of Cy values for the IPC, view the VIC® dye signal in
the amplification plots for the quantification standards. If the assays were set up
properly and the buffer used to dilute the quantification standards was free of PCR
inhibitors, the reactions should show normal IPC amplification across a broad range of
input DNA.
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Evaluate PCR If the IPC amplification for certain samples appears reduced relative to IPC

inhibition amplification for quantification standards, the decreased IPC amplification may be
interpreted as partial PCR inhibition. The IPC results can help you decide the next
step:

* Proceed directly to an STR assay of the sample
¢ Repeat the DNA extraction from the sample

* Perform additional cleanup of the sample
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Troubleshoot amplification plots

Table 14 Troubleshooting amplification plots

Observation

Possible Cause

Recommended Action

AR, and Cy values inconsistent with

replicates

Dekafn

Evaporation of reaction mixture
from some wells because the
Optical Adhesive Cover was not

sealed to the reaction plate

properly or the compression
pad was not used during the
run

617 18 102021 22
Cycle Number

Confirm the cause:

1. Select the Component tab.

Affected wells should generate significantly
less fluorescence compared to unaffected
replicates.

2. Check the amount of solution in each well of
the reaction plate.

Wells affected by evaporation should contain
less solution compared to unaffected wells
and should correspond with the inconsistent
results.

For subsequent runs, make sure that the Optical
Adhesive Cover is sealed to the reaction plate
properly and that the compression pad is used.

AR, and Cy values inconsistent with

replicates

Delfa R

7
3
5
4
3
2

Incorrect volume of
Quantifiler® PCR Reaction Mix
added to some reactions

Cycle Number

=
12345678 910111213141518 1718 102021 2223 24 252627 28 20 30 31 3233 34 36 36 37 38 30 40

Confirm the cause:

1. Select the Component tab.
Affected wells should generate significantly
different amounts of fluorescence compared
to unaffected replicates.

2. Select the Spectra tab.

Wells with the incorrect volume of
Quantifiler® PCR Reaction Mix should
generate significantly different amounts of
fluorescence compared to unaffected wells.
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Observation

Possible Cause

Recommended Action

Jagged amplification plots

DsltaRn

020

REEoS. = S

12345678 91011121314 15181718 1920212223 24 25 26 27 26 28 30 31 32 33 34 35 36 37 38 39 40
Cycle Number

Weak lamp or improper
replacement

Replace the lamp or make sure that the lamp
was replaced properly.

Baseline spikes with certain reactions and
normal amplification with other reactions

DafalRi

OaltalR

Dl R Ve el

12345678 83101112131 4 8233031 42434445

12346678 010111213141516 1718192021 2223 242526 2726 293031 3233 3435 3637 38 3940 414243 4445
Cycle Number

Mechanical or optical
misalignment

1. Localize the wells that contain baseline
spikes.

2. Run the TagMan® RNase P Instrument
Verification Plate (Cat. no. 4310982).
3. Perform the instrument function tests.

e |f a function test fails, contact your Life
Technologies Service Representative.

e If all functional tests pass, the reaction
plate or the door of the instrument may not

have been aligned properly during the run.

Note: See your instrument user guide for
instructions on how to perform instrument
function tests.

&
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Observation

Possible Cause

Recommended Action

Abnormal amplification plots in one column
of reactions

Dela R

12345678 0101112131 Nasas
Cycle Number

No defined amplification plots

Delia R s Cyele

Cycls Number

Abnormal AR, values and some negative R,
values

Delta Rn

N a4
a0 guue

12345678 910111213141516 1718192021 2223 2625 26 27 2629 30 31 32 33 34 35 36 37 38 39 40

Uncalibrated pure dyes,
damage to the lens, or dust on
the filters and/or mirror

Incorrect detector selected on
the amplification plot or
incorrect detector applied to
the reactions when setting up
the plate document

Incorrect passive reference
was selected when setting up
the plate document

If the pure dyes are not calibrated, run the pure
dyes and recalibrate.

Note: See your instrument user guide for
instructions on how to run pure dyes and
recalibrate.

1. Make sure that the correct detector is

selected on the amplification plot.

2. If the amplification plots are still not defined:

a. From the plate document, double-click a
well to view the Well Inspector.

b. Verify that the detector settings are correct
and reanalyze.

" Confirm the diagnosis:

1. From the plate document, double-click a well
to view the Well Inspector.

2. Observe which Passive Reference is selected.

Note: ROX™ should be selected as the Passive
Reference.
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Observation

Possible Cause

Recommended Action

Reactions in rows B, C, and D show poor
amplification and reactions in the rows E, F,
and G show good amplification

Delis R

Dt R vs Cyele

Instrument door was not
aligned properly on the
reaction plate

1. Localize the wells that show poor
amplification.

2. Run the TagMan® RNase P Instrument
Verification Plate (Cat. no. 4310982).

3. Check the calibration of the regions of interest
(ROI).
4. Perform the instrument function tests.

e |f a function test fails, contact your Life
Technologies Service Representative.

e If all functional tests pass, the reaction
plate or the door of the instrument may not

have been aligned properly during the run.

Note: See your instrument user guide for
instructions on how to check ROI calibration and
to perform instrument function tests.

&

sj01d uonesyndwe jooysajgnod|

s)nsay jo uoneyaidiaiu] guaydey)



Chapter 5 Interpretation of Results

Assess quantity

Assess quantity

Purpose After viewing the results and assessing the quality of the results, the analyst should
determine whether sufficient DNA is present to proceed with a short tandem repeat
(STR) assay.

Assay sensitivity Quantifiler® Kit assays can detect < 23 pg/uL of human genomic DNA in samples. For

samples loaded at 2.0 pL per reaction, this concentration corresponds to < 13 copies of
the Quantifiler® Human target DNA and < 7 copies of the Quantifiler® Y target locus
(Y chromosome loci are haploid).

Stochastic effects In the 23-pg/uL concentration range, stochastic effects, or the statistical effect of
sampling low-copy loci, may cause significant variability in assay results.

Validity The detection and quantification of low-copy DNA samples with the Quantifiler® Kits
is valid. However, the amounts present in the sample may be below the working range
of certain genotyping methods.

If insufficient DNA If the results from Quantifiler® Kit reactions indicate that insufficient DNA is present
is present to perform an STR assay, the analyst may decide to:

¢ Extract the DNA again, then repeat the test with the Quantifiler® Kit before
performing STR analysis

» Concentrate the sample, then repeat the test with the Quantifiler® Kit before
performing STR analysis
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This chapter provides results of the validation experiments performed by Life
Technologies using the Quantifiler® Human DNA Quantification Kit (Quantifiler®
Human Kit) and the Quantifiler® Y Human Male DNA Quantification Kit
(Quantifiler® Y Kit).

Although the Quantifiler® Kits are not DNA genotyping assays, they are intended for
use before performing genotyping assays such as the AmpF(STR® PCR Amplification
kits (For Forensic or Paternity Use Only). By testing the procedure with samples
commonly encountered in forensic and parentage laboratories, the validation process
clarifies attributes and limitations that are critical for sound data interpretation in
casework.

Experiments to evaluate the performance of the Quantifiler® Kits were performed at
Life Technologies, according to the DNA Advisory Board (DAB) Quality Assurance
Standards For Forensic DNA Testing Laboratories (DAB, 1998). These DAB standards
describe the quality assurance requirements that a laboratory should follow to ensure
the quality and integrity of the data and competency of the laboratory. The DAB
defines a laboratory as a facility in which forensic DNA testing is performed.
Additional validation was performed according to guidelines from the Scientific
Working Group on DNA Analysis Methods (SWGDAM).

The experiments focused on kit performance parameters relevant to the intended use
of the kits as human-specific DNA quantification assays and as a part of a forensic
DNA genotyping procedure.

Each laboratory using the Quantifiler® Human DNA Quantification Kit or the
Quantifiler® Y Human Male DNA Quantification Kit should perform appropriate
validation studies.
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Section 6.1 ABI PrRIsM® 7000 Sequence Detection
System Validation (SDS Software v1.0)

Precision

The precision of the Quantifiler® Human Kit and the Quantifiler® Y Kit was tested by
performing runs on different instruments and on different days.

Experiment One set of eight serial dilutions of the Quantifiler® Human DNA Standard was
prepared. The dilutions ranged from 50 ng/pL to 23 pg/pL in three-fold increments.

Three different reaction plates were prepared and each plate contained duplicate
reactions of the dilutions using the Quantifiler® Human and Y Human Male DNA
Quantification Kits.

The three plates were run on three different 7000 SDS instruments, using standard
thermal cycler conditions for the Quantifiler® Kits. The multiple runs were performed
on two different days, using the same three 7000 SDS instruments.

The Ct paMm Values were recorded and the means and standard deviations of the
Ct pam values were calculated for each of the eight dilutions using the Quantifiler®
Human and Y Human Male DNA Quantification Kits.

Results Table 15 shows the means and standard deviations of the Cy pap values calculated for
all 12 reactions of each quantification standard dilution for the Quantifiler® Human
and Y Human Male DNA Quantification Kits.

Table 15 Precision: Cy values

Quantification Quantifiler® Human Kit Quantifiler® Y Kit
Stand(z;;c;ﬂl]utlon ¢, (Mean] gteé:,?:g;: Cr (Mean) gt;?:t?;:

50 23.09 0.10 23.94 0.21

16.7 24.64 0.17 25.38 0.17

5.56 26.19 0.16 26.91 0.13

1.85 2747 0.17 2835 015

0.62 29.09 0.17 29.84 0.26

0.21 30.31 0.19 31.38 0.31

0.068 31.90 0.28 33.38 0.44

0.023 3345 0.48 35.19 | 073

Figure 10 and Figure 11 show the Cp pa) results for all 8 quantification standard
dilutions reactions using the Quantifiler® Human Kit and the Quantifiler® Y Kit.
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Figure 10 Precision using the Quantifiler® Human DNA Quantification Kit
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Figure 11 Precision using the Quantifiler® Y Human Male DNA Quantification Kit
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The data show that at lower DNA concentrations, the Ct values increased and the
standard deviation increased, most likely because of stochastic effects.

For each sample, the Cr values obtained using the Quantifiler® Human Kit are lower
than those obtained using the Quantifiler® Y Kit because there are two copies of the
autosomal human target locus and only one copy of the Y chromosome target locus.

The C values do not vary significantly from run to run or from instrument to
instrument. The Cy value from one sample run on three different 7000 instruments
varies with an average standard deviation of 0.3. Systematic differences between
instruments, which are normally insignificant, are not expected to affect final sample
quantification results because, when samples and quantification standards are run on
the same plate and instrument, the Ct values are affected equally.
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Reproducibility

Experiment Six different human DNA samples were tested for reproducibility of the quantification
results.

Table 16 Human DNA samples tested for reproducibility

DNA Sex Extraction Source
007 Male Blood
9948 Male Cell line
Human genomic Male Blood
Raji (Lot 1) Male Cell line
Raji (Lot 2) Male Cell line
K-562 Female Cell line

Using the concentrations provided by the supplier, the DNA samples were diluted to
2.0 ng/uL (A), 0.5 ng/uL (B), and 0.1 ng/pL (C).

Note: All dilutions were made in TqoE( 1 Buffer with 20 pg/mL glycogen added as a
carrier and stabilizer.

All samples and dilutions were tested in successive runs using the Quantifiler®
Human Kit and the Quantifiler® Y Kit. Three different runs were performed. Each
assay contained two reactions for each of the quantification standards and one reaction
for each of the samples.

For each sample reaction the Ct gapg values were obtained and the DNA quantity
calculated. The mean quantity and standard deviations were calculated for each
sample. The 95% confidence interval values were calculated as the mean of the DNA
quantity + two standard deviation units for each sample and expressed as a percentage
of the mean quantification result.

Results The following tables show the DNA quantity calculated for all samples and dilutions
tested for all three runs using the Quantifiler® Human Kit (Table 17) and the
Quantifiler® Y Kit (Table 18).

Table 17 Reproducibility using the Quantifiler® Human Kit

Sample PNA Quantity {ng/ut] Star.lda?rd Coniist:/t:nce
Run 1 Run 2 Run 3 Mean Deviation (+ percent)
007 A 2.580 2.830 2.900 2.770 0.168 12.15
007 B 0.894 0.779 0.892 0.855 0.066 15.40
007 C 0.216 0.160 0.192 0.189 0.028 29.68
9948 A 2.300 2.240 2.210 2.250 0.046 4.07
9948 B 0.504 0.481 0.573 0.519 0.048 18.44
9948 C 0.123 0.132 0.132 0.129 0.005 8.06
Human genomic A 1.810 1.790 2.240 1.947 0.254 26.12
Human genomic B 0.495 0.468 0.504 0.489 0.019 7.66

Quantifiler® Human and Y Human Male DNA Quantification Kits User Guide 83



n Chapter 6 Data Analysis and Results
Reproducibility

Sample PNA Quantity (ng/it] Sta':'d?rd ConZisgﬁnce

Run 1 Run 2 Run 3 Mean Deviation (+ percent)
Human genomic C 0.128 0.106 0.106 0.113 0.013 22.41
K-562 A 1.360 1.350 1.360 1.357 0.006 0.85
K-562 B 0.379 0.425 0.460 0.421 0.041 19.28
K-562 C 0.096 0.126 0.096 0.106 0.017 32.42
Raji-1 A 1.920 1.800 1.770 1.830 0.079 8.67
Raji-1 B 0.484 0.402 0.466 0.451 0.043 19.13
Raji-1 C 0.149 0.120 0.104 0.124 0.023 36.69
Raji-2 A 1.720 1.860 1.700 1.760 0.087 9.91
Raji-2 B 0.419 0.407 0.408 0.411 0.007 3.24
Raji-2 C 0.113 0.088 0.061 0.087 0.026 59.50

Table 18 Reproducibility using the Quantifiler® Y Kit

DNA Quantity (ng/uL) Standard 95%

Sample Deviation Confidence

Run 1 Run 2 Run 3 Mean

007 A 3.760 3.600 3.840 3.733 0.122 6.55
007 B ' 1.180 ' 0.898 1.040 1.039 0.141 2713
007 C 0.238 0.185 0.172 0.198 0.035 35.26
9948 A 2.590 2.540 2.670 2.600 0.066 5.04
9948 B 0.810 0.612 0.709 0.710 0.099 27.88
9948 C ' 0.146 ' 0.130 0.151 0.142 0.01 15.41
Human genomic A 2.010 1.770 1.760 1.847 0.142 15.33
Human genomic B 0.577 0.462 0.591 0.543 0.071 26.06
Human genomic C 0.081 0.053 0.052 0.062 0.017 54.04
K-562 A ' - ' — - n.d.t n.d. n.d.
K-562 B — — — n.d. n.d. n.d.
K-562 C — — — n.d. n.d. n.d.
Raji-1 A 2.500 2.090 2.400 2.330 0.214 18.35
Raji-1 B ' 0.679 ' 0.481 0.565 0.575 0.099 34.57
Raji-1 C 0.123 0.096 0.148 0.122 0.026 42.80
Raji-2 A 2.630 2.050 2.190 2.290 0.303 26.43
Raji-2 B 0.574 0.536 0.612 0.574 0.038 13.24
Raji-2 C ' 0.091 ' 0.123 0.160 0.125 0.034 55.02

1t n.d. = not determined
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The 95% confidence interval shows the approximate range expected for results when
using the Quantifiler® Kits. The average 95% confidence interval for each kit:

¢ Quantifiler® Human Kit: +18.5%
e Quantifiler® Y Kit: +26.9%

The data show that as the DNA concentration decreases, the amount of variability in
the quantification results increases. This results from stochastic effects —the statistical
principles involved when testing DNA samples with low concentrations. Stochastic
effects may cause imbalance or dropouts of alleles when performing STR analysis of
DNA samples with low concentrations.

Specificity with a Human DNA Panel

Experiment

Results

Purified genomic DNA samples from 500 human individuals were obtained from two
different commercial sources. Many of the samples were extracted from cell lines that
provide distinct genotypes for forensic validation work; other samples were extracted
from blood specimens. The sex of all samples was confirmed by genotypic analysis
using the AmpF(STR® Identifiler® PCR Amplification Kit (amelogenin locus).

Approximately 20 to 40 ng of purified genomic DNA from the Human DNA Panel was
used for each Quantifiler® Kit reaction.

Sequence Detection Systems (SDS) software was used to analyze the data and calculate
the CT FAM value:

Ct ram Value Result

CT FAM <40 +

No amplification after 40 cycles -

The results in Table 19 show that:
* The Quantifiler® Human Kit detected all 500 human DNA samples.

* The Quantifiler® Y Kit detected all 240 male DNA samples and none of the female
DNA samples.

Table 19 Specificity with human DNA panel

Result
Sex
Quantifiler® Human Kit Quantifiler® Y Kit
Male (240) + ¥
Female (260) + -
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Specificity with a Non-Human Panel

Experiment

Results

86

Samples were obtained either as purified DNA or as whole blood from individual
animals. For some of the purified DNA samples, the sex of the donor animals was
unknown; for remaining samples, the sex and identity of the animals was known. For
some species, multiple individuals were tested.

For many of the reactions, approximately 0.25 to 1.0 ng of DNA was used in each
reaction. For a few reactions, up to 40 ng of DNA was used in one reaction.

SDS software was used to analyze the data and calculate the Ct gpp value:

Ct ram Value Result

Cr ram <40 +

No amplification after 40 cycles -

The two human control samples that were tested show expected results (as shown in
Table 20).

Quantifiler® Human Kit results

The Quantifiler® Human Kit detected DNA from humans and apes, with some less-
efficient detection of one other primate. The Quantifiler® Human Kit:

* Detected DNA from all of the higher ape DNA samples (chimpanzee, gorilla, and
orangutan) at an efficiency similar to that of humans

* Detected DNA from macaque monkeys at a significantly reduced efficiency,
possibly because of partial homology between the primers and probe and the
macaque DNA

¢ Did not detect DNA from the remaining species

Quantifiler® Y Kit results

The Quantifiler® Y Kit detected DNA from male humans and chimpanzees but from
no other species tested.

Of the DNA samples that were detected using the Quantifiler® Human Kit (gorilla,
chimpanzee, orangutan, and macaque), the Quantifiler® Y Kit:

* Detected DNA from the chimpanzees
¢ Did not detect DNA from the male gorilla

¢ Did not detect DNA from the female orangutans or macaques
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Table 20 Specificity with non-human panel

Result
Organism Sex Quantifiler®  Quantifiler® Y

Human Kit Kit
Gorillla (2) Female® + -
Chimpanzee (2] | Unknown + +
Orangutan (2) Female® + -
Macaque (2) Female® +t -
Cat Unknown - -
Dog Unknown - -
Pig Unknown - -
Cow Unknown - -
Mouse Unknown - -
Rabbit Unknown - -
Hamster Unknown - -
Rat Unknown - -
Chicken Unknown - -
Fish Unknown - -
Gorilla Male + -
Cat Male - -
Dog (2] Male - -
Mouse Male - -
Rabbit Male - -
Rat Male - -
Horse (2) Male - -
Bovine Male - -
Sheep Male - -
Pig Male - -
Deer Male - -
Chicken Male - -
Human Female + -
Human Male + +

T Sex confirmed by STR analysis.

T Weak but positive amplification with higher Cy values and lower R,, values than normal
for the input amount of DNA in the reaction.
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Specificity with a Bacterial Pools Panel

Experiment

Results

88

The bacterial pools panel contained purified genomic DNA from 53 bacterial species

and one yeast species. The panel included:

¢ Common gram-negative and gram-positive species

* Species associated with the human gut (for example, Proteus, Providencia,

Alcaligenes)

* Species associated with food (Lactobacillus spp.)

* Species associated with spoilage and decomposition (for example, Pseudomonas,

Flavobacterium, Clostridium, Candida)

* Species associated with human enteric disease (for example, Salmonella,

Escherichia coli, Yersinia).

* Several species of Bacillus, a common and pervasive bacterial genus

There were approximately 1X10° genome copies of each species in each reaction.

SDS software was used to analyze the data and calculate the Ct gap value:

Ct gam Value Result

Cr Fam <40 +

No amplification after 40 cycles -

The Quantifiler® Human Kit and the Quantifiler® Y Kit did not detect DNA from any

of the bacterial or yeast species tested.

Table 21 Specificity with bacterial pools panel

Species Composition

Result

Quantifiler®
Human Kit

Quantifiler®
Y Kit

Lactobacillus acidophilus, Lactobacillus delbrueckii (2], Lactobacillus
rhamnosus, Lactobacillus casei

Brochothrix thermosphacta, Brochothrix campestris, Aerococcus
viridians, Kurthia gibsonii, Alcaligenes faecalis

Bacillus subtilis, Bacillus cereus, Bacillus licheniformis, Bacillus
mycoides, Bacillus stearothermophilus

Pseudomonas fluorescens, Flavobacterium odoratum, Clostridium
sporogenes, Candida kefyr yeast), Deinococcus radiodurans

Lactococcus lactis, Bordetella bronchiseptica, Acinetobacter baumannii,
Aeromonas caviae, Corynebacterium varibile

Nocardia asteroides, Stenotrophomonas maltophilia, Bacillus coagulans,
Rhodococcus equi, Acinetobacter calcoaceticus

Propionibacterium acnes, Clostridium difficile, Fusebacterium
necrophorum, Burkholderia cepacia, Delftia acidovorans

Micrococcus luteus, Streptomyces rimosus, Gordonia sputi, Legionella
ansia, Pasteurella aerogenes
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Section 6.1 ABI PrRiIsM® 7000 Sequence Detection System Validation (SDS Software v1.0) n
Sensitivity

Result

Species Composition Quantifiler® | Quantifiler®

Human Kit Y Kit

Citrobacter freundii, Klebsiella pneumoniae, Escherichia hermanii, - -
Enterobacter cloacae, Escherichia coli 0157:H7

Salmonella enteritidis, Shigella dysenteriae, Proteus vulgaris, - -
Pseudomonas aeruginosa, Hafnia alvei

Yersinia enterocolitica, Campylobacter coli, Providencia stuartii, Vibrio - -
parahaemolyticus, Alcaligenes faecalis

Human genomic DNA samples were obtained from different commercial sources. For
each DNA sample, a dilution series was made and each dilution was tested with the
Quantifiler® Human Kit and the Quantifiler® Y Kit.

Five different human DNA samples were tested.

Table 22 Human DNA samples tested for sensitivity

Sample Extraction Source
007 Human male blood
9948 Human male cell line
Human genomic Human male blood
Raji Human male cell line
K-562 Human female cell line

Using the concentrations provided by the suppliers, five-fold serial dilutions of the
DNA samples were made. Concentrations ranged from 10 ng/pL to 0.016 ng/uL

(16 pg/uL).

Note: All dilutions were made in TqoE( 1 Buffer with 20 pg/mL glycogen added as a
carrier and stabilizer.

For each 25-puL reaction, 2.0 pL of DNA sample was used.

A plot of the Cy values versus the known DNA quantities showed the expected log-
linear relationship between the two quantities. All dilutions, including samples at the
lowest concentration (16 pg/uL), gave positive results for the Quantifiler® Human Kit
and the Quantifiler® Y Kit. For each dilution series, the data points formed an
acceptable standard curve. The small differences in Ct values among the dilutions of
different DNA samples likely reflect differences in the quantification measurements
made by each supplier.
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Figure 12 Sensitivity using the Quantifiler® Human Kit
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DNA samples from various origins are commonly contaminated with organic and
inorganic compounds that inhibit the amplification of nucleic acids by PCR. These
PCR inhibitors can interfere with the reaction and cause varying levels of reduced PCR
efficiency, including complete inhibition of PCR. A wide variety of PCR inhibitors has
been reported, including in DNA samples extracted from blood stains. One example is
hematin, which has been found in DNA samples extracted from blood stains. Because
the solubility of hematin is similar to that of DNA, it is thought that it is extracted and
purified with the DNA. The presence of hematin in DNA samples may interfere with
PCR by inhibiting polymerase activity.

Bovine serum albumin (BSA) is used in enzymatic reactions because it appears to
increase the efficiency of the PCR reaction, most likely acting as a chelating agent with
many inhibitors. BSA is added to the Quantifiler® Kit and AmpFéSTR® Kit reaction
mixes specifically to counteract the presence of PCR inhibitors.
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Experiment Human genomic DNA was mixed with varying concentrations of hematin: 0 uM,
10 pM, 12 uM, 14 pM, 16 pM, 18 uM, 20 uM, and 40 uM. 2.0 pL of each DNA/hematin
mix, containing 1.0 ng total of human DNA, was quantified using the Quantifiler®
Human Kit and Quantifiler® Y Kit; the same amounts of samples were added to
reactions using the AmpF(STR® Identifiler® PCR Amplification Kit (For Forensic or
Paternity Use Only). Identifiler kit reactions were analyzed on a 3100 instrument. Data
were analyzed with GeneScan® Software v3.7.1 and Genotyper® Software v3.7, for use
with the Windows NT® operating system.

Results Amplification plots (Figure 14 and Figure 15) showed lower AR, values and higher Ct
values as the concentration of hematin increased. Cy results and corresponding
quantification results were relatively stable up to 14 uM hematin, with results more
affected at higher concentrations. As the concentration of hematin increased, the PCR
efficiency in the Quantifiler® Kit reactions and the AmpF(STR® Identifiler® Kit
reactions decreased. For the Quantifiler® Human Kit, complete inhibition occurred at
40 uM, and for the Quantifiler® Y Kit, complete inhibition occurred at 18 uM, 20 pM,
and 40 uM. The inhibition may be stronger with the Quantifiler® Y Kit because there is
only one copy of the haploid Y chromosome target locus for the Quantifiler® Y Kit and
two copies of the diploid autosomal target locus for the Quantifiler® Human Kit.

The IPC system is more sensitive to PCR inhibition. For the Quantifiler® Human Kit, in
samples containing more than 16 uM hematin, amplification of IPC detectors failed. In
samples containing less hematin, amplification of IPC detectors was inhibited

(Figure 16). Although the Human detector amplified for the 16 pM, 18 uM and 20 pM
hematin samples, the failure of IPC amplification in those reactions indicates that the
presence of PCR inhibitors is likely. Because the IPC system components are the same
in both Quantifiler® Kits, the IPC results for the Quantifiler® Y Kit were similar to
those for the Quantifiler® Human Kit.

Figure 14 Inhibition studies: Quantifiler® Human Kit
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Figure 15 Inhibition studies: Quantifiler® Y Kit
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Figure 16 Inhibition studies: IPC detector
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The results of STR analysis using the Identifiler® Kit (Figure 17) were consistent with
the results from the Quantifiler® Kits: as the concentration of hematin increased, the
overall STR peak profile decreased. Complete STR profiles were obtained at hematin
concentrations up to 20 pM. The STR amplification reaction was completely inhibited
by 40 uM hematin. The results from the Quantifiler® Kits provided reasonable
predictions of samples that would fail STR analysis because of the presence of the PCR
inhibitor. The STR profiles for the positive and negative controls are included for
reference.
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Figure 17 Inhibition studies: STR analysis
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Mixture Studies

Experiment
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The mixture studies in this section were designed to simulate circumstances in which a
small component of male DNA must be discerned from a high background of female
DNA. Evidence samples may contain DNA from more than one individual, and this
should be considered when interpreting the results. Life Technologies recommends
that individual laboratories assign a minimum peak height threshold based on
validation experiments performed in each laboratory.

Purified genomic DNA from the Raji (male) and K-562 (female) cell lines were mixed
in ratios of 1:1, 1:4, 1:16, 1:64, 1:256 and 1:1024 (Raji:K-562). The male DNA was added
at a constant level of 0.05 ng/pL in all samples, and the female DNA was present at
amounts ranging from 0.05 ng/uL in the 1:1 sample to 50 ng/pL in the 1:1024 sample.
The DNA amounts were calculated based only on the DNA concentrations provided
by the suppliers and were not calibrated with the Quantifiler® Kits.
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Results

The mixtures were tested with the Quantifiler® Human Kit and the Quantifiler® Y Kit
to determine the concentrations of total human genomic DNA (Quantifiler® Human
Kit) and male DNA only (Quantifiler® Y Kit). For each sample, three replicate
reactions were performed for each assay. Each assay used the same set of 8§ human
genomic DNA quantification standards run in duplicate reactions for each assay and
both assays were run on the same reaction plate. The reaction plates were run on a
7000 instrument.

The quantification results (Figure 18) from using the Quantifiler® Human Kit varied
from an average of 0.16 ng/pL for the 1:1 sample to 38 ng/uL for the 1:1024 sample,
consistent with the increasing amounts of female DNA present.

The quantification results from using the Quantifiler® Y Kit varied from between
0.034 ng/uL to 0.063 ng/uL for all samples, regardless of the amount of female DNA
present.

For the 1:1024 sample, the results showed a ratio of male DNA to total DNA of 1:974.
Differences between target concentrations and actual measurements were expected
because the amounts of DNA added to the mixtures were based only on the DNA
concentrations provided by the suppliers and were not calibrated with the
Quantifiler® Kits.

In all samples, the male DNA was detected and quantified accurately, regardless of the
amount of female DNA present.

Figure 18 DNA quantities determined in mixture studies
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Forensic samples may be exposed to environmental conditions that degrade DNA
molecules and reduce their amplification efficiency in PCR reactions. Exposure to
environmental conditions can reduce the overall DNA concentration and may cause
fragmentation of full-length DNA molecules into smaller fragments. DNA
fragmentation makes it difficult to amplify longer segments such as the larger STR loci.
Because of such potential occurrences, the validation of forensic DNA methods often
involves studies of the effects of degradation on the amplification and detection of
DNA.
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Degraded DNA Studies

The Quantifiler® Kits were tested with DNA degraded with the DNA nuclease DNase
I. The degraded DNA samples were tested with the Quantifiler® Human Kit and the
Quantifiler® Y Kit to determine the quantity of amplifiable DNA in each time point.
Results obtained using the Quantifiler® Kits were used to calculate DNA input for an
STR assay using an ABI PRISM® 3100 Genetic Analyzer.

A time-course of exposure to DNase I was performed on a sample of high molecular
weight human genomic DNA to generate a series of samples with varying levels of
degradation. The time points in the DNase I treatment were 0 minutes (untreated),

1 minute, 2 minutes, 3 minutes, 4 minutes, 5 minutes, 15 minutes and 60 minutes.
Samples from all time points were run on a 2% agarose gel for 25 minutes and
visualized by staining with ethidium bromide. The treated DNA samples were
examined by agarose gel electrophoresis to determine the average size of the DNA
fragments at each time point. The degraded DNA samples were tested with the
Quantifiler® Human Kit and the Quantifiler® Y Kit to determine the quantity of
amplifiable DNA in each time point.

Using the results from the Quantifiler® Kits, the volumes of DNA required for
AmpF(STR® Identifiler® Kit reactions were calculated so that 1.0 ng/uL was added for
each reaction. The PCR products were run on an ABI PRisM® 3100 Genetic Analyzer.

Agarose gel electrophoresis showed that the DNase I treatment reduced the average
size of DNA fragments to 100 basepairs (bp) or less within the first 5 minutes
(Figure 19).

Figure 19 DNase | degradation of human genomic DNA

Minutes degraded
0 1 2 3 4 5 15 60

High molecular
weight DNA

1000 bp
700 b
525/500 bp
400 bp
300 bp
200 bp

100 bp
50 bp

p—
e
—
—
—
—
W

—

AL L

The results from the Quantifiler® Kits (Figure 20 and Figure 21) showed higher Cy
values with longer DNase exposure times, corresponding to lower amounts of
amplifiable DNA in the samples. According to results from the Quantifiler® Human
Kit, the amount of amplifiable DNA decreased from 12.0 ng/uL to 1.2 ng/uL at the
5-minute time point and to 0.11 ng/uL at the 15-minute time point. At the 60-minute
time point, no amplifiable DNA was detected.
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Figure 20 Degraded DNA: Quantifiler® Human Kit amplification plot

0 ;| Minutes
0
1
4 2

&

N~ w

Delta Rn

123 45 67 8 31011121314 151617 18192021 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 33 40
Cyele Nurmber

Figure 21 Degraded DNA: Quantifiler® Y Kit amplification plot
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Using the DNA quantification results from the Quantifiler® Human Kit, 1.0 ng of each
DNA sample was added to Identifiler® Kit reactions. As the concentration of
amplifiable DNA decreased because of degradation, the sample volume required in
the reaction increased.

Identifiler® Kit results at 1.0 ng/uL produced complete STR profiles up to the 5-minute
time point, although the amount of amplifiable DNA (according to the Quantifiler®
Kits) was reduced by 90% relative to the untreated control (Figure 22). The peak
heights were reduced for the more degraded samples, but profiles were still detected.
The 15-minute time point contained only 1% of the original amount of amplifiable
DNA and produced only a partial STR profile of mostly smaller molecular weight loci.
At 60 minutes, no DNA was detected by the Quantifiler® Kits (Figure 20 and

Figure 21) or the Identifiler® Kit (Figure 22).

The Quantifiler® Kits can be used to report the amount of amplifiable DNA in a
sample but not the amount of DNA degradation. Using the quantification data from
the kits to determine the amount of sample input for STR analysis may help to correct
for the loss of amplifiable DNA because of degradation, but if the level of DNA
degradation is so high that the remaining DNA fragments are too small, the sample
will not amplify by using the Quantifiler® Kits or the STR Kits.
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Figure 22 STR analysis using degraded DNA

B i 0 0 2o m i o = =
2200 |
2100 ——
: | 0
Sl m Bl d L dall b |
o - P b I Y |
R e EE 50 owe_run_temo_3100_2003-05-07_570_0min_Dlc 07 153 £ o
=] dema3100_2005.06.07_510_0mis_0DS_07.123 7 bmen IHE 57 -ouo _Fun_demo_5100_2003.05:07_515_0min_005_07 53 £ i
e
2100
ot ol ] 4+
700 3
ST TR I e Y e Tl A
T 106 -owo R dema 3100 20000507 510 i E05.00 123 7 i IS 106 -oue i dermo 3100 2003.05-07_670_irin E05 03 22 7 imin
LI 10¥ -coe_Run_dema_5 100_1005-05-07_513_mi_E05_08 53 / 1 I 10R -cue_un_demo_3100_1005-0%-07_519_imin_E05_08 33 ¢ 1min
2000
2100
1400 | - 2
00|
.,;Ml”l TR Ot BT T i » oo
EE 100 cue rseme_3100 30000507 g1 s_13 2 13me EIE] 100 owe_un_demo_3100_2005-05-07_578_amin_Hs_15.(53 # min
O s  JRun_demo_100_3003-06-07_516_2min_H0S_i8.fza # 2min 158 :owo_Run_demo_2100_2003-05-07_518_tmin_HDS_15.12a # 2min
200 |
2100
e -+ 3
700 ]
ol 14 Ml [T TR VI SRR S |
GE 55 oro i sera 5100 5030001 510 e 00 G (5me 02122 13
¥ owe _Run_damo_3100_1003.06.07_81_3min_400_02 123 / i 3 r3min
2000
2100 | i -
oo ‘ 4
o0 |
ol A4 M FT W S S W SR S SO S WY
95 ewe_Run_demo_3100_1003-06.07_8513_amn_000_08 153 1 4 o= oo ew E 570_enin_D00_0a (53 £ s
0w _Run_dama_2100_2003.05.07_510_ i OD8 09,623 4 i BE  omew mo_7100_2007.05.07_510_cemi_ 0D _0.1z3 1 4
11 150 180 110 4 m a0 a0 300
500 |
200 |
1400 ] 5
w0 | x |
ol AA ML om0 aa ] o o L
138 ccu_Run_dermo _3100_2003-05.07 519 _&min_FO0_12.1c3 4 5min ([ 126 owe_Run_demo_3100_2003.05:07_610 fimin_Fi_12.f53  min
[JE  13Y couo_Run_demo_3108_2007-05.07 519 _&min_FO_12 153 45min [ 2R owo_Run_demo_3100 20030507 514 fmin_Fit_{2.fsa  fmin
00
200 |
1400 | 1 5
00 ]
ol a4 il Ly
2B ewe_Run_demo_3100_2003 05.07_610_{5min_A07_01 fea # tamin [EE 26 cwo_Run_demo_3{00 20030507 520 _{Amin_Ad7_01.(za  16min
(I 2 ccue_Fun_damo_3100_200305.07_520_temin_A7_01 1za 1 15 2R cve_Run_demo_3100_20030547_520_fmin_#07_O1.fsa / 4min
200 |
210 |
0] — 60
0 ]
ol
—{E— T :one_Run_demo_3100_2003.05-07_619_th_A05_01 £=a 1 Thr EE  16: cwe_Run_dema_3100_200306.07_610_the_A05_01.fsaJ 1hr
U 13 o Bur Ao 2400 3002 0557 40 e 0 01 6 4T TRHIE 10 o D e 400 905 AT A S 0 18 e

Comparisons with other methods

Purified DNA samples were quantified using the Quantifiler® Human Kit and the
Quantifiler® Y Kit. The results were compared to results obtained from measuring
absorbance at 260 nm (Ajg), using a dye intercalation method, and using the
Quantiblot® Human DNA Quantitation Kit (Life Technologies).

The methods tested show different sensitivity ranges and different specificities.

Table 23 Comparison: sensitivity and specificity of methods

Method

Sensitivity

Specificity

Ao

Dye intercalation

Cannot detect DNA in the picogram
range.

25 pg/mL*

Not specific for human genomic DNA.
Detects single-stranded DNA, double-

stranded DNA, and RNA.

Not specific for human genomic DNA

Quantiblot kit

2 ng/uL to 0.03125 ng/uL

Specific for human genomic DNA

1 Value obtained from the manufacturer’s documentation.
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Comparison with A,;, and Quantiblot® Kit

Resolution panel

The concentration of DNA was measured for 50 human genomic DNA samples using a
Ay method, the Quantiblot kit, and the Quantifiler® Kits. The DNA quantification
results were compared.

The resolution panel, a set of 50 human genomic DNA samples purified from blood,
was tested. The samples were database type samples because they were extracted from
blood specimens and had uniform high concentrations of DNA between
approximately 10 and 20 ng/ul. All samples were within the range of sensitivity for the
A260 method.

Experiment Each DNA sample was quantified using:
* A,s method — Absorbance at 260 nm was measured. DNA concentration was
calculated using the formula:
Concentration (ng/mL) =50 X Ayg
* Quantiblot® Kit - DNA was quantified using a protocol for chemiluminescence
detection with film autoradiography.
* Quantifiler® Kits - DNA was quantified using the standard procedure.
For each sample, the percent differences between Quantifiler® Kits results and results
from the other two methods were calculated. The differences were expressed as a
percentage of the reference method. For each method, the average percent differences
from Quantifiler® Kit results were calculated. For comparisons with the Quantifiler®Y
Kit, only results from male samples were used.

Results Table 24 shows the DNA quantification results for all 50 samples in the resolution
panel and for the three methods. The table also shows the percent differences between
the results from the Quantifiler® Kits and the other two methods. There is no A260
data for two samples (13 and 17), and all female samples were excluded from the
comparisons to the Quantifiler® Y Kit results.

Table 24 Comparison with Aysq and Quantiblot® Kit
Quantifiler® Human Kit Quantifiler® Y Kit
Aygo aBt
o, i o, i
Sample | Sex | Result | Result ' Result DL wpifl. | Resut e XM o it
ng/uL ng/uL (ng/uL) from QB | (ng/uL) from QB
Azs0 Az60

1 M 17.5 20 6.69 61.7 66.6 10.13 41.9 49.4
2 M 15.4 20 14.3 7.1 28.5 16.78 9.0 16.1
3 M 13.9 30 15.48 11.4 48.4 14.30 2.9 52.3
4 M 11.4 20 12.44 9.6 37.8 12.45 9.7 37.8
5 M 10.3 20 12.69 23.2 36.6 11.00 6.8 45.0
6 M 13.9 20 12.54 9.8 37.3 13.56 2.4 32.2
7 M 11.5 40 13.78 201 65.6 12.28 7.1 69.3
8 M 11.2 20 13.51 21.2 32.5 11.77 5.6 41.2
9 M 9.8 20 15.09 54.0 24.6 13.06 33.3 34.7
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Quantifiler® Human Kit

Quantifiler® Y Kit

Azs0 aB*
Sample = Sex | Result | Result = p. | %Diff 1o i oo % DI o pigg,
(ng/uLl) | (ng/uL) (ng/uL) from from QB | (ng/uL) from from QB
Azeo Aze0
10 M 9.7 20 13.98 441 30.1 12.29 26.7 38.6
1 M 13.0 20 11.27 13.3 43.7 12.85 1.2 35.8
12 M 13.3 30 9.92 25.1 66.9 11.59 12.5 61.4
13 M nd 14 13.90 n.d. 0.7 11.31 n.d. 19.2
14 F 12.8 16 13.90 9.0 13.1 neg n.d. n.d.
15 M 15.7 16 12.62 19.4 21.1 13.89 1.2 13.2
16 M 12.1 24 13.09 8.2 455 10.78 10.9 55.1
17 M nd 20 12.81 n.d. 36.0 14.36 n.d. 28.2
18 M 13.5 24 8.18 39.4 65.9 10.25 24.1 57.3
19 M 13.2 20 10.37 21.4 48.2 13.12 0.6 34.4
20 M 12.9 16 12.69 1.2 20.7 12.36 3.8 22.8
21 M 11.0 14 13.48 22.9 3.7 13.00 18.5 7.1
22 M 11.5 24 12.23 6.6 49.0 12.85 12.0 46.5
23 M 10.9 14 10.91 0.6 22.1 11.73 8.1 16.2
24 M 12.4 20 15.19 22.8 241 14.38 16.2 28.1
25 M 10.8 20 15.21 415 24.0 18.07 68.1 9.7
26 F 13.9 20 14.00 1.1 30.0 -1 n.d. n.d.
27 F 1.5 32 13.16 14.4 58.9 - n.d. n.d.
28 F 11.5 40 10.51 8.6 73.7 - n.d. n.d.
29 F 11.2 20 10.45 6.3 47.8 - n.d. n.d.
30 F 16.0 20 12.56 21.5 37.2 - n.d. n.d.
31 F 10.9 20 12.12 1.7 39.4 - n.d. n.d.
32 F 10.9 40 9.42 13.6 76.5 - n.d. n.d.
33 F 11.5 20 13.95 21.3 30.3 - n.d. n.d.
34 F 10.4 20 12.14 16.7 39.3 - n.d. n.d.
35 F 1.1 40 12.38 1.3 69.1 - n.d. n.d.
36 F 10.5 20 13.38 28.0 33.1 - n.d. n.d.
37 F 12.0 24 12.50 4.2 47.9 - n.d. n.d.
38 F 10.8 20 9.59 11.0 52.1 - n.d. n.d.
39 F 1.4 16 10.42 8.8 34.9 - n.d. n.d.
40 F 10.4 40 11.16 7.3 72.1 - n.d. n.d.
41 F 12.6 20 12.49 0.9 37.6 - n.d. n.d.
42 F 12.5 28 8.68 30.3 69.0 - n.d. n.d.
43 F 12.2 20 13.57 1.5 32.2 - n.d. n.d.
A F 9.8 16 9.42 3.9 411 - n.d. n.d.
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Comparison with Ay and dye intercalation

Quantifiler® Human Kit Quantifiler® Y Kit
Ay aBt
Sample | Sex Result | Result | poop | %Diff o nige ' Resut | * DIt o pigs
(ng/uLl) | (ng/uL) (ng/uL) from from QB | (ng/ulL) from from QB
A0 A0
45 F 12.4 16 10.96 11.6 315 n.d. n.d.
46 F 12.2 16 11.49 5.4 28.2 n.d. n.d.
47 F 10.4 40 12.93 241 67.7 n.d. n.d.
48 F 12.3 20 12.23 0.6 38.9 n.d. n.d.
49 F 10.7 40 15.02 40.4 625 n.d. n.d.
50 F 12.8 32 13.50 5.5 57.8 n.d. n.d.

1 Quantiblot kit method
1 Negative (-] result

The different methods produced similar quantification results.

Table 25 Average differences from Ay, and Quantiblot® Kit

Average Difference (%)

Method T PG)
Quantifiler *Human | g 2 ntifiter® Y Kit
Kit
Ao 16.9 15.1
Quantiblot 42.0 35.5

Comparison with A,,q and dye intercalation

The concentration of DNA was measured for 13 human genomic DNA samples using
the A,¢) method, a dye intercalation method, and the Quantifiler® Kits.

DNA samples Six human genomic DNA samples were obtained from different commercial sources.
tested Table 26 Human DNA samples tested with A260 and dye intercalation
DNA Sex Extraction Source
007 Male Blood
9948 Male Cell line
Human genomic Male Blood
Raji-1 Male Cell line
Raji-2 Male Cell line
K-562 Female Cell line
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Section 6.1 ABI PrRiIsM® 7000 Sequence Detection System Validation (SDS Software v1.0) n
Comparison with Ay and dye intercalation

Using the concentrations provided by the supplier, the DNA samples were diluted to
2.0 ng/uL (A), 0.5 ng/uL (B), and 0.1 ng/pL (C).

Note: All dilutions were made in TyoE( 1 Buffer with 20 pg/mL glycogen added as a
carrier and stabilizer.

All sample dilutions were quantified using the following methods:

*  Ajgo— Because the concentrations of the dilutions extended below the detection
limit of the spectrophotometer, ultraviolet absorbance at 260 nm was measured
for only the highest dilution (2.0 ng/uL).

DNA concentration was calculated from the formula:
Concentration (pug/mL) =50 X A260

The results calculated for the 2.0 ng/uL dilutions were then extrapolated for the
other dilutions (0.5 ng/puL and 0.1 ng/pL), using the known dilution factors.

* Dye intercalation — The microplate assay mode was used and the plate was read
on an ABI PRisM® 7700 Sequence Detection System (7700 SDS). All of the sample
dilutions were within the detection range of the assay. The assay was run using
the A bacteriophage DNA quantification standard supplied with the kit and a
quantification standard based on Raji human genomic DNA. There were
significant differences between the standard curves from the A DNA and Raji
DNA. The results obtained from using the Raji DNA standard were used in this
experiment because the Raji DNA was considered to be more similar to the DNA
measured in these experiments and because the results from using the Raji DNA
standard were closer to the results obtained by the other methods.

* Quantifiler® Kits - DNA was quantified using the standard procedure. The
Quantifiler® Human DNA standard provided with the kits was used as
recommended, with duplicate reactions for each of eight serial dilutions.

For each sample, the percent differences between Quantifiler® Kits results and results
from the other two methods were calculated. The differences were expressed as a
percentage of the reference method. For each method, the average percent differences
from Quantifiler® kit results were calculated. For comparisons with the Quantifiler® Y
Kit, only results from male samples were used.

Table 27 shows the DNA concentrations calculated for all samples using the Aygq
method, the dye intercalation method, Quantifiler® Human Kit and Quantifiler® Y Kit.
It also shows the percent differences calculated for the comparisons between the
Quantifiler® Human Kit or the Quantifiler® Y Kit and the A,¢) method and the dye
intercalation method.

Table 27 Comparison with A260 and dye intercalation

Quantifiler® Human Kit Quantifiler® Y Kit
Aygo DIt

Sample Result Result Result % Diff. % Diff. Result % Diff. % Diff.
(ng/uL) | (ng/pL) from from from from

(ng/uL) Asgo DI (ng/uL) Asgo DI

007 A 2.74 2.502 2.580 5.8 3.1 3.760 37.2 50.3
007 B 0.685 0.756 0.894 30.5 . 18.3 . 1.180 72.3 56.2

007 C 0.137 0.176 0.216 57.7 22.6 0.238 73.7 35.1
9948 A 1.9 2.286 2.300 21.1 0.6 2.590 36.3 13.3
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Assay background

Quantifiler® Human Kit Quantifiler® Y Kit
Asso DIt
Sample Result Result Result % Diff. % Diff. Result % Diff. % Diff.
(ng/uL) | (ng/ul) | (ng/in) f;::: frglm (ng/uL) f;:ér: frglm
9948 B 0.475 0.496 0.504 6.1 1.5 0.810 70.5 63.2
9948 C 0.095 0.103 0.123 29.5 19.4 0.146 53.7 41.7
Human 2.2 2.270 1.810 17.7 20.3 2.010 8.6 11.5
genomic A
Human 0.55 0.584 0.495 10.0 15.2 0.577 4.9 1.1
genomic B
Human 0.1 0.134 0.128 16.4 4.8 0.081 26.2 39.6
genomic C
Raji-1 A 2 1.271 1.920 4.0 51.0 2.500 25.0 96.7
Raji-1 B 0.5 0.351 0.484 32 | 381 | 0479 35.8 93.7
Raji-1 C 0.1 0.085 0.149 49.0 76.1 0.123 23.0 45.4
Raji-2 A 1.98 1.262 1.720 13.1 36.3 2.630 32.8 108.4
Raji-2 B 0.495 0.357 0.419 15.4 17.3 0.574 16.0 60.7
Raji-2 C 0.099 0.110 0.113 141 25 | 0.091 7.7 17.1
K-562 A 2.76 1.317 1.360 50.7 3.3 neg n.d. n.d.
K-562 B 0.69 0.365 0.379 451 3.9 neg n.d. n.d.
K-562 C 0.138 0.104 0.096 30.4 7.9 neg n.d. n.d.

1 Dye intercalation method

The different methods produced similar quantification results.

Average Difference (%)

Method ifiler®
Quantifiler ® Human | g 2 ntifiter® Y Kit
Kit
Asuo 23.3 34.9
Dye intercalation 19.0 48.0

Assay background

An experiment was performed to check the assay system for false-positive results that
would indicate the presence of human DNA in a sample that contained none.

Experiment For each Quantifiler® Kit, 48 negative control reactions were set up. PCR Mixes were
prepared and dispensed into wells of the reaction plate according to the standard
procedure. For each negative control reaction, 2 uL of T1yE ; Buffer was added. All
standard assay parameters were used, except that the number of thermal cycles was
extended from 40 to 50 for increased stringency.
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Assay background

Results Figure 23 and Figure 24 show that all 48 reactions with each assay were negative for
their respective human DNA targets. The IPC reactions amplified for all reactions in
both assays, indicating that the assay systems performed normally. These data show
that there is no inherent false-positive background associated with the Quantifiler®
Kits. However, the assays are extremely sensitive, and achieving clean results requires
care in assay setup and good contamination control for reagents, instruments, and
laboratory work surfaces.

Figure 23 Assay background with the Quantifiler® Human Kit
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Figure 24 Assay background with the Quantifiler® Y Kit
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Overview

Section 6.2 Applied Biosystems® 7900HT Real-Time
PCR System Validation (SDS Software v2.0)

Overview

Certain performance parameters for the Quantifiler® Kits were also tested separately
using the Applied Biosystems® 7900HT Sequence Detection System (7900HT SDS).
The experiments performed for the 7900HT SDS were less exhaustive than those for
the 7000 instrument (see previous section) and were performed to test and compare
the most sensitive parameters of assay performance between the two instrument
platforms.

Precision (7900HT SDS)

Experiment One set of eight serial dilutions of the Quantifiler® Human DNA Standard was
prepared. The dilutions ranged from 50 ng/pL to 23 pg/uL in three-fold increments.

Three identical runs containing both Quantifiler® Human and Y Human Male Kits
were performed, each containing duplicate reactions of the dilutions for each assay.
The three runs were performed on different days on the same 7900HT SDS instrument,
all using standard thermal cycler conditions for the Quantifiler® Kits.

The Cy gaM values were recorded and the means and standard deviations of the Cp
raMm Vvalues were calculated for each of the eight dilutions using the Quantifiler®
Human and Y Human Male Kits.

Results Table 28 shows the means and standard deviations of the CT FAM values calculated
for all reactions of each quantification standard dilution for the Quantifiler® Human
Kit and the Quantifiler® Y Kit.

Table 28 Means and standard deviations for Ct results

DNA Quantifiler® Human Kit Quantifiler® Y Kit
ol Crien) | S oo St
50 23.83 0.13 2450 0.09
16.7 25.36 0.08 26.08 0.09
5.56 26.79 0.08 27.50 0.06
1.85 28.14 0.08 29.03 0.08
062 2956 014 | 3068 0.30
0.21 31.00 0.06 32.54 0.42
0.068 32.51 0.25 34.41 0.56
0.023 33.86 0.49 35.59 0.58
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The following results are consistent with the 7000 SDS results:
* Cyvs. sample concentration
e Standard deviations of the Ct values

* Crpvalue calculated using the Quantifiler® Human Kit was lower than that for the
Quantifiler® Y Kit because there is only one copy of the Y chromosome target
locus and two copies of the autosomal human target locus.

The Cy results for all quantification standard dilutions reactions using the Quantifiler®
Human and Y Human Male Kits are displayed in and Figure 25. For each of the
dilutions, the mean and the standard deviation of Cp sy for the repeated runs is
shown.

Figure 25 Precision: Quantifiler® Human Kit Cy results (7900HT SDS)
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Figure 26 Precision: Quantifiler® Y Kit Cy results (7900HT SDS)
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Mixture Studies (7900HT SDS)

An experiment was performed to demonstrate the specificity of the Quantifiler®
Human Kit and the Quantifiler® Y Kit in analyzing mixtures of human genomic DNA
from male and female sources. The mixture studies were designed to simulate
circumstances in which a small component of male DNA must be discerned from a
high background of female DNA.
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Experiment

Results

106
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Purified genomic DNA from the Raji (male) and K-562 (female) cell lines were
combined in ratios of 1:1, 1:4, 1:16, 1:64, 1:256 and 1:1024 (Raji:K-562). The male DNA
was added at a constant level of 0.05 ng/uL in all samples, and the female DNA was
present at amounts ranging from 0.05 ng/pL in the 1:1 sample to 50 ng/uL in the 1:1024
sample. The DNA amounts were based on the DNA concentrations provided by the
suppliers and were not calibrated with the Quantifiler® Kits.

The mixtures were tested with the Quantifiler® Human Kit assay and the Quantifiler®
Y Kit assay to determine the concentrations of total human genomic DNA
(Quantifiler® Human Kit) and male DNA only (Quantifiler® Y Kit). For each sample,
three replicate reactions were performed for each assay. Each assay used the same set
of 8 human genomic DNA quantification standards run in duplicate reactions for each
assay and both assays were run on the same reaction plate. The reaction plates were
run on a 7900HT instrument.

The quantification results from using the Quantifiler® Human Kit varied from an
average of 0.12 ng/uL for the 1:1 sample to 60 ng/uL for the 1:1024 sample, consistent
with the increasing amounts of female DNA present.

The quantification results from using the Quantifiler® Human Kit varied from between
0.023 ng/uL to 0.058 ng/uL for all samples, regardless of the amount of female DNA
present.

For the 1:1024 sample, the results showed a ratio of male DNA to total DNA of 1:1700.
Differences between target concentrations and actual measurements were expected
because the amounts of DNA added to the mixtures were based on the DNA
concentrations provided by the suppliers and were not calibrated with the
Quantifiler® Kits.

The results showed that the male DNA was detected and quantified accurately in all
samples, regardless of the amount of female DNA present.

DNA Quantity (ng/uL)

ol |
BRI A&

1:1 1:4 1:16 1:64 1:256 1:1024
Male:Female Mixture Ratio

Quantifiler® Human and Y Human Male DNA Quantification Kits User Guide



Section 6.2 Applied Biosystems® 7900HT Real-Time PCR System Validation (SDS Software v2.0) n
Comparisons with other methods (7900HT SDS)

Comparisons with other methods (7900HT SDS)

Experiment Six human genomic DNA samples were obtained from different commercial sources.

Table 29 DNA samples tested with A260 and dye intercalation (7900HT SDS)

DNA Sex Extraction Source
007 Male Blood
9948 Male Cell line
Human genomic Male Blood
Raji-1 Male Cell line
Raji-2 Male Cell line
K-562 Female Cell line

Using the concentrations provided by the supplier, the DNA samples were diluted to
2.0 ng/uL (A), 0.5 ng/uL (B), and 0.1 ng/pL (C).

All dilutions were made in T1gE( 1 Buffer with 20 pg/mL glycogen added as a carrier
and stabilizer.

All sample dilutions were quantified using the following methods:

* A, — Because the concentrations of the dilutions extended below the detection
limit of the spectrophotometer, absorbance at 260 nm was measured only for the
highest dilution (2.0 ng/pL).

DNA concentration was calculated from the formula:
Concentration (ng/mL) = 50XA5

The results calculated for the 2.0 ng/uL dilutions were then extrapolated for the
higher dilutions (0.5 ng/pL and 0.1 ng/uL) using the known dilution factors.

* Dye intercalation — The microplate assay mode was used and the plate was read
on a 7700 SDS. All of the sample dilutions were within the detection range of the
assay. The assay was run using the A bacteriophage DNA quantification standard
supplied with the kit and a quantification standard based on Raji human genomic
DNA. There were significant differences between the standard curves from the A
DNA and Raji DNA. The results obtained from using the Raji DNA standard
were used in these experiments because the Raji DNA was considered to be more
similar to the DNA measured and because the results from using the Raji DNA
standard were closer to the results obtained by the other methods.

* Quantifiler® Kits— DNA was quantified using the standard procedure. The
Quantifiler® Human DNA standard provided with the kits was used as
recommended, with duplicate reactions for each of eight serial dilutions.

For each sample, the percent differences between Quantifiler® Kit results and results
from the other two methods were calculated. The differences were expressed as a
percentage of the reference method. For each method, the average percent differences
from Quantifiler® Kit results were calculated. For comparisons with the Quantifiler®Y
Kit, only results from male samples were used.
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Comparisons with other methods (7900HT SDS)

Results Table 30 shows the DNA concentrations calculated for all samples using the A260
method, the dye intercalation method, the Quantifiler® Human Kit, and the
Quantifiler® Y Kit. It also shows the percent differences calculated for the
comparisons.

Table 30 Comparison with Ay and dye intercalation (7900HT SDS)

Aggo DIt Quantifiler® Human Kit Quantifiler® Y Kit
Sample Result Result ' pasult ~ %Diff. = %Diff. = Result = %Diff. % Diff.
(ng/uL) (ng/uL) (ng/uL) | from Ay ~ from DI (ng/uL) | from Aygg  from DI
007 A 2.74 2.502 2.094 23.6 16.3 3.547 29.4 41.8
007 B 0.485 0.756 1.007 47.0 33.2 0.950 38.6 25.7
007 C 0.137 0.176 0.272 98.8 54.6 0.220 60.3 24.6
9948 A 1.9 2.286 2215 16.6 3.1 2.562 34.8 12.1
9948 B 0.475 0496 0477 25 | 364 0.634 335 | 278
9948 C 0.095 0.103 0.144 51.1 39.3 0.115 21.1 11.6
Human 2.2 2.270 2.887 31.2 27.2 1.792 18.6 21.1
genomic A
Human 0.55 0.584 0.805 46.3 37.9 0.379 31.0 35.0
genomic B
Human 0.11 0.134 0.184 67.4 36.9 0.105 43 21.7
genomic C
K-562 A 2.76 1317 1.631 40.9 23.9 0.000 n.d. n.d.
K-562 B 0.69 0.365 0.474 31.4 29.9 0.000 n.d. n.d.
K-562 C 0.138 0.104  0.060 562 421 0.000 nd.  nd
Raji-1 A 2 1.271 1.702 14.9 33.9 2.101 5.0 65.2
Raji-1 B 0.5 0.351 0.483 3.4 37.7 0.547 9.5 56.1
Raji-1 C 0.1 0.085 0.09 6.4 10.6 0.109 8.5 28.3
Raji-2 A 1.98 1262 | 1555 215 232 2.134 78 691
Raji-2 B 0.495 0.357 0.446 9.9 24.9 0.606 22.4 69.7
Raji-2 C 0.099 0.110 0.081 17.7 26.1 0.126 27.0 14.0

1 Dye intercalation method

The different methods produced similar quantification results.

Table 31 Average differences from Ay4g and dye intercalation (7900HT)

Average Difference (%)

Method e ®
Quantifiler “Human g - ntifiler® Y Kit
Kit
Aro 34.8 235
Dye intercalation 29.8 34.9
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Case type studies

Section 6.3 Casework Sample Analysis

Case type studies

Experiment

Results

There is a recommended optimal DNA concentration range for using AmpF(STR®
PCR Amplification kits (For Forensic or Paternity Use Only). The recommended
amount of DNA input for the AmpF(STR® Identifiler® PCR Amplification Kit is 0.5 to
1.25 ng human DNA (total per reaction), and for four-dye assays such as the
AmpF(STR® Profiler Plus® PCR Amplification Kit, 1.0 to 2.5 ng.

DNA quantification is specified as a requirement by the Scientific Working Group on
DNA Analysis Methods (SWGDAM) as a preliminary step to STR genotyping
(Scientific Working Group on DNA Analysis Methods, 2000).

A set of samples consisting of both non-casework and casework samples was tested. Of
the sample set, 6 samples were non-casework, consisting primarily of blood sample
extracts from single sources, and 22 were casework DNA extracts from fabric, clothing,
or surface swabs. All DNA samples were prepared by organic extraction.

The DNA samples were quantified using the QuantiBlot® Human DNA Quantitation
Kit (Applied Biosystems®) and the Quantifiler® Human Kit performed on both the
7000 SDS and 7900HT SDS. The QuantiBlot® Kit was used in the chemiluminescent
autoradiography mode. Tests with the Quantifiler® Kits for the 7000 SDS and 7900HT
SDS were performed according to the standard procedure.

Using the results from the Quantifiler® Human Kit and the 7000 SDS, between 0.8 and
1.4 ng human genomic DNA was added to each Identifiler® Kit reaction, with many of
the samples added at approximately 1.0 ng per reaction. Identifiler® Kit reactions were
processed on the ABI PRisM® 3100 Genetic Analyzer and analyzed using GeneScan®
Software v3.7.1 and Genotyper® Software v3.7, for use with the Windows NT®
operating system. The STR profiles obtained from using the Identifiler kit were
analyzed. Successful STR profiles produced complete profiles with peak heights
between 200 and 4000 relative fluorescence units (RFU).

According to the results from theQuantifiler® Human Kit reactions run on the 7000
SDS, the range of DNA concentrations was 0.06 ng/pL to 2.61 ng/uL (Table 32).

Successful STR profiles were obtained for the 28 samples that were analyzed

(Figure 27). These samples contained the minimum amount of DNA recommended for
optimal Identifiler kit results (50 pg/uL in a 10-uL reaction). For some samples in the
original set, the volume of DNA sample remaining after DNA quantification was
insufficient to perform STR assays; these samples were not included in the data
presented.
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Results

Table 32 Input for STR analysis of casework samples

Quantity (ng/uL)
Input Amount
STR Sample Quantifiler® Quantifiler® for Identifiler
QuantiBlot® Kit Human Kit and Human Kit and Kit (ng)
7000 SDS 7900HT SDS
@ Non-casework 0.4 0.42 0.4 1.0
@ Non-casework 0.4 0.50 0.50 1.2
@ Non-casework 0.4 0.23 0.38 1.3
@ Non-casework 0.4 0.54 0.56 1.3
@ Non-casework 0.16 0.17 0.23 1.0
@ Non-casework 0.4 0.67 0.65 1.4
@ Positive control n.d. n.d. n.d. 1.0
Negative control n.d. n.d. n.d. 0.0
@ Cutting from shirt 0.4 0.78 0.88 1.1
Cutting from shirt 0.4 0.66 0.99 1.1
@ Cutting from fabric 0.06 0.093 0.11 1.2
@ Cutting from fabric 0.06 0.060 0.087 0.8
@3 Cutting from denim 0.16 0.10 0.13 1.3
@ Cutting from sock 0.04 0.11 0.15 1.1
@ Cutting from sweatshirt 1.2 2.61 3.75 1.4
@ Cutting from cotton 0.4 0.52 0.87 1.1
@ Cutting from sweatshirt 0.4 0.94 0.97 1.0
@ Cutting from cloth 0.4 0.31 0.56 1.1
Cutting from fabric 0.04 0.23 0.34 1.1
@ Cutting from leather 0.08 0.10 0.18 1.2
@ Cutting from carpet 0.4 0.76 0.95 1.3
@ Cutting from cloth 1.6 1.89 2.95 1.1
@ Cutting from shirt . 1.2 2.29 3.10 1.2
@ Swab from hammer 0.6 0.47 0.58 1.1
(29 | Cutting from cloth 0.4 0.45 0.58 1.1
@ Cutting from fabric 0.08 0.16 0.18 1.3
@ Cutting from carpet 0.4 1.45 1.62 1.3
@ Cutting from cap 0.4 0.45 0.46 1.0
29 | Cutting from shirt 1.2 2.29 3.10 1.3
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Figure 27 STR profiles of casework samples
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Section 6.4 Applied Biosystems® 7500 Real-Time
PCR System Validation (SDS Software v1.2.3)

Overview

Validation
experiments
performed

The Quantifiler® Human Kit and the Quantifiler® Y Kit were tested (see the
experiments listed below) using the Applied Biosystems® 7500 Real-Time PCR System
with SDS Software v1.2.3, running on the Windows® XP operating system. The results
were then compared to the previously validated ABI PRisM® 7000 Sequence Detection
System with SDS Software v1.0.

The experimental data generated demonstrate that the 7500 System (SDS Software
v1.2.3):

* Provides accurate results when used with the Quantifiler® Kits for the analysis of
genomic DNA samples.

* Produced results that are statistically similar to the results produced on the
previously validated 7000 System (SDS Software v1.0).

* Precision and Accuracy
* Reproducibility and Sensitivity
¢ Background

* Auto Baseline versus Manual analysis

Materials and methods

Reagents

Instruments

To minimize variables from hand pipetting and lot-to-lot reagent differences, the
following set up procedures were used throughout the study:

¢ Eight serial dilutions were made with one lot of standard DNA provided with the
Quantifiler® Kits (first dilution prepared with 500 pL. DNA and 1,000 pL 10 mM
Tris-HCI (pH 8.0) and 0.1 mM Na,EDTA (T;oEq 1 buffer)).

¢ One manufactured lot of each kit was used for all validation studies:

Kit Cat. Number Lot Number
Quantifiler® Human Kit 4343895 0501020
Quantifiler® Y Kit 4343906 0501018

Three 7500 systems (SDS Software v1.2.3) and three 7000 systems (SDS Software v1.0)
were used for this study (six instruments total). Before the study, each instrument was
calibrated by an Life Technologies service engineer (ROI calibration, background
calibration, optical calibration, pure dye calibration, RNase P run).

Quantifiler® Human and Y Human Male DNA Quantification Kits User Guide 113



n Chapter 6 Data Analysis and Results

Experimental setup

The Biomek® FX Laboratory Automation Workstation was used to set up the real-time
PCR reaction plates to minimize hand-pipetting variations:

® The PCR master mixes (PCR reagents with standard or sample DNA mixed
together) were aliquoted into a 96-well plate (PCR master mix plate).

¢ Six empty 96-well plates and the PCR master mix plate were placed on the
Biomek FX work surface.

* The Biomek FX aspirated 25 puL from the PCR master mix plate, then slowly
dispensed it into the corresponding well in an empty 96-well plate. The plates
were sealed, spun down, then quickly loaded onto a 7500 or 7000 system. This
process ensured timely and precise replication of real-time PCR plates for six
instruments at a time.

Experimental setup

Precision and On each 96-well reaction plate, six sets of standard dilutions for each Quantifiler® Kit
accuracy testing were set up for real-time PCR. Figure 28 shows the experimental plate layout.

For each instrument, six replicate plates were run consecutively. The cycle threshold
(Ct), R2, and slope values were compared statistically to determine precision and
accuracy, which established 95% confidence intervals for each instrument type.

Figure 28 Plate layout - Precision and accuracy testing on the 7500 System (SDS Software
v1.2.3) and 7000 System (SDS Software v1.0)

01020304 0506070809101112
-

O

Quantifiler® Quantifiler® Y Human
Human DNA Male DNA

Quantification Kit Quantification Kit

Iy mmod M=

7500 Systems (3) 7000 Systems (3)

Reproducibilityand  On each 96-well reaction plate, the following were set up for real-time PCR:
sensitivity testing ¢ Standard dilution series (two replicates of each dilution point)
* Five replicate serial dilution sets of two sample DNAs (Raji and 9948B)

The experimental plate layout is shown in Figure 29.
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Data collection

Figure 29 Plate Layout - Reproducibility and sensitivity testing on the 7500 System (identical
plate layout for both kits)
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On each instrument, six replicate plates were run consecutively with each Quantifiler®
Kit (for a total of 18 plates on 7500 systems and 18 plates on 7000 systems).

To demonstrate reproducibility and sensitivity, the replicate DNA samples were
quantitated, and the results were compared statistically between instrument types.

Backg round testing Ninety-five no template controls (NTCs) and one positive control (the 50 ng/pL
standard DNA dilution sample) were set up on a 96-well plate. One plate from each
Quantifiler® Kit was run on each instrument (for a total of 12 plates).

Data collection

The standard thermal cycling protocol (9600 Emulation mode) described in the
Chapter 3, “PCR Amplification” was used for all instrument runs.

Data analysis

Initial data All runs were analyzed initially using Manual analysis mode, with the baseline set to
compiling and 3 to 15 and the threshold set at 0.2.
analysis Average values and standard deviations for Cr, slope, and R? were calculated for all

replicate samples in a run.
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Data analysis

Statistical data
analysis

Precision and
accuracy

116

For Auto-Baseline-to-Manual analysis comparisons, the run files from the 7500 System
(SDS Software v1.2.3) were reanalyzed using Auto Baseline mode and a threshold of
0.2.

For statistical analysis, the Stat-Ease Design-Expert® Software was used for all
ANOVA (analysis of variance) calculations. For paired t-Tests analysis, MicroSoft®
Excel® Analysis ToolPak software was used.

For the precision and accuracy tests between the two instrument types, the following
values were determined:

e Average Ct

* Average Slope

* Average R?

* 95% confidence intervals (CI) by ANOVA analysis

Ct results

Table 33 shows the average Ct values (95% CI) for the 7500 System (SDS Software
v1.2.3) and the 7000 System (SDS Software v1.0) at each standard curve dilution.

Table 33 Cy Values (95% Cl)

Standard 7500 System 7000 System
D(i:[l:;:‘i’:n é‘:i’:ﬁi Cr Valt:e Range é:?;:l?]ee Cr Valt:e Range
(ng/ul) (959 cI) [95% i) (95% Cl) (95% cil

50 23.29 23.21 to 23.37 23.05 22.97 to 23.13
16.7 24.98 24.90 to 25.06 24.56 24.48 to 24.64
5.56 26.53 26.44 10 26.61 26.08 26.00 to 26.16
1.85 28.05 27.97 to 28.14 27.53 27.45 to 27.61
0.62 29.44 29.36 to 29.53 29.00 28.92 to 29.09
0.21 30.86 30.78 to 30.94 30.33 30.25 to 30.41
0.068 32.40 32.32 to 32.48 31.61 31.53 to 31.70
0.023 33.98 33.88 to 34.05 33.03 32.95 to 33.11

Statistically, the two instrument types resulted in significantly different Cy values (p
<0.0001) when compared with the ANOVA analysis. No significant difference in Ct
values was observed when comparing results from instruments of the same type.

Slope results

Figure 30 shows the average slope values obtained for replicate standard curves run on
each instrument. The slope values obtained for the 7500 System (SDS Software v1.2.3)
are listed below and are within the ranges previously established on the 7000 System
(SDS Software v1.0):
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Data analysis

Kit Slope Established Slope

Range
Quantifiler® Human Kit —2.93t0-3.18 -2.9t0-3.3
Quantifiler® Y Kit -3.05 to -3.36 -3.0to -3.6
Figure 30 Average slope values - Replicate standard curves
Average Slope per Instrument
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R? results

Figure 31 shows the average R? values obtained for replicate standard curves on each
instrument. All R? values were greater than 0.98 and are within the established range.

Figure 31 Average R? values - Replicate standard curves
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Data analysis

Reproducibility and Two sample DNAs were quantitated for this experiment. Eight 3-fold serial dilutions

sensitivity for each sample were run (five replicates per dilution, 40 wells per sample). The Ct
values were generated in Manual analysis mode, then the quantities were calculated
using the standard curve on each plate. Figure 32 shows average C values (each point
n =90 replicates) across a set of four serial dilutions (2 ng/uL to 0.5 ng/uL) with the
Quantifiler® Human Kit and the corresponding quantitated concentrations for one
DNA sample. Similar results were obtained for the second DNA sample and the
Quantifiler® Y Kit (data not shown).

As the data show, differences in Ct values do not affect calculated quantities
(calculated quantities were normalized resulting in comparable concentrations on both
instrument types).

Figure 32 Cyvalues and quantitated concentrations - Quantifiler® Human Kit (comparable data
were obtained for the Quantifiler® Y Kit
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Table 34 shows the average calculated quantities for each DNA sample obtained with
the Quantifiler® Human Kit. For sample concentrations between 2 ng/uL and 0.5 ng/
uL, the percent difference between the quantitated values between instrument types
did not exceed 16%. No statistically significant difference was observed for calculated
quantities obtained using the Quantifiler® Human Kit on the two instrument types.
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Table 34 Average Calculated DNA Quantities - Quantifiler® Human Kit

Data analysis

% Difference

DNA C7a(123l2:3d 7000 c7a512312:3d 7500 Bet[v)v'f:;ev%?o g  °f 7000 Qty.
Sample Qty. Std. aty. ( Std. g5og calculated | VoLue from
ma/ul) | P | ng/ull | P& by, (ng/uL) 7500 Qty.
Value
Raji 9.33 051 914 033 0.19 204
458 0.15 4.2k 0.12 034 7.72
2.30 0.1 2.09 0.04 0.21 9.63
116 0.05 107 0.03 0.09 801
0.59 0.03 0.55 0.01 0.04 691
0.27 0.01 0.26 0.01 0.01 343
0.15 0.01 0.15 0.01 0.00 324
0.08 0.00 0.07 0.00 0.01 8.04
9948 4.65 0.15 5.02 0.20 037 758
233 0.02 234 0.05 0,01 036
116 0.05 109 0.03 0.07 5.98
0.59 0.02 0.50 0.03 0.08 15.52
031 0.02 0.27 0.01 0.04 1231
0.17 0.01 0.15 0.01 0.02 10.80
0.08 0.01 0.06 0.00 0.03 38.59
0.05 0.01 0.04 0.00 0.01 18.14

Table 35 shows the average calculated quantities for each DNA sample obtained with
the Quantifiler® Y Kit. For sample concentrations of 2 ng/uL to 0.5 ng/uL, the percent
difference between the quantitated values between instrument types did not exceed

18%. A minimal statistical difference was observed for calculated quantities obtained

using the Quantifiler® Y Kit on the two instrument types (p = 0.0027).

Table 35 Average Calculated DNA Quantities - Quantifiler® Y Kit

% Difference

7000 Ave. 7500 Ave Difference
DNA Calculated 7000 Calculated 7500 Between 7000 & of 7000 Qty.
Std. Std. Value from
Sample Qty. Qty. 7500 Calculated
(ng/uL) Dev. (ng/uL) Dev. Qty. (ng/pL) 7500 Qty.

) Value

Raji 9.12 0.40 9.09 0.07 0.03 0.34

4.60 0.20 4.66 0.04 -0.06 1.29

2.53 0.07 2.36 0.05 0.17 7.04

1.29 0.09 1.19 0.03 0.10 8.12

0.66 0.05 0.62 0.03 0.05 7.36

0.33 0.02 0.30 0.02 0.02 7.89

0.15 0.02 0.14 0.01 0.02 11.55

0.070 0.02 0.057 0.01 0.01 19.85
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Data analysis

o 1
7000 Ave. oo 7500 Ave oo Difference ff'?l';foeg once
DNA Calculated Calculated Between 7000 & v
Std. Std. Value from
Sample Qty. Qty. 7500 Calculated
(ng/pL) Dev. (ng/pL) Dev. Qty. (ng/uL) 7500 Qty.
’ Value
9948 4.71 0.12 4.56 0.06 0.15 3.19
2.43 0.14 2.30 0.06 0.12 5.14
1.34 0.09 1.13 0.05 0.21 17.34
0.68 0.03 0.62 0.03 0.06 9.93
0.33 0.03 0.28 0.03 0.05 15.60
0.18 0.01 0.14 0.01 0.04 24.87
0.08 0.00 0.05 0.00 0.02 34.65
0.04 0.00 0.03 0.00 0.01 38.29
Backg round Figure 33 shows background amplification plots for 95 NTCs and one positive control

for both kits (one plate each) run on the 7000 System (SDS Software v1.0). Figure 34
shows background amplification plots for the 7500 System (SDS Software v1.2.3).

On all instruments, the 95 NTC samples yielded negative results (all Cy values >40)
with both Quantifiler® Kits.

Figure 33 Background amplification plots — 7000 System (SDS Software v1.0)
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Figure 34 Background amplification plots - 7500 System (SDS Software v1.2.3)
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Auto Baseline
analysis versus
Manual analysis

Section 6.4 Applied Biosystems® 7500 Real-Time PCR System Validation (SDS Software v1.2.3)

Data analysis n

Ct precision and accuracy

For Auto-Baseline-to-Manual analysis comparisons:

* The SDS software v1.2.3 data from the experiments described on the previous
pages were reanalyzed in Auto Baseline mode (default threshold 0.2).

¢ The Cy values were compared to each other.

Figure 35 shows the Ct values obtained using the Auto Baseline and Manual analysis
modes with the Quantifiler® Human Kit. Similar data were obtained for the
Quantifiler® Y Kit.

No statistically significant differences were observed for C values generated using the
Auto Baseline and Manual analysis modes with either Quantifiler® Kit.

Figure 35 Comparison of Ct values between Auto Baseline and Manual analysis modes
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Ct reproducibility and sensitivity

Figure 36 shows the Ct values and calculated quantities obtained using the Auto
Baseline and Manual analysis modes with the Quantifiler® Human Kit. Similar data
were obtained for the Quantifiler® Y Kit.

No statistically significant differences were observed for Ct values and calculated
quantities derived using the Auto Baseline and Manual analysis modes with either
Quantifiler® Kit.
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Chapter 6 Data Analysis and Results

Figure 36 Comparison of Cy values and the corresponding calculated quantities — Auto Baseline
and Manual analysis modes - Quantifiler® Human Kit
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Discussion

Precision and
accuracy

Reproducibility and
sensitivity
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7500 System Comparison: No statistically significant differences were observed in Cr,
slope, and R? values between replicate samples run on the 7500 System (SDS Software
v1.2.3) using both Quantifiler® Kits.

7500-to-7000 System Comparison: Statistically significant differences in Cy, slope, and
R? values were observed in samples run on the 7500 System (SDS Software v1.2.3)
versus the 7000 System (SDS Software v1.0) using both Quantifiler® Kits.

However, the data obtained from both instrument types are within the previously
established parameter ranges published in the Quantifiler® User’s Manual, Chapter 5,
Table 5-1.

Sensitivity: Similar C values and calculated DNA quantities were obtained at each of
the standard curve concentrations, demonstrating similar sensitivity results between
the 7000 System (SDS Software v1.0) and 7500 System (SDS Software v1.2.3).

Calculated Quantities: Data obtained using the Quantifiler® Human Kit showed no
statistically significant difference when the calculated quantities obtained from the
7000 and 7500 systems were compared (p = 0.22, with 95% confidence). However,
minimally significant differences were observed between the two instrument types for
calculated quantities using the Quantifiler® Y Kit.

To further explore the extent of the difference between the two instrument types, the
percent differences between the calculated quantities within the concentration range of
2 ng/uL to 0.5 ng/uL were determined. This range was selected because it represents
the optimal input range for most STR kits. In this range, there was, at most, an 18%
concentration difference between calculated quantities using the 7000 and the 7500
systems. The impact of the slight differences in calculated quantities should have
minimal effect on results of STR analysis. However, laboratories should perform the
appropriate studies to verify optimal input amounts for amplification.
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Section 6.4 Applied Biosystems® 7500 Real-Time PCR System Validation (SDS Software v1.2.3) n
Conclusion

Auto Baseline No statistically significant difference was observed for Ct values and calculated
analysis versus quantities derived using the Auto Baseline and Manual analysis modes on the 7500
Manual analysis System (SDS Software v1.2.3).

Conclusion

This validation study demonstrates that the Applied Biosystems® 7500 Real-Time PCR
System with SDS Software v1.2.3 is a robust, reliable, and reproducible system for
performing DNA quantification using the Quantifiler® Kits.

When statistically comparing 7500 System (SDS Software v1.2.3) results (Cr, slope, and
R? values) to results obtained using previously validated ABI PRisM® 7000 Sequence
Detection System with SDS Software v1.0:

* Differences in calculated quantities are minimal (Quantifiler® Y Kit) or
insignificant (Quantifiler® Human Kit) for unknown samples using the 7500 and
7000 systems.

¢ The differences observed should have little effect on resulting STR amplification
based on calculated DNA quantities.

¢ No significant difference is observed between Ct values and calculated quantities
derived by using Auto Baseline and Manual analysis modes.
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n Chapter 6 Data Analysis and Results

Overview

Section 6.5 ABI PrRIsM® 7000 Sequence Detection
System Validation (SDS Software v1.2.3)

Overview

Validation
experiments
performed

The Quantifiler® Human Kit and Quantifiler® Y Kit were tested (see the experiments
listed below) using the ABI PRisM® 7000 Sequence Detection System with SDS
Software v1.2.3, running on the Windows® 2000 operating system., then compared to
the previously validated ABI PRisM® 7000 Sequence Detection System with SDS
Software v1.0.

The experimental data generated demonstrate that the 7000 System (SDS Software
v1.2.3):

 Provides accurate results when used with the Quantifiler® Kits for the analysis of
genomic DNA samples.

* Produced results that are similar to the results produced on the previously
validated 7000 System (SDS Software v1.0)

* Precision and Accuracy
* Reproducibility and Sensitivity
¢ Background

* Auto Baseline versus Manual analysis

Materials and methods

Reagents

Instruments

124

To minimize variables from hand pipetting and lot-to-lot reagent differences, the
following set up procedures were used throughout the study:

¢ Eight serial dilutions were made with one lot of standard DNA provided with the
Quantifiler® Kits (first dilution prepared with 500 pL. DNA and 1,000 pL 10 mM
Tris-HCI (pH 8.0) and 0.1 mM Na,EDTA (T;oEq 1 buffer)).

¢ One manufactured lot of each kit was used for all validation studies:

Kit Cat. Number Lot Number
Quantifiler® Human Kit 4343895 0501022
Quantifiler® Y Kit 4343906 0501020

One ABI PrisM® 7000 Sequence Detection System was used for this study under the
following conditions:

¢ All experiments were run initially using SDS Software v1.0.
* The 7000 system computer was upgraded to SDS Software v1.2.3.

¢ The 7000 System (SDS Software v1.2.3) was calibrated by an Life Technologies
service engineer (background calibration, pure dye calibration, RNase P run).
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Section 6.5 ABI PrRISM® 7000 Sequence Detection System Validation (SDS Software v1.2.3) n
Experimental setup

¢ For the following experiments, v1.0 data was reanalyzed using SDS Software
v1.2.3:

— Precision and Accuracy
— Reproducibility and Sensitivity
— Background

* For Auto Baseline versus Manual analysis experiments, new data were collected
using SDS Software v1.2.3, analyzed in Auto Baseline mode, then reanalyzed in
Manual mode.

Experimental setup

Precision and On each 96-well reaction plate, six sets of standard dilutions for each Quantifiler® Kit
accuracy testing were set up for real-time PCR. The experimental plate layout is shown in Figure 37.

Three replicate plates were run consecutively. The Cr, slope, and R? values were
compared to determine precision and accuracy.

Figure 37 Plate Layout - Precision and accuracy testing on the 7000 System

® O

Quantifiler® Quantifiler®Y Human
Human DNA Male DNA
Quantification Kit Quantification Kit

01 020304 050607 0509101112
o

T Tmmo o m =

7000 System 7000 System
(SDS Software v1.0) (SDS Software v1.2.3)
Reproducibility On each 96-well reaction plate, the following were set up for real-time PCR:
sensitivity, and * Standard dilution series (two replicates of each dilution point)

background testing e Four replicate serial dilution sets of two sample DNAs (007 and 9948B)

¢ Sixteen no template controls (NTCs), which served as background samples

Figure 38 shows the experimental plate layout.
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Data collection

Figure 38 Plate Layout - Reproducibility and sensitivity experiments — 7000 Systems
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One plate was run with each type of Quantifiler® Kit.

To demonstrate reproducibility and sensitivity, the replicate DNA samples were
quantitated and the results were compared between each software version.

Data collection

The standard thermal cycling protocol (9600 Emulation mode) described in the
Chapter 3, “PCR Amplification” was used for both studies.

Data analysis

Initial data All runs were analyzed initially using Manual analysis mode, with the baseline set to
compiling and 3 to 15 and the threshold set at 0.2.
analysis Average values and standard deviations for Cr, slope, and R? were calculated for all

replicate samples in a run.

The instrument was then upgraded to SDS Software v1.2.3, then the same run files
were reanalyzed and exported with the same analysis settings.

For Manual-to-Auto-Baseline analysis comparisons, the run files from the 7000 System
(SDS Software v1.2.3) were reanalyzed using the Auto Baseline mode and a threshold

of 0.2.
Precision and For the precision and accuracy tests between the two software versions, the average
accuracy Cr, average slope, and average R? values were determined.

Cr results

126

Figure 39 through Figure 41 show Cy values obtained using the SDS Software v1.0 and
v1.2.3. The data consistently show that SDS Software v1.2.3 yields lower Ct values (2%
difference).
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Data analysis

Figure 39 Average Cy values - Quantifiler® Human Kit - SDS Software v1.0 and v1.2.3 (error
bars indicate standard deviations)
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Figure 40 Average Cy values - Quantifiler® Y Kit - SDS Software v1.0 and v1.2.3 (error bars
indicate standard deviations)
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Data analysis

Figure 41 Cy Values per Sample - v1.0 compared to v1.2.3 - Quantifiler® Human Kit
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Slope results

Figure 42 shows the average slope values obtained using the SDS software v1.2.3
compared to v1.0. The slope values obtained for the 7000 System (SDS Software v1.2.3)
are within the established ranges.

Kit Slope Established Slope
Range
Quantifiler® Human Kit —2.90 to —2.97 -2.9 to -3.3
Quantifiler® Y Kit -3.0 to -3.09 -3.0to -3.6

A 1% slope difference is observed between the v1.2.3 and v1.0 software.

Figure 42 Average slope values - SDS Software v1.0 and v1.2.3
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Data analysis

R2 results

Figure 43 shows that SDS software v1.2.3 yields data that are within the acceptable
range of R? values: 0.98 to 1 for both kits (<0.5% difference).

Figure 43 Average R? values - Quantifiler® Human Kit and Quantifiler® Y Kit - SDS Software
v1.0 and v1.2.3.
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Reproducibilityand Two sample DNAs were quantitated for this experiment. Eight 2-fold serial dilutions

sensitivity for each sample were run (four replicates per dilution, 32 wells per sample). The Cy
values were generated in Manual analysis mode, then the quantities were calculated
using the standard curve on each plate.

Figure 44 shows the Ct values for 007 and 9948B across a set of eight serial dilutions
(~30 ng/uL to 0.1 ng/uL) with the Quantifiler® Human Kit and the corresponding
quantitated concentrations.

As the data show, differences in Ct values do not affect calculated quantities
(calculated quantities were normalized, resulting in comparable concentrations from
results generated with both software versions.)
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Data analysis

Figure 44 Average Cy values and quantitated DNA concentrations — 007 and 9948B -
Quantifiler® Human Kit
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Figure 45 shows Cr results for the Quantifiler® Y Kit that differ slightly between the
v1.0 analysis and the v1.2.3 analysis. However, differences in Ct values do not affect
calculated quantities (calculated quantities were normalized resulting in comparable
concentrations from results generated with both software versions.)
Figure 45 Average Cy values and quantitated DNA concentrations — 007 and 9948B -
Quantifiler® Y Kit
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Figure 46 shows that there was a <6% quantity difference between results obtained

with v1.0 and v1.2.3 software.
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Data analysis

Figure 46 Percent DNA quantity differences — SDS Software v1.0 and v1.2.3
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Background Figure 47 shows the background results for 16 NTCs and one positive control for both

kits run on the 7000 System (SDS Software v1.0). One out of 16 NTCs for the
Quantifiler® Human Kit resulted in a <40 C result (36.81 Cp). Remaining NTCs
resulted in >40 Cy values (negative results).

Figure 47 Background amplification plots - 7000 System (SDS Software v1.0)
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Figure 48 shows the background results for 16 NTCs and one positive control for both
kits reanalyzed on the 7000 System (SDS Software v1.2.3). One out of 16 NTCs for the
Quantifiler® Human Kit resulted in a <40 C value (38.26 Cy). Overall, the NTC results
do not change when analyzed with version 1.2.3.
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Data analysis

Auto Baseline
analysis versus
Manual analysis
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Figure 48 Background amplification plots - 7000 System (SDS Software v1.2.3)
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Ct Precision and Accuracy

For Manual-to-Auto-Baseline analysis comparisons:

¢ Data from initial runs were collected with SDS Software v 1.2.3 and analyzed in
Manual analysis mode, then reanalyzed in Auto Baseline analysis mode (default
threshold 0.2).

* The Cy values were compared to each other.

Figure 49 and Figure 50 show the average Cr values between Auto Baseline analysis
and Manual analysis. There is a <2% difference between the two analysis methods for
both kits.

Figure 49 Comparison of Cy values between Auto Baseline and Manual analysis - Quantifiler®
Human Kit (error bars indicate standard deviations)
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Data analysis

Figure 50 Comparison of Cy values between Auto Baseline and Manual analysis - Quantifiler®

Y Kit (error bars indicate standard deviations)
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Ct reproducibility and sensitivity

Figure 51 shows the Ct values obtained using the Auto Baseline and Manual analysis

modes with the Quantifiler® Human Kit.

No significant differences were observed for Cy values generated using the Auto
Baseline and Manual analysis modes with either Quantifiler® Kit.

Figure 51 Average Cy values and average calculated quantities for 9948 and 007 - Quantifiler®

Human Kit (~30 ng/uL to 0.1 ng/uL)
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Figure 52 shows the Cr values obtained using the Auto Baseline and Manual analysis

modes with the Quantifiler® Human Kit.

No significant differences were observed for Ct values generated using the Auto
Baseline and Manual analysis modes with either Quantifiler® Kit. Auto Baseline Cr
values overlap the manual Cy values. The corresponding quantities also overlap.
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Discussion
Figure 52 Average Cy values and average calculated quantities for 9948 and 007 - Quantifiler®
Y Kit
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The results from SDS Software v1.0 and v1.2.3 on a 7000 System slightly differ in Cy
value (2% difference), slope (1%), and R2 (<0.5%) for both Quantifiler® Kits. All v1.0
data and v1.2.3 data are within the Quantifiler® User’s Manual published parameter
ranges.

For both Quantifiler® Kits, there was a maximum difference of 6% when the calculated
quantities using v1.0 and v1.2.3 were compared. Such minor differences in calculated
quantities should not affect the ability to obtain interpretable STR profiles using the
optimal input amount determined by individual laboratories during validation of the
Quantifiler® Kits.

Cr values and their corresponding calculated quantities showed a maximum 8%
difference between Auto Baseline and Manual analysis modes on the 7000 System
(SDS Software v1.2.3). However, the differences observed should have little effect on
resulting STR amplification based on calculated DNA quantities.

This validation study demonstrates that the ABI PRisM® 7000 Real-Time PCR system
with SDS Software v1.2.3 is a robust, reliable, and reproducible system for performing
DNA quantification using the Quantifiler® Kits.

When comparing 7000 System (SDS Software v1.2.3) results (Cr, slope, and R? values)
to results obtained using the previously validated 7000 System (SDS Software v1.0):

* Small percentage differences are observed in Cr, slope, and R2 values.

* Differences in calculated quantities are minimal for unknown samples using the
7000 System (SDS Software v1.2.3) and 7000 System (SDS Software v1.0).
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Section 6.5 ABI PrRISM® 7000 Sequence Detection System Validation (SDS Software v1.2.3) n
Conclusion

¢ The differences observed should have little effect on resulting STR amplification
based on calculated DNA quantities.

¢ No significant difference is observed between Ct values and calculated quantities
derived using Auto Baseline and Manual analysis modes.
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Safety

WARNING! GENERAL SAFETY. Using this product in a manner not specified
in the user documentation may result in personal injury or damage to the
instrument or device. Ensure that anyone using this product has received
instructions in general safety practices for laboratories and the safety
information provided in this document.

* Before using an instrument or device, read and understand the safety
information provided in the user documentation provided by the
manufacturer of the instrument or device.

* Before handling chemicals, read and understand all applicable Safety Data
Sheets (SDSs) and use appropriate personal protective equipment (gloves,
gowns, eye protection, etc). To obtain SDSs, see the “Documentation and
Support” section in this document.
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Chemical safety

Chemical safety
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WARNING! GENERAL CHEMICAL HANDLING. To minimize hazards,
ensure laboratory personnel read and practice the general safety guidelines for
chemical usage, storage, and waste provided below, and consult the relevant
SDS for specific precautions and instructions:

Read and understand the Safety Data Sheets (SDSs) provided by the
chemical manufacturer before you store, handle, or work with any chemicals
or hazardous materials. To obtain SDSs, see the “Documentation and
Support” section in this document.

Minimize contact with chemicals. Wear appropriate personal protective
equipment when handling chemicals (for example, safety glasses, gloves, or
protective clothing).

Minimize the inhalation of chemicals. Do not leave chemical containers
open. Use only with adequate ventilation (for example, fume hood).

Check regularly for chemical leaks or spills. If a leak or spill occurs, follow
the manufacturer's cleanup procedures as recommended in the SDS.
Handle chemical wastes in a fume hood.

Ensure use of primary and secondary waste containers. (A primary waste
container holds the immediate waste. A secondary container contains spills
or leaks from the primary container. Both containers must be compatible
with the waste material and meet federal, state, and local requirements for
container storage.)

After emptying a waste container, seal it with the cap provided.
Characterize (by analysis if necessary) the waste generated by the particular
applications, reagents, and substrates used in your laboratory.

Ensure that the waste is stored, transferred, transported, and disposed of
according to all local, state/provincial, and/or national regulations.
IMPORTANT! Radioactive or biohazardous materials may require special
handling, and disposal limitations may apply.
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Documentation and Support

Obtaining SDSs

Safety Data Sheets (SDSs) are available from www.lifetechnologies.com/support.

Note: For the SDSs of chemicals not distributed by Life Technologies, contact the
chemical manufacturer.

Obtaining support

For the latest services and support information for all locations, go to:
www.lifetechnologies.com/support

At the website, you can:

* Access worldwide telephone and fax numbers to contact Technical Support and
Sales facilities

® Search through frequently asked questions (FAQs)
* Submit a question directly to Technical Support (techsupport@lifetech.com)

* Search for user documents, SDSs, vector maps and sequences, application notes,
formulations, handbooks, certificates of analysis, citations, and other product
support documents

¢ Obtain information about customer training

¢ Download software updates and patches

Limited Product Warranty

Life Technologies Corporation and/or its affiliate(s) warrant their products as set forth
in the Life Technologies' General Terms and Conditions of Sale found on Life

Technologies’ website at www.lifetechnologies.com/termsandconditions. If you have
any questions, please contact Life Technologies at www.lifetechnologies.com/support.
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Limited Product Warranty
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starting 26
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for the 7900HT SDS 40
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Cr. See threshold cycle

Internal PCR Control system, See IPC system
IPC system
about assay 14
components 71
D detectors for, creating on the 7000 SDS 31
degraded DNA studies 94 detectors for, creating on the 7900HT SDS 44

interpreting results of 71
Detector M 32
erector Manager invalid results from 71

detectors (7000 SDS)
adding to plate document 32
analysis settings for 65 L
applying for standards 32 Limited Product Warranty 139
applying for unknown samples 34 linear phase, amplification plot 19
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applying for standards 45
applying for unknown samples 46 Material Data Safety Sheets (MSDSs). See Safety Data
copying to plate document 45 Sheets (SDSs)
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omitting Std. 8 67 exporting (7900HT SDS) 63
preparing 52 printing (7900HT SDS) 63
reaction recommendation 53 processing of 17

See also standards

N

negative results 71

E

equipment, not included with Quantifiler kits 23 New Document dialog box
exponential phase. See geometric phase 7000 SDS 29
exporting results 7900HT SDS 43
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0

F Optical Adhesive Cover, sealing plate with 53
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P
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geometric phase, amplification plot 19 multicomponent analysis, use in 17

glycogen, adding to TqE( 1 buffer 51 normalization using 18
selecting in Well Inspector (7000 SDS) 33, 34
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reactions, running on the 7000 SDS 54
reactions, running on the 7900HT SDS 55
standard, preparing 51
plate document (7000 SDS)
analyzing 58
creating from a template 38
detectors, adding 32
detectors, applying for standards 32
detectors, applying for unknown samples 34
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how used 27
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saving 37
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thermal cycler conditions, setting 35
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printing results
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quantity
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