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How Your Work is Saved

Liquid Story Binder does not use complicated databases or strange proprietary fi le types. Instead, all 

chapters and documents are saved using the Rich Text Format, or RTF. This format can be read by an word 

processor using Windows. Wordpad, Microsoft Word, Word Perfect, Corel - the selection is nearly unlimited.

The Windows File Directory and Liquid Story Binder

Liquid Story Binder creates an unique directory for each one of your 'books'. This directory has the same 

title as the book itself. A book directory can be created anywhere on your system.

Within each book directory, a series of sub-directories are created, one for each fi le type.

Creating New Books

By default, Liquid Story Binder XE will create a new book in your My Documents folder. However, you can 

choose any other directory to store your work - even a portable drive. It his highly suggested that, when 

creating a new book, you choose a safe location for your work. Also, do not create books within books. Make 

sure, when creating a new books, that you choose a separate and unique windows sub-directory.

Liquid Story Binder is very flexible. Use one book to store and organize chapters for a whole series of 

novels.

Portability

Liquid Story Binder XE can be installed on a portable or USB drive. Liquid Story Binder XE adapts to drive 

changes.

Multiple Installations and Computers

For your own personal use, you may install Liquid Story Binder on as many computers as you wish. Each of 

these installations can access the same settings and books.
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Working with Books

Select An Existing Work

Library -> View Library...

To open an existing work, open the Liquid Story Binder Library. You may also choose a previously opened 

work from the Recent Library l isting found under the 'Library' menu.

Creating a New Book

Library -> Create New Book...

Creating a new book with Liquid Story Binder is easy. Simply choose 'Create New Book...' from the 'Library' 

menu. When the dialog opens, choose an appropriate title and parent folder. It is highly suggested that you 

choose a directory other than the Liquid Story Binder installation folder.
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Using the Library Dialog

View the Liquid Story Binder XE Library

Library -> View Library...

To sort, rename, delete, and restore books, use the Liquid Story Binder XE Library dialog.

Remove Books from the Library

To remove books from the Libary Listing, simply select the books you wish to remove and choose 'Delete 

Items...' from the 'Items' menu. Please note, the selected books are not actually deleted and can be re-

added later.

Adding Books to the Library

To re-add an existing book back into the Library Listing, choose 'Add Existing Book to Library...' from the 

'Book' menu. Select a book directory created by Liquid Story Binder XE and it wil l be inserted back into the 

Listing.

Renaming a Book

Book -> Rename Book...

Renaming the selected book is easy. From the 'Book' menu, choose 'Rename Selected Book...'. When 

renaming any document within Liquid Story Binder please remember to follow the Windows File Naming 

Standard.

Deleting a Book

Book -> Delete Book...

To delete the selected book, choose 'Delete Selected Book...' from the 'Book' menu. To delete the book, 

you will first have to confirm the deletion by typing 'YES' in the confirmation dialog. As with all deleted 

documents in Liquid Story Binder, the deleted book will be removed to the Windows Recycle Bin.

Restoring Backups

Any book backup made by Liquid Story Binder XE can be restored using the Library dialog. From the 'Book' 

menu, choose 'Restore Book'. Enter a title for the newly restored book, and a parent Windows folder where 

you wish your fi les to be stored.

Next to the 'Please Select an Existing Book Backup' box, click the '...' button to locate a ZIP archive 

containing the compressed backup.

Click the 'Restore Book' button to finish.

Please note, the book will not be restored if a similiar title already exists. Liquid Story Binder XE will not 

overwrite existing work.
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The Liquid Story Binder XE Quick Start Guide

Creating a New Book...

From the 'Library' menu, select 'Create New Book'.

Select the Windows parent folder where you would l ike to store your new book. This folder can be located 

anywhere on your system.

Enter a title for your newly created book.

Optionally, add any Chapter titles you would l ike to create automatically. Click 'Create New Book'.

Beginning Work on Your Novel...

The newly created book opens with the File Listing dialog .

Use a Planner to begin work on your novel. A Planner is a simple l ist that combines Chapters titles and 

notes.

To create a new Planner, choose 'New Planner' from the 'Planner' menu.

Begin by entering your planned Chapter titles. When your l ist is complete, double-click any given title or 

note to create a corresponding Chapter.

Once the Chapter has been created, the item will no longer be indented.

Use the Planner to create further Chapters and open existing titles.

Quickly access your Planners from the main menu.

Sorting Your Files with Listings...

Listings allow you to sort and organize your fi les in tree format. Add headers to group items by type or 

chapter. There is no preset method. How you organize the tree is completely up to you. Create as many 

listings as you like. Duplicate using the 'Save As' feature.

Associations...

The Association dialog displays like-named fi les for quick access.

Workspaces...

Liquid Story Binder allows you to save Workspaces. A Workspace preserves all the currently visible windows 

and fi les.

To create a Workspace Preset, click 'Save Workspace...' from the 'Workspaces' menu and enter a title for the 

new preset. The saved Workspace will then be listed under the 'Workspaces' menu for later access.
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Three Basic Steps

Why Like-Named files are a Key Element in Liquid Story Binder...

Although flexible in its usage, Liquid Story Binder XE is primarily a novel-writing program designed around 

three basic steps. All three of these steps revolve around Planners and Chapter titles.

Step 1: Planning

Plotting out your novel using Outlines, Checklists, Timelines, and Sequences. Before writing begins.

Step 2: Writing

Convert your outlines into text. Writing the actual words and paragraphs of your novel using a Chapter or 

Builder.

Step 3: Building

Manuscript Building with Planners or a Listing.

Beginning with a Planner, you start with a l ist of potential Chapter titles - the word 'potential ' being the key 

to understanding the importance of l ike-named fi les. You sketch out each Chapter using a Checklist. Sketch 

completed, you Outline major events. Add a Dossier to summarize the Chapter's purpose and content. A 

Planner allows you to quickly create all of these fi les - fi les centered around a single title.

Brainstorming complete, you begin writing. 1,500 words later, you realize your Chapter title needs 

changing. Your Outline, Checklist, Chapter, Dossier, and Backup all have the wrong title. Liquid Story 

Binder XE allows you, with just two clicks of the mouse, to rename everything, instantly.

The Association dialog allows users to quickly create and access these like-named fi les (including Listings 

and Workspaces) instantly. Choose 'Association' from the Chapter's 'File' menu.

Organizing Your Book Notes, Dossiers, Music, and Images...

The first item in every Planner should be the name of your Book. Using the Planner, you can create a book-

entitled Timeline, Builder, Playlist and Listing.

Use the book-entitled Listing to organize your Dossiers and Images. Because a Listing allows you to group 

items under collapsible headers, you can reduce duplication and redundancy without being overwhelmed 

with content. Group your Dossiers by family. Organize your images with descriptive notes.

Keep things simple. For each one of your books, create just one Planner and one Listing.

Use one Liquid Story Binder XE 'Book' to organize a whole series of related novels. For instance, create a 

'Lord of the Rings' XE Book, wherein you can write the 'Fellowship of the Ring', 'Two Towers' and 'Return of 

the King' - each novel with its own Planner, sharing the same images and notes.
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The Main Menu 

The Main Menu helps you to create, access, and organize.

Library Menu 

A place to open and create Books.

Files Menu

Quickly open and access fi les sorted by type.

Create Menu 

New Liquid Story Binder XE fi le types can be created using the 'Create' menu.

Open Menu 

Use the 'Open' menu to open specific fi les based on type.

Planners, Listings, and Playlists Menus  

The 'Planners', 'Listings', and 'Playlists' menus quickly l ist their named fi le types.  These primary fi le types 

deal with the sorting and organizing of the various other fi le types -- helping you to quickly locate your 

important work.

Workspaces, Layouts Menu 

Quickly preserve and open window and fi le layouts.

Shortcuts Menu

Access external documents and applications.  Quickly open important fi les -- fi les that you access regularly.

Tools Menu

Universal Search, Universal Replace, and Statistics.

Display Menu

Change Color Schemes, Display and Font preferences.

Preferences Menu

All the small features that make Liquid Story Binder work better for you.

About Menu

Help Documentation, Purchasing, Internet Links, and Version Information.
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File Types Quick Reference

Books

A folder on your computer that contains your work. Create a book that covers an entire series of novels, or a 

book just for magazine articles.

Manuscript

Multiple Chapters combined into a single document.

Planners

A flexible table of contents that combines notes and chapter titles.

Listings

Listings organize fi les in a collapsible tree.

Chapters

A rich text editor where your write your novel.

Notes

A place for Reference material.

Outlines

A collapsible tree of ideas. A wonderful place to brainstorm.

Mindmaps

Mindmaps allow you to visually l ink ideas together using lines and text.

Checklists

A list of titles and captions with checkmarks.

Builders

Multiple rich text documents sorted into a single fi le with titles, descriptions and color indexing.

Timelines

Plot multiple characters across the length of your story using colored timelines and cards.

Storyboards

Combine images and text to form a visual reference.

Sequences

A list of horizontal columns with titles and descriptions.

Dossiers

People, places and things. Adjectives with descriptions and a portrait.

Images

Reference pictures, the photos that inspire writing, images that create a comfortable writing workspace.

Songs

The music that inspires writing. MP3, WMA, OGG, WAV fi le types.

Galleries

Liquid Story Binder XE User Manual by Black Obelisk Software Manual Version 2.01

http://www.blackobelisksoftware.com Page 7 of 78



Grouped Images viewed by a series thumbnails. Position thumbnails to highlight importance or effect.

Playlists

Grouped Songs for quick and easy listening.

Recordings

Sound recording using a microphone. Create audio notes, or, for flow and tempo, l isten to yourself reading.

Shortcuts

Any external program or fi le useful to your work. Quickly access your favorite software.

Workspaces

A way to save window positions and fi les.
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How to Build a Manuscript

Manuscript Building combines many chapters into a single, unified document.

The Manuscript Builder can be found as part of the Planner and Listing fi le types.

Using a Planner to Build Your Manuscript...

From the main menu's 'Create' item, choose 'New Planner...'. Give the Planner a title, and press 'OK !!'.

Begin by adding all the chapters you wish to include within your manuscript. Form the Planner's 'Items' 

menu, select 'Add Chapters...'.

At first, the Chapters will be sorted alphabetically. Use the arrow icons found in the Planner's toolbar to 

arrange your chapters sequentially.

From the 'Manuscript' menu, choose 'Build Manuscript'. Liquid Story Binder XE will now combine your 

chapters into a single large document. Choose your prefered font, paragraph and formatting options.

You can now print, save, copy or export your new manuscript.
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How to Convert Data Between File Types

File Types: Planner, Outline, Checklist, Sequence

File -> Convert...

Automatically convert Planners, Outlines, Checklists and Sequences to Chapters, Chapter Line Notes, and 

Builders. Choose 'Convert' from the type's 'File' Menu.

Planners also include a convert to Listing feature that automatically creates a Listing based on the order of 

Planner's Chapter l ist.
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How to Preserve Workspaces

Main Menu -> Workspaces -> Save Workspace...

Liquid Story Binder allows you to save workspaces. A workspace preserves all the currently visible windows 

and fi les for later access.

Workspace Ideas...

Create a Workspace for each Chapter. Workspaces can be tied directly to outlining or brainstorming, or a 

place to write without distractions. Create a workspace that acts as a virtual desktop or scrapbook, fi l led with 

images and checklists - a place to begin.

To create a Workspace Preset, click 'Save Workspace...' from the 'Workspaces' menu and enter a title for the 

new preset. The saved Workspace will then be listed under the 'Workspaces' menu for later access.

Please Note: Workspaces preserve fi le references and not actual content. Changes to your documents wil l 

be reflected when switching between Workspaces.

Layouts...

Layouts arrange windows without closing existing documents or opening new fi les. See Layouts for detials.
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How to Change Colors and Fonts

Liquid Story Binder XE allows to easily change how your enviroment is displayed. There is no limit to the 

variety of colors you can choose to display your favorite fi le types. From the main menu, choose a color 

scheme from the 'Display' menu, or change your font preferences using the 'Display Preferences' dialog.

Color Schemes

Main Menu -> Display -> Color Scheme...

Use color schemes to enhance the Liquid Story Binder XE enviroment.

To change item background and font colors, selection colors, window background colors, as well as the 

main window background color, choose a unique color scheme from the main 'Display' menu.

Also, pick and choose your own colors using the 'Color Scheme' dialog.

Use the Display Preferences dialog to change how Chapter, Builder, Note and Journal documents are 

displayed.

Display Preferences

Main Menu -> Display -> Display Preferences...

Use the 'Display Preferences' dialog to change how Chapter, Builder, Note and Journal documents are 

displayed.

Use this dialog to change your default font preferences.
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How to Backup and Restore Books

Liquid Story Binder XE uses ZIP compression to backup all your fi les. This allows the users to access the 

contents of the backup without having to open Liquid Story Binder XE.

Book Backup

Main Menu -> Library -> Backup Book...

With Liquid Story Binder, it is possible to backup the entire contents of an opened book, with all its 

chapters, notes, backups, outlines, and images with just a few easy clicks of the mouse.

Backups are created using ZIP compression. This allows you to access your work outside of the Liquid Story 

Binder environment.

From the 'Library' menu, choose 'Backup Book...' to begin backing up your work.

Within the 'Title of Backup' box, enter a fi lename for your new backup. You now have four choices, four 

directories where you would l ike the backup to be created. Next to the corresponding directory, click the 

'Backup' button to begin archiving the opened book. To change any of the default directories, click the 

corresponding '...' button to browse the Windows directory tree.

You may also choose to exclude multimedia fi les. This can be an important when it comes to the overall 

size of your backup - music fi les, especially, can bloat the size of an archive, as they are notoriously hard to 

compress.

Quick Book Backup

Main Menu -> Preferences -> View Preferences -> Backups

The 'Quick Book Backup' feature automatically compresses your entire book into a single, convenient ZIP 

backup at the end of each working session.

To use this feature...

Choose 'View Preferences' from the main 'Preferences' menu.

Goto the 'Backups' section.

Choose a parent folder inwhich to store your backups by clicking the '...' button.

Enable to 'Quick Book Backup' preference.

Now, when you close Liquid Story Binder XE or switch books, your work will be automatically preserved in a 

ZIP backup.

Backups are book-entitled and include a sorting date.
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Restoring Backups

Any book backup made by Liquid Story Binder XE can be restored using the Library dialog. From the 'Book' 

menu, choose 'Restore Book'. Enter a title for the newly restored book, and a parent Windows folder where 

you wish your fi les to be stored.

Next to the 'Please Select an Existing Book Backup' box, click the '...' button to locate a ZIP archive 

containing the compressed backup.

Click the 'Restore Book' button to finish.

Please note, the book will not be restored if a similiar title already exists. Liquid Story Binder XE will not 

overwrite existing work.
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Using Windows to Change Files and Books

Liquid Story Binder allows you to copy, delete and rename your books.

Use Windows to duplicate a book folder in order to divide its contents.

Use Windows to move a book folder to more convenient place on your system.

Whenever you make changes to the name or location of a Windows book folder, you will need to re-add 

that book to your Liquid Story Binder XE library l isting. LSBXE does not do this automatically. See 'Adding 

Books to the Library' in Working with Books.

Liquid Story Binder XE also allows you to copy, delete and move documents between books.

Each LSBXE book folder contains a number of sub-folders - one for each XE document type. Copy 

documents, as well as their INI settings fi les, between books using these sub-folders. Please note, unlike 

book folders, these type sub-folders cannot be renamed.

Use Windows to quickly add large numbers of images to your book, or copy/import RTF Chapter documents.

Use Windows to divide up large books into smaller books, deleting unwanted Chapters from a duplicated 

source book.

Whenever using Windows to manually change the contents of your l ibrary, its fi les and its folders, make sure 

to close Liquid Story Binder first.

Always make sure to backup your work before making changes.

Liquid Story Binder XE User Manual by Black Obelisk Software Manual Version 2.01

http://www.blackobelisksoftware.com Page 15 of 78



Associations

File Types: Chapter, Builder, Note, Outline, Checklist, Sequence, Timeline, Storyboard, Gallery, Dossier

File -> Association...

The Association dialog displays like-named fi les l isted by type - allowing you to quickly open and create 

documents, including Workspaces, based on the title of the currently opened window.

For instance...

If you open the Association dialog from a Chapter entitled 'A Dark and Stormy Night', the Association dialog

will show all other fi les entitled 'A Dark and Stormy Night'.

Renaming Many Files All at Once

The Association dialog allows users to quickly mass-rename many like-named documents quickly.

Understanding Associations

Associations are a simple l ist of related fi les. Durring the planning stage, you might wish to create a 

Timeline or Outline for each Chapter. As your story developes, you might add a Builder to store important 

clips or a Dossier to summarize content.

Eventually, you might have five or six documents all with the same title - all related to just one Chapter. 

Quickly locate them using the Association dialog.

Planners and Associations

Planner's make the Association process easy. Planners begin with a l ist of Chapters. For each chapter, the 

Planner can quickly create an associated document of the same name. These documents are l isted 

alongside the main Planner Chapter l isting. Choose 'Create' from the Planner's menu.
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Line Notes

Any paragraph marked as a Line Note will be automatically excluded from Printing, Visualizing, and 

Statistics.

To create a Line Note, simply proceed any paragraph with two periods.

Use the Text Removal dialog to quickly remove Line Notes.

Use the Format for Print feature to remove Line Notes for printing.

Use the Line Note Formatting feature to automatically change font styles as you type.

Line Note Example:

..this paragraph was included to create a sense of tension.
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Backups

File Types: Chapters

File -> Backups...

File -> Backup Chapter...

File -> Backup Chapter Selection...

For every Chapter fi le, Liquid Story Binder XE creates a Backup fi le. In many ways, this Backup fi le 

resembles a Builder. Entries, exact copies of the Chapter, are created, given a title, and added to the 

Backup. An entry is created for each version or daily change. Listed at the top of the Backup listing are 

entries for a 'Session Backup' and 'Previous Save Backup'. A session entry is created, just prior to saving, 

each time XE is closed and then re-opened. An entry is also created every time you say 'No' to saving. This 

entry is entitled a 'Negative Option Backup'.

To view the Chapter's backup repository, choose 'Backups...' from the Chapter's 'File' menu.

Create a new, title-specific, Chapter backup entry, based on the contents of the entire document or just the 

selection, using the 'Backup Chapter...' and 'Backup Chapter Selection...' menu items.

Please note, users can disable this feature by selecting 'Disable Automatic Backups' from the 'Preferences' 

menu.

See Book Backup on how to compress all your fi les into a ZIP fi le.
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Builders

Create -> New Builder...

Builder's are the most flexible of the XE fi le types. Builders combine multiple rich text documents sorted 

into a single fi le with titles, descriptions and color indexing.

Builders are perfect for organizing complicated storylines with alternating scenes and are a great place to 

save reference material. Use a Builder to organize scenes, store clippings, hold research, or use a Builder as

a discard bin for worthy paragraphs.

To create a new Builder, choose 'New Builder...' from the 'Create' menu. Enter an appropriate title, and 

press 'OK'.

Enter ideas by selecting a row, and simply typing in the chosen text. Add detail to each item by adding 

descriptors. For each entry, a title, description, and color may be assigned.

Combine Many Items into a Single Chapter

Builders can automatically combine multiple documents into a single, unified Chapter. Select 'Build All 

Items...' from the 'Builder' menu.

Splitting Text

Use page breaks to split a single Builder document into many smaller Builder documents. If no page breaks 

are included, XE will split the document using paragraphs.

Clipboard Capture

Use a Builder to monitor the clipboard for copied text. Each time you paste something to the clipboard, XE 

will add a new document to the selected Builder. See the Builder's 'Tools' menu for this feature.
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Chapters

Create -> New Chapter...

Chapters are the backbone of Liquid Story Binder - the text and sentences that make up the pages of your 

manuscript. Chapters are saved in Rich Text Format.
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Checklists

Create -> New Checklist...

Quickly create a to do list using a Checklist.

Use the two edit boxes below the main Checklist display to edit item titles and descriptions.

Simply double-click any item to check it off.
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Dossiers

Create -> New Dossier...

Editing Items

Double-click any item to edit its contents. Depending on what portion of the item you click, changes can be 

made to the title or caption.

To change multiple items simultaneously, use the 'Content' menu.  Select the items you wish to change 

and choose the 'Title' or 'Caption' option.

Titles

To quickly add Dossier adjective titles, choose a preset l ist from the 'Titles' menu.

Choose 'Save Title List' from the 'Titles' menu to create your own private title l ist using current titles from 

the opened Dossier.

Portraits

To add a portrait, choose 'Image' from the 'Content' menu.  Images are taken directly from the opened 

book.

For best results, click the portrait to change the size and orientation of the image.

Galleries

Include an image Gallery with your Dossier.  Choose 'Gallery' from the Dossier's 'File' menu to combine a 

l ike-named Gallery with your Dossier -- allowing for quick image viewing and selection.  The Dossier gallery 

can be viewed at the base of the Dossier window.
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Galleries

Create -> New Gallery...

Galleries allow you to quickly sort and preview images.  Click an image thumbnail to view the entire image.

To add images, select 'New Items' from the 'Items' menu or click the 'New Images' icon.  Images are taken 

directly from the currently opened book, see Images for more information.  Images can be added more than 

once.

Arranging Images 

Use the Gallery toolbar to arrange selected images, moving them up or down within the list. The Gallery 

'Items' menu has further arranging options such as sorting and duplication.

Thumbnail Sizes

Use the Preferences Dialog to choose your preferred thumbnail dimensions.

Mass Renaming 

Galleries allow you to mass rename images based on a single title.  Choose 'Mass Rename Images' from 

the Gallery 'Items' menu to quickly name and number your current images.  Images are renamed using your 

chosen title as well as a three digit sorting number, taking into account image positions within the Gallery.

Please note, the mass rename will not work if there is a pre-existing image title.
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Images

Create -> New Image...

You may add an unlimited number of reference images to help with your writing experience. To add a new 

image, simply click 'New Image...' from the 'Create' menu. Select an appropriate image fi le, and it wil l be 

copied to your book directory, allowing you instant access to it whenever you work.
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Journals

Create -> New Journal...

Create a writing journal, or a journal for each one of your characters. Use the Liquid Story Binder XE 

Journal fi le type to write historical novels, day by day.

To create a new Journal, choose 'New Journal...' from the 'Create' menu. Enter an appropriate title, and 

press 'OK'.

Combine Many Items into a Single Chapter

Journals can automatically combine multiple entries into a single, unified Chapter. Select 'Build All 

Items...' from the 'Builder' menu.
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Listings

Create -> New Listing...

Listings sort fi les in collapsible tree format. Add fi les under parent headings, or even parent fi les. Files can 

be listed more than once. There is no limit to Listing's structure.

Create a New Listing... 

From the main window, select 'New Listing...' from the 'Listings' menu.

Give your Listing a title, and click 'OK !!'.

Edit the New Listing... 

When the Listing first opens, it wil l be completely empty.

Now is a good time to add organizational headers to your l isting -- headers such as series titles, parts, global

types and work divisions.  (The Fellowship of the Ring, Part 1, Part 2, Book Notes, Characters).

To add a header to your Listing, choose 'New Header' from the 'Items' menu or simply press ENTER, and 

type in a title.

Use the arrow icons to rearrange your new headers, nesting them to create the collapsible tree.

Please note, you can select more than one item by dragging the mouse or holding the SHIFT key when 

clicking.

Adding Chapters to the Listing... 

Click the 'Add Files' icon to add your current Chapters, or choose 'Add Files...' from the 'Items' menu.  The 

'File and Item Selection' dialog will open.  Select the Chapters you wish to include in your new Listing, and 

click the 'Make Selection' button.  Sort using the arrow icons found in the Listing's toolbar.

Adding File Type Headers...

Select the first Chapter in your Listing, and add your specific chapter type headers.  (Outlines, Builders, 

Images, Checklists, etc.)  Try the 'Add Type Headers' feature found under the 'Items' menu.  Select all your 

new headers and press the right arrow key to nest them under their parent Chapter.

Repeat this process for each chapter.  To save yourself a lot of work, use the 'Duplicate' feature (found under

the 'Items' menu) to copy selected items.

Adding Files to the Listing... 

Click the 'Add Files' icon, select all your Outlines, Builders, Checklists, Timelines, etc., and click 'Make 

Selection'.  Sort them using the arrows.

To access your fi les, click the 'Change View' icon when finished.  Don't forget to save!

Adding Notes to the Listing...
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Add line notes to your Listing by pressing the ENTER key.  A new 'Header' item will be created, allowing 

notes to be typed.
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Mindmaps

Create -> New Mindmap...

Mindmaps allow you to visually l ink ideas together using lines and text.

Creating a New Mindmap

To create a new Mindmap, choose 'New Mindmap...' from the 'Create' menu. Enter an appropriate title, 

and press 'OK'.

When a new Mindmap window opens, it is completely blank.

Adding New Items

The simplest way to add new items is to double-click the Mindmap background.

To add a new item directly below the current selection, choose 'New Item' from the 'Items' menu, click the 

'New Item' icon, or simply press ENTER.

New items are always connected to the last item to be selected.

Editing Items

To edit the text of an item, simply click that item and begin typing.

Item Color

To change the color of the selected items, choose 'Color' from the 'Content' menu or double-click the item 

you wish to change.

Selecting Multiple Items

To select multiple items, hold down the CTRL key when clicking.

Holding down the SHIFT key will automatically select all items immediately connected to the item clicked.

Drag the mouse around to select items directly beneath the cursor.

Connecting and Disconnecting Items

To connect items together, begin by choosing a parent item.

Now, select additional items either by dragging the mouse or holding down the CTRL or SHIFT keys.

Choose 'Connect' from the 'Items' menu to l ink all subsequent items to the first item selected.

Choose 'Disconnect' from the 'Items' menu to isolate selected items.

File Type Mode Preference

Like Planners, Mindmaps allow for the automatic creation and opening of different fi le types.
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Choose your preferred fi le type using the Mindmap's 'Preferences' menu. Double-click any item to create or 

edit that type.

Please note, 'Edit Mode' allows you to edit double-click items without opening an associated fi le. Use this 

preference when outlining - to quickly create and open Checklists or Outlines before writing your actual 

Chapters.
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Notes

Create -> New Note...

Use a Note window to save your chapter reference notes.

To save a Note, simply right-click and choose 'Save'.
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Outlines

Create -> New Outline...

Outlines provide the perfect working environment for brainstorming and plot development. Create a 

expandable tree of thoughts for each and every chapter.

Creating a New Outline

To create a new Outline, choose 'New Outline...' from the 'Create' menu. Enter an appropriate title, and 

press 'OK'.

When the Outline window opens, the default 'Outline Tree' is displayed. This tree allows you to expand and

collapse ideas, focusing on the information that is most important to you.

To edit the tree, simply begin typing.

Add new items using the 'New Item' icon or choose 'New Item' from the 'Items' menu.

Collapsing Items

The combination of headings and child items gives Liquid Story Binder's Outline type is greatest 

advantage. It helps you, as a writer, to sort through a wealth of information without hassle.

Click the small minus (-) box next to any parent item to hide all child items (items with a greater indent) 

directly below. Click the plus (+) box to reveal hidden items.

Arranging Outline Items

Use the Outline toolbar to move all selected items simultaneously. Movement options (with associated 

hotkeys ) can also be found under the 'Items' menu.

Child or nested items move with their collapsed parents, allowing you to quickly arrange multiple items 

quickly.

Visual Separation Using Blank Items

Visually separate groups of items using a single blank item. There is no box around blank items allowing 

empty items to blend into the background.

Aligning Items

Choose 'Align' from the Outline's 'Items' menu to l ineup multiple items directly under the first item selected.

Font

To change the Outline font, open the 'Display Preferences' dialog and select the 'Display Font' box.

Item and Indent Sizes

Use the 'Preferences' dialog to choose indent and item sizes.

Color Schemes
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Uses Color Schemes to change the way your Outline is displayed.
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Planners

Create -> New Planner...

Planners turn a simple l ist of ideas into Chapters. Think of Planners as a table of contents with subtitles. 

Click any item, and the Planner will create a chapter based on the item chosen. Planners combine Chapter 

titles and notes into a single l ist. Notes are indented while existing Chapter titles remain to the left.

Planners can be used to sort and open Chapters. Add existing Chapter titles using the 'Items' menu.

Planner View Modes

Planners begin in 'Full View' with the list of Chapters fi l l ing the entire window.

'Named View' displays a l ist of l ike-named fi les on the right. These fi les are l isted by type rather than name. 

For instance, an Outline entitled 'A Dark and Stormy Night' wil l be listed as 'Outline' when the 'A Dark and 

Stormy Night' Chapter item has been selected. Right-click this view to create new like-named fi les.

'Association View' displays the selected Chapter's Association .

'Named Icon View' displays only the fi le icons of l ike-named fi les.

Begin with a Planner...

You've already decided on your first 4 Chapters, but have yet to begin any actual writing. Create a new 

Planner and begin adding potential Chapter titles as well as any important plot points.

To add new items to your Planner, simply hit the ENTER key, or choose 'New Item' from the 'Items' menu.

When you are satisfied with a particular title, double-click the given item. On confirmation, the new chapter 

wil l be created and then opened for writing.

Add notes to your Planner to help clarify actual chapter contents. Any items that do not exist as a Chapter, 

are indented, differentiating them for clarification.

For Instance...

The Cyclone

Highlight the Grey Emptiness Kansas

Introduce Dorothy and Her Family

Just Ordinary People

The Council With the Munchkins

Highlight the Vibrancy of Oz

Gold

How Dorothy Saved the Scarecrow

If I Only Had a Brain

The Road Through the Forest

File Type Mode Preference

Planners allow for the automatic creation and opening of fi le types other than Chapters. Choose your
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preferred fi le sorting type using the Planner's 'Preference' menu. Use this preference when outlining - to 

quickly create and open Checklists or Outlines before writing your actual Chapters. Also, try using a Planner 

to sort Dossiers or Builders.
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Playlists

Create -> New Playlist...

Sort your songs into playlists for quick l istening. Access them from the main menu.

Choose 'New Items..' to add songs to your Playlist. Use the arrow icons to sort.
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Recordings

Create -> New Recording...

Liquid Story Binder's Audio Voice Recorder allows you to quickly make audio notes. Use the Audio 

Recorder to help you better judge flow and wording, visualize settings, or track speech times.

To create a new Audio Recording, simply click 'New Recording...' from the 'Create' menu. Enter an 

appropriate title in the 'Recording Title' box, and click the 'Start Recording Button'. Due to the inevitable 

size of recording, it is highly recommended that you use the 'Standard' quality setting. However, using an 

external editor, you may wish to convert your recordings to MP3 or WMA. In this case, use the 'Better' or 

'Best' 'Recording Quality' settings.

Audio Recordings are saved in simple WAV format.
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Sequences

Create -> New Sequence...

A list of horizontal columns with titles, descriptions and images. Use a Sequence to organize a series of 

events. Use Sequences to create and open documents.

Editing Indiv idual Cells

Each Sequence column can contain a single image, title, and caption.

Double-click any column to edit its contents. Depending on what portion of the column you click, changes 

can be made to the image, title or caption.

Images are taken directly from the opened book. Hide Sequence images using the Sequence's 

'Preferences' menu.

To change multiple Sequence cells simultaneously, use the 'Content' menu. Select the columns you wish 

to change and choose the 'Sequence Image', 'Sequence Title', or 'Sequence Caption' option.

Adding Multiple Images

Liquid Story Binder XE allows you to add multiple images simultaneously to your Sequence. Using the 

'Image Selection' dialog, choose the images, in order, that you wish to add to your Sequence. Click the 

dialog's 'Make Selection' button to add your chosen images. Liquid Story Binder will even add new 

columns to accommodate the number of new images.

Applying One Image to Multiple Columns

If you would l ike to add one image to multiple columns simultaneously, simply drag the mouse to select the

desired columns and choose 'Sequence Image' from the 'Sequence' menu.

Title Fill

Quickly add sequential date and number information to your Sequence titls. Choose 'Fil l Titles' from the 

'Content' menu to open the 'Date and Number Sequence Maker' dialog.

To add a series of new numbered headers, use the 'Number Sequences' box. The 'Prefix' and 'Suffix' boxes 

allow you to add label information such as 'Day 1' or 'Year 1'. The 'Step Value' box allows you to add a 

multiplier. For instance, a step of 1000 will increase the header number by 1000 (say for Year 1000, Year 

2000, Year 3000). Click the 'Create Number Sequence' button to finish.

To add a series of dates, use the 'Date Sequences' box. Begin by inputing a start date using the 'Start Date' 

box. The 'Number of Days' box determines the number of titles effected. Click the 'Create Date Sequence' 

button to finish.

Column Sizes

Use the Preferences Dialog to choose your preferred Sequence column dimensions.

File Type Mode Preference
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Like Planners, Sequences allow for the automatic creation and opening of different fi le types.

Choose your preferred fi le type using the Sequence's 'Preference' menu. Double-click any individual 

column title to create or edit that type. 'Edit Mode' allows you to edit card titles without opening an 

associated fi le.
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Shortcuts

Create -> New Shortcut...

Liquid Story Binder Shortcuts allow to quickly access external programs and documents, aiding in your 

creative process.

Choose 'New Shortcut...' from the 'Shortcuts' menu. Choose a fi le or program to have it l isted under the 

'Shortcuts' menu.
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Songs

Create -> New Song...

The music that inspires writing. MP3, WMA, OGG, WAV fi le types.

Add your MP3s using the 'New Song' feature found under the main 'Create' menu. The selected song will 

be copied to the currently opened Book directory. Choose your favorite player using an External Editor.
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Storyboards

Create -> New Storyboard...

Storyboards combine text and images to form a visual reference. Use Storyboards to create and open 

documents.

Editing Indiv idual Cells

Each Storyboard cell can contain a single image, title, caption, and color index.

Double-click any cell to edit its contents. Depending on what portion of the cell you click, changes can be 

made to the index color, image, title or caption.

Images are taken directly from the opened book. Hide Storyboard images using the Storyboard's 

'Preferences' menu.

To change multiple Storyboard cells simultaneously, use the 'Content' menu. Select the cells you wish to 

change and choose the ‘Color', ‘Image', ‘Title', or ‘Caption' option.

Adding Multiple Images

Liquid Story Binder XE allows you to add multiple images simultaneously to your Storyboard. Using the 

'Image Selection' dialog, choose the images, in order, that you wish to add to your Storyboard. Click the 

dialog's 'Make Selection' button to add your chosen images. Liquid Story Binder will even add new cards to 

accommodate the number of new images.

Applying One Image to Multiple Columns

If you would l ike to add one image to multiple cards simultaneously, simply drag the mouse to select the 

desired cards and choose ‘Image' from the 'Content' menu.

File Type Mode Preference

Like Planners, Storyboards allow for the automatic creation and opening of different fi le types.

Choose your preferred fi le type using the Storyboard's 'Preference' menu. Double-click any individual card 

title to create or edit that type. 'Edit Mode' allows you to edit card titles without opening an associated fi le.

Use this preference when outlining - to quickly create and open Checklists or Outlines before writing your 

actual Chapters. Also, try using a Storyboard to sort Dossiers into a family tree.

Cell Sizes

Use the Preferences Dialog to choose your preferred Storyboard cell dimensions.

Mov ing Cells

Holding down the CTRL key, you can move the selected cell using the arrow keys.

Chapter Planning with Storyboards
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Storyboards allow for the automatic opening and creation of Chapter documents. Double-click any 

Storyboard cell title to open or create a corresponding Chapter. To edit a cell title without opening the 

associated Chapter, simply double-click the cell caption. This opens the cell in edit mode, allowing you to 

then select and edit the cell title.
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Timelines

Create -> New Timeline...

Liquid Story Binder allows you to quickly arrange ideas along multiple colored timelines, using individual 

text-based cards.

Editing Indiv idual Cells

Double-click any cell to edit its contents. Depending on what portion of the cell you click, changes can be 

made to the color or caption.

To change multiple Timeline cells simultaneously, use the 'Content' menu. Select the cells you wish to 

change and choose the ‘Caption', ‘Color', or ‘Background' option.

Title Fill

Quickly add sequential date and number information to your Timeline headers. Choose 'Fil l Titles' from the 

'Content' menu to open the 'Date and Number Sequence Maker' dialog.

To add a series of new numbered headers, use the 'Number Sequences' box. The 'Prefix' and 'Suffix' boxes 

allow you to add label information such as 'Day 1' or 'Year 1'. The 'Step Value' box allows you to add a 

multiplier. For instance, a step of 1000 will increase the header number by 1000 (say for Year 1000, Year 

2000, Year 3000). Click the 'Create Number Sequence' button to finish.

To add a series of dates, use the 'Date Sequences' box. Begin by inputing a start date using the 'Start Date' 

box. The 'Number of Days' box determines the number of headers effected. Click the 'Create Date 

Sequence' button to finish.

Cell Sizes

Use the Preferences Dialog to choose your preferred Timeline cell dimensions.

Mov ing Cells

Holding down the CTRL key, you can move the selected cell using the arrow keys.

Converting Timelines

Users can convert their Timelines directly into Chapters or Builders using the 'Convert' option found under 

the Timeline 'File' menu.
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Liquid Story Binder XE by Black Obelisk Software

Section 2:  Tools and Features
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Auto Document Focus

Main Menu -> Preferences -> View Preferences -> Auto Document Focus

When enabled, this feature automatically focuses Chapter, Builder, and Note windows when the mouse 

cursor passes over them, bringing the document automatically to the forefront.

Auto Save Changes

Main Menu -> Preferences -> View Preferences -> Automatic Save

With this preference enabled, all opened documents are automatically saved within a chosen time period.

Main Menu -> Preferences -> View Preferences -> Auto Save Changes On Close

This preference, when enabled, saves changes when any document is closed.

Please Note:

Too disable the Update Notifcation Display, located in the bottom right-hand corner, see the Disable 

Update Notification preference.

Auto Text Complete

File Types: Chapter, Builder, Journal, Note

Main Menu -> Tools -> Auto Word Complete...

Liquid Story Binder can help you save unnecessary typing by fi l l ing out long, repetitive words, phrases, and 

sentences.

Simply begin typing the word and Liquid Story Binder will fi l l  in the rest. If you wish to keep what the 'Auto 

Text' suggests, simply press the ENTER key. If not, just keep typing.

To edit the 'Auto Word Complete' word list, choose 'Auto Word Complete' from the main 'Tools' menu.

Use the preferences menu to disable this feature.

Character Generator

Main Menu -> Tools -> Character Generator...

The 'Character Generator' allows users to quickly create random character dossiers using an almost 

unlimited number of fields. Incorporate your own unique item titles, sorting them into any desired order.

Begin be selecting a row and, using the 'Source List' box, choose a list of titles. Choose custom lists for 

items such as last name, first name, nick names, occupation, language, etc.
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Click the 'Generate Random Character' button to create a random character.
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Command Line Options

Main Menu -> Library -> Create Desktop Shortcut...

Open any Liquid Story Binder XE book directly from a batch fi le or shortcut. Simply include the chosen 

book's directory, enclosed in quotes, as an argument. The 'Create Desktop Shortcut' menu option does this 

automatically for you, creating a shortcut to the currently opened Liquid Story Binder Book on your 

Window's desktop.

Clean Letter Casing

File Types: Chapter, Builder, Journal

Format -> Clean Letter Casing

Liquid Story Binder's 'Clean Letter Casing' feature formats word casing after punctuation, replacing incorrect

lower case words with capitalized words. Also, using the 'Dictionary Editor' found under the 'Preferences' 

menu, proper nouns can be added, allowing the cleaner to capitalize names and places.

Clean Quotes

File Types: Chapter, Builder, Journal

Format -> Clean Quotes

Liquid Story Binder's 'Clean Quotes' feature changes the standard double and single keyboard quote marks 

( 'and ") to extended left and right marks ( '""').

Please note, extended quotes are not available with all font styles.

Clean Word Spacing

File Types: Chapter, Builder, Journal

Format -> Clean Word Spacing

Liquid Story Binder's 'Clean Word Spacing' feature formats the spacing between words and punctuation 

marks.

These changes include double spacing after periods and single spaces after commas.

Please Note: If you prefer a single space, see the 'Single Space Word Cleaning' preference found under the

main 'Preferences' menu.
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Exporting

File -> Export...

Almost all fi le types can be exported as basic bitmap (BMP) image fi les.

Choose 'Export' from the documents 'File' menu to export.

External Editing

Liquid Story Binder XE allows the user to edit their chapters, documents, images, and audio fi les externally.

XE will even open your external editor for you.

Choosing an External Editor, Viewer or Player...

From the main 'Preferences' menu, choose 'External Document Editor', ''External Document Viewer', 

'External Image Editor', or 'External Audio Player'.

Externally Editing Chapters...

From the Chapter's 'File' menu, choose 'External Edit...' The Chapter wil l close, reopening in a secondary 

word processor. After making changes, be sure to save your work under its original Liquid Story Binder 

Chapter title.

Externally Editing Images...

Right click any image within XE and select 'External Edit...' When you've completed resizing the image, 

make sure to save the fi le under its original fi lename. For best results, resize the image to slightly less than 

the height of your screen.

File Listing

Files -> View Files...

Liquid Story Binder's 'File Listing' allows you to quickly view your fi les grouped by type. Hold down the 

CTRL key when using the File Listing toolbar to choose multiple fi le types for viewing.

The File Listing also contains a 'Title Search' feature. Quickly locate any document simply by typing in its 

title. The 'Title Search' is located at the bottom of the 'File Listing' dialog.

To hide the 'Title Search', select the 'Hide Quick Find Bars' preference.
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Formating Center

Tools -> Formating Center...

The Liquid Story Binder XE 'Formating Center' cleans broken and messy paragraphs, l ines and spacing. Use

the 'Formating Center' to quickly repair disjointed paragraphs and irregular word spacing.

To begin, copy your broken text to the Windows clipboard. Within the 'Formating Center' dialog, click the 

'Paste' icon to insert the text into the center's workspace.

From the list on the left, choose from the various functions to correct text irregularities.

When you are finished formating, either copy the document back to clipboard using the 'Copy' icon, or 

create a new Chapter using the 'Save' icon.

Format for Print

File Types: Chapter, Builder, Journal

File -> Format Print...

Liquid Story Binder allows you to quickly change the formating of your document without altering the 

original work just for printing. This is especially useful for people who do a lot of color editing, or if you use 

hanging indents and line breaks to divide your work into more manageable portions. The 'Format for Print' 

dialog allows you to quickly remove unwanted formating. You can even change the line spacing. In no way 

does it effect your original document.

When you've finished selecting your options, click 'Print Document'. The 'Print Preview' dialog will open, 

allowing to change headers and footers, page numbers, and print page selections.

Please note: By default, bold, italics and underline are preserved. Choose, 'Remove All Font Styling' to 

exclude.

Full Screen Editing

File Types: Chapter, Builder, Journal, Timeline, Storyboard

Tools -> Full Screen

Chapters, Builders, Timelines, Sequences and Storyboards can be edited in full screen without the 

distraction of title bars, menus, and other windows. Simply choose 'Full Screen' from the 'Tools' menu. To 

return the display to normal, right-click and choose 'Full Screen' from the pop-up menu.

Chapter, Builder and Journal Full Screen Margins

Use the 'Preferences' dialog to set your preferred left and right margins. Margins sizes are based on a 

percentage of your screen width.
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Hanging Indents

File Types: Chapter, Builder, Journal, Note

Paragraph -> Increase Hanging Indent ( SHIFT+TAB )

Paragraph -> Decrease Hanging Indent ( CTRL+TAB )

Hanging indents are especially useful to Screen Writers. They are also a great way to differentiate text 

during the editing process. They indent or push the entire paragraph to the right, offsetting it from the 

margin.
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Hotkey Editor

Tools -> Hotkey Editor...

Liquid Story Binder allows you to change the shortcut keys associated with individual menu items. From the 

main 'Tools' menu, choose 'Hotkey Editor'. Select the menu item you wish to change, and manually input 

the new keystrokes in the edit box located below the Hotkey listing.

Combine keys using the plus sign. For instance: SHIFT+R or SHIFT+CTRL+ENTER.

Specialized Shortcut Keywords:

SHIFT

ALT

CTRL

ENTER

SPACE

TAB

DEL

INS

UP

DOWN

LEFT

RIGHT

Inserts

File Types: Chapter, Builder, Journal

Inserts -> Save Selected Text...

Inserts allow you to quickly insert portions of text directly into the currently opened document at the 

selection point.

To change the listed Inserts, simply select a portion of existing text and choose 'Save Selected Text' from 

the 'Inserts' menu. Enter a title for your new Insert. Inserts can be as long as an entire document, a word, 

phrase or character. Inserts use plain text and do not preserve font and paragraph styling.

Use the displayed hot-keys to insert the desired text.
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Jump Words

Tools -> Jump Words...

Jump Words quickly connect documents. Using the mouse, double-click or select any word within an XE 

document, and an associated fi le wil l open. Any fi le can be assigned one or more Jump Words. Multiple 

documents can be assigned the same Jump Word. Workspaces can even be assigned a Jump Word.

To create a new Jump Word, open the 'Jump Words' dialog located under the 'Tools' menu. Click the 'New 

Item' icon located in the toolbar. Select the fi le you wish to associate with the Jump Word and click 'Make 

Selection'. Now, enter the Jump Word itself.

For Instance...

Use the words Churchil l, Winston, or Minister to open both a Winston Churchil l dossier and image.
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Layouts

Main Menu -> Layouts -> Save Layout...

Layouts are essentially non-specific Workspace fi les, rearranging currently opened windows without closing 

current documents or opening new fi les. Like Styles and Templates, Layout fi les are accessible to all 

LSBXE books.

Use Layouts to quickly rearrange your Windows.

Letter Casing

File Types: Chapter, Builder, Journal, Note

Format -> Clean Letter Casing...

The Letter Casing Cleaner will automatically capitalize new paragraphs and words after punctuation. It can 

automatically format specifac word and phrase letter casing. For instance, XE can capitalize user-defined 

proper nouns such as John and Mark, set internet addresses to lower case, or change important words to 

upper case.

Editing the Letter Casing Word List...

Main Menu -> Preferences -> Letter Casing Words...

To enter words into the Letter Casing Words list, select 'Letter Casing Words' from the 'Preferences' menu. 

Click the 'New Item' icon to add your own specific words, proper nouns, and phrases. When adding words, 

make sure to enter items with their correct letter casing - just the way you want them formated.

Line Note Formatting

File Types: Chapter, Builder, Journal, Note

Main Menu -> Tools -> Line Note Formatting...

Main Menu -> Preferences -> View Preferences -> Formatting Options

As you type, have XE automatically change the font style of new paragraphs and Line Notes. By 

differentiating the Line Note font from the regular Standard Font, proof-reading is made easier. Choose 

'Line Note Formatting' from the main 'Tools' menu to use this helpful feature. Change your 'Line Notes 

Font' using the 'Display Preferences' dialog.

In conjuction with the 'Line Note Formatting' tool, choose the 'Line Notes Offset' preference using the 

'Preferences' dialog to furthur clarify your text. With this feature enabled, your regular paragraphs will be 

indented or offset from left margin while your Line Notes remain unchanged
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Manuscript Builder

File Types: Planner, Listing

Manuscript -> Build Manuscript...

Manuscript -> Manuscript Settings...

The Manuscript Builder combines and formats all chapters found within the given Planner or Listing. Once 

combined, users can save, copy, export and printing the newly created document.

To build a Manuscript, choose 'Build Manuscript' from the 'Manuscript' menu.

Manuscript Settings...

The 'Manuscript Settings' dialog allows you to choose fonts, formating, spacing, and cleaning options to 

create the perfect manuscript. Select 'Manuscript Settings' from the 'Manuscript' menu.

After Building...

Once Manunscript Building is completed, the text wil l be previewed. Here, you choose to make word 

changes, print, save, copy or export the created document.

Please note: By default, bold, italics and underline are preserved from the original documents. Choose, 

'Remove All Font Styling' to exclude.

Page Breaks

File Types: Chapter, Builder, Journal, Note

Inserts-> Insert Page Break ( CTRL + P )

Liquid Story Binder allows you to quickly insert a special page break character anywhere into your text. This 

character acts as a page divider during the printing process. You can remove all existing page breaks using 

the 'Text Removal 'dialog, located under the 'Tools' menu.

Page Numbers

Page Numbers are added durring the printing process. Change the appropriate header or footer within the 

Print Preview dialog.

Passwords

Library -> Book Password...

Book Passwords offer a simple means of restricting access to your work. Each one of your books can be 

protected by an unique password. Inversely, Books can go without a password and remain unlocked to all 

users.
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Please Note: Liquid Story Binder does not encrypt or protect individual fi les, only entry level access of 

Liquid Story Binder itself.
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Preferences Dialog

Main Menu -> Preferences -> View Preferences...

The Preferences dialog allows you to choose display, backup, statistics and formatting options.
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Print Preview

File -> Print... ( ALT + P )

The Liquid Story Binder 'Print Preview' dialog allows you to visually confirm and prepare a document for 

printing.

To view an enlarged version of a previewed page, click the preview image. Use the scrollbar within the 

'Print Preview' box to view additional print preview pages.

Margins

Margins are in inches. Please use decimals instead of fractions. For example, use 1.25 instead of 1 1/4.

Print Selection

The 'Print Selection' option allows you to manually enter the pages you wish to print. Separate individual 

page numbers with commas. To print a range of pages use a dash.

For example, to print pages 2 and 4 as well as paged 9 to 21 enter the following selection:  2,4,9-21.  You 

may also choose to print only even pages, odd pages (starting with page 1), or the current page (l isted in 

the 'Current Page' box).

Page Counter and the Page Counter Offset

The 'Page Counter Offset' allows you to add or subtract from the current page count position with the 

display headers. For instance, if you wish to begin your header page count at 30, use a Page Counter Offset

of 29. If your document has a title page, use input a value of -1, ensuring that the second page has a value 

of 1.  This feature is most useful when adding or replacing pages within a manuscript.

Headers and Footers

When printing, you have six possible placement choices when it comes to headers and footers. Headers are 

shown at the top of the page, while, footers, inversely, are displayed near the bottom. Headers and footers 

are centered vertically within their associated margin.

By clicking one of the two font buttons ('Header Font' and 'Footer Font'), you can change the font style for 

both headers and footers.

To display the current page number, use the #P symbol. You may locate this symbol anywhere within your 

header/footer text.  To display the document's page total, use the #T symbol.

For example, 'This is Page #P of #T'.

Manuscript Standard

The 'Manuscript Standard' function, automatically changes the page margins, headers, and footers to the 

industry standard.

Printer Tags
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Using printer tags, users can quickly incorporate information entered using the Properties dialog into their 

headers and footers. Liquid Story Binder replaces these tags with their corresponding property.
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Project Goals

File Types: Planner, Listing

Manuscript -> Project Goals...

The Liquid Story Binder 'Project Goals' feature allows you to schedule date and word count targets for the 

currently opened book. Set your start and finish goals and Liquid Story Binder will automatically calculate 

work days remaining, average word counts, and remaining words left to write.

Project Stage Goals

The 'Project Goals' dialog allows you to add specific Stage Goals. Each Stage Goal can have its own 

completion date and word count goal. Click the 'Project Stage Goals' tab to view and edit your writing 

schedules.

Chapter Statistics

The 'Project Goals' dialog also displays word count statistics. Click the 'Chapter Word Count Statistics' tab to 

view word counts for selected chapters. Double-click an item to change the Chapter goal value. This value 

is displayed as part of the Chapter Statusbar .

Viewing and Editing Project Goals

To view the 'Project Goals' dialog, create a Planner or Listing. Add all the Chapters you wish to include 

within your new manuscript. Then, from the 'Manuscript' menu, choose 'Project Goals'.

Please see How to Create a File Listing, or the Liquid Story Binder Quick Start Guide on how to create a 

Planners and Listings.

Please Note:

Project Goals are specific to their parent Planner or Listing, allowing for multiple Projects per book.

For an accurate total word count, please save the currently opened chapter before viewing.

All dates are in the MM-DD-YEAR format.

Properties

Main Menu -> Library -> Properties...

This feature includes name, book and contact information. This data is tied directly to the Print Preview 

dialog. Choose 'Properties' from the main 'Library' menu.
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Quick Book Backup

Main Menu -> Preferences -> View Preferences -> Backups

The 'Quick Book Backup' feature automatically compresses your entire book into a single, convenient ZIP 

backup at the end of each working session.

To use this feature...

Choose 'View Preferences' from the main 'Preferences' menu.

Goto the 'Backups' section.

Choose a parent folder inwhich to store your backups by clicking the '...' button.

Enable to 'Quick Book Backup' preference.

Now, when you close Liquid Story Binder XE or switch books, your work will be automatically preserved in a 

ZIP backup.

Backups are book-entitled and include a sorting date.

Quick Jump

File Types: Chapter, Builder, Journal

Tools -> Quick Jump...

The 'Quick Jump' tool l ists fi les based on the current text selection. For instance, after selecting the word 

Alex, the 'Quick Jump' wil l l ist all fi les containing the word 'alex' in their title. Use this feature to quickly 

locate a character's Dossier or word-associated Note.
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Quick Style Applicator

File Types: Chapter, Builder, Journal

Main Menu -> Tools -> Quick Style Applicator...

Liquid Story Binder's 'Quick Style Applicator' pre-formats paragraphs on the fly. A great feature for 

screenwriting.

When enabled, the 'Quick Style Applicator' opens every time you press ENTER. Select an available style 

simply by pressing the first letter of its title, or double-click using the mouse. Before you begin writing, your 

chosen style will be applied to your new paragraph.

To enable this feature, select 'Quick Style Applicator' from the main 'Tools' menu.

Please Note...

Hold down SHIFT when pressing ENTER to bypass the 'Quick Style Applicator' dialog.

See Styles on how to create new items for the 'Quick Style Applicator'.
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Reader

File Types: Chapter, Builder, Journal

Tools -> Reader...

The Reader allows you to view your chapters in a clean, multi-columned format much like a book. Change 

color and font options to make proof-reading easier. Pages are turned with a single click of the mouse or by 

pressing the ENTER key - no more scroll ing. This option can be found in the Chapter and Builder 'Tools' 

menu.

The Reader automatically corrects paragraph and word spacing. Styling and Line Notes are also removed.

Right-click the Reader window to choose your Reader preferences.

To change the Reader display, simply change your Color Scheme .

Turning Pages

Click the right or left sides of the Reader display to change the page.

Press SPACE, ENTER, PLUS, LEFT, PAGE-DOWN to turn the page forward.

Press BACKSPACE, MINUS, RIGHT, PAGE-UP to turn one page back.

Press HOME to go to page one.

Press END to go the end of the Reader.

Rename Associated Files

File Types: Planner

Planner Menu -> Items -> Rename Association Files...

File Listing -> Right-Click -> Rename Association Files...

The 'Rename Association Files' feature quickly renames all l ike-named documents under a single title. 

Planners, which create multiple fi les using a single Chapter title, benefit greatly from this feature.

To use this feature, simply select the title you wish to replace and choose 'Rename Association Files' from 

the Planner's 'Items' menu. Enter a new title and every fi le, whether it be an Association, Backup, Builder, 

Chapter, Checklist, Dossier, Gallery, Listing, Note, Image, Outline, Planner, Playlist, Recording, Sequence, 

Storyboard or Timeline, wil l be renamed.

The 'Rename Association Files' feature can also be found within the 'File Listing'. Select any fi le, right-

click, and choose 'Rename Association Files'.
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Repetition Visualizer

File Types: Chapter, Builder, Journal

Tools -> Repetition Visualizer...

Liquid Story Binder's Repetition Visualizer allows writers to quickly view and tally individual word instances.

Click any word to see it highlighted throughout the entire document, allowing you to gauge its potential 

overuse. In the 'Repetition Visualizer Tally Box' view a count of the selected word.

Enter a specific word in the entry box located at the top of the dialog to quickly visualize your work. By 

default, the Repetition Visualizer searches for whole words only. Use an asterisk to search for partial 

instances. For instance, a search of dark* wil l result in findings of dark, darkness, darkly, darkened, darkest. A 

search of *an* will result in findings such as and, angel, change, lance.

When finished, you may click the 'Goto Document Selection' to return to the selected document position.

Revision Marking

File Types: Chapter, Builder, Journal

Main Menu -> Display -> Display Preferences...

Main Menu -> Tools -> Auto Mark Revisions

Revision marking is a great way view changes and updates incorporated into your work. Every character or 

word can be colored instantly as you type.

Simply choose 'Auto Mark Revisions' from the main 'Tools' menu.

As you type, the font, no matter its placement, size, or format, wil l be set to the selected revision color.

To change the revision marking font, click the 'Revision Marking Font Example' box found within the 

'Display Preferences' dialog.

Ruler

File Types: Chapter, Builder, Journal

The Liquid Story Binder Ruler allows you to change the margins of the main editor quickly and easily. It 

can be found directly above the main editor.

Simply, click the ruler itself to change the left and right margins. Use the Left Mouse Button the change the 

Left Margin, and, inversely, the Right Mouse Button to resize the Right Margin.

Please Note: These margins are consistent for all documents, are remembered as part of the Workspace, 

and do not effect printing. Consider them part of your writing environment.
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Smart Quotes

Preferences -> Smart Quotes

The Smart Quotes preference quickly converts the standard double quote character to an enhanced left or 

right double quote. This feature works as you type. It does not change pre-existing quote marks.
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Spell Checking

Tools -> Check Spelling... ( F10 )

Spell Checking is a key component to any word processor. Liquid Story Binder offers a spell-check dictionary

of over 300,000 words.

Replace

Updates the currently selected misspelled word with the word in the 'Replacement Word' box. This feature 

works for a single instance only.

Replace All

Changes all instances of the misspelled word everywhere within the opened document.

Ignore All

Liquid Story Binder will ignore the misspelled word everywhere within ALL documents until you re-open 

Liquid Story Binder.

Auto-Replace

Corrects the currently misspelled word, adds the correction to the Auto-Replace Dictionary, and will correct 

all instances everywhere, anytime, within any session of Liquid Story Binder.

Add to List

When Liquid Story Binder finds a misspelled word that you know is actually correct (this is especially true 

with names), use the 'Add to List' feature to include your new word in the 'New Word Dictionary'. This word 

will be ignored everywhere and within all future sessions of Liquid Story Binder.

Please Note: When spell checking, if the 'Spell Check' dialog fl ickers than instantly disappears, it means 

only that no problem words were found.
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Statusbar

File Types: Chapter, Builder, Journal

The Liquid Story Binder XE Statusbar displays the current word count, word goal, session time, and 

positioning information. The Chapter/Builder Statusbar is located just below the main document.

Double-clicking the Statusbar allows you to change the word count goal for the currently displayed 

document.

Right-clicking the Statusbar pauses all times and statistics.

The Statusbar Display

Word Count(Version Count), Goal, Session Time, Line - Left - Position

Please Note:

Use Color Schemes to change the way Statusbars are displayed.

Use the 'Preferences' menu to hide the statusbar.

Style Cleaner

File Types: Chapter, Builder

Styles -> Style Cleaner...

Liquid Story Binder XE's 'Style Cleaner' cleans Chapter/Builder text to the Standard Font. It also includes a 

Line Notes styler with the abil ity to offset Line Notes from the rest of the document.
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Styles

File Types: Chapter, Builder, Journal

Styles -> Save Selected Style...

Styles preserve selected text, font and paragraph styles for later use. To create a new style, simply select a 

portion of text with the desired style. Chose 'Save Selected Style' from the 'Styles' menu. Enter a title for 

your new style preset.

To use a saved style preset, select the text you wish to change and choose the desired style from the 

'Styles' menu.

Upper Case, Lower Case, and Capitalization

Styles can preserve letter casing. When creating a new style, simply select a portion of text that is upper 

case, lower case, or first letter capitalized to preserve casing.

For example... Select an upper case portion of your text to PRESERVE casing before saving your new style.

Copying and Pasting Styles

To copy and paste font and paragraph styles, simply select a portion of text and press F5. Select a new 

portion of text and press F6 to paste the style. Styles can be pasted repeatedly without having to re-copy. 

Styles can also be pasted between different documents and windows.
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Taskbar

The Liquid Story Binder XE Taskbar is located horizontally across the base of the main XE window. Quickly 

access opened and hidden windows. Close windows by right-clicking their given title within the Taskbar. 

Preferences to hide and maximize the Taskbar can be found under the main 'Preferences' menu.

Templates

File Types: Chapter, Builder

Templates -> Save Document as New Template...

Templates allow you to quickly insert an entire formatted document directly into the currently opened 

Chapter or Builder.

To change the listed Templates, simply choose 'Save Document as New Template' from the 'Templates' 

menu. Enter a title for your new Template.

Unlike Inserts, Templates preserve the text, font and paragraph styling of an entire document.

Text Removal

File Types: Chapter, Builder

Tools -> Text Removal...

The 'Text Removal' dialog quickly removes portions of text from the currently opened Chapter or Builder. 

Use this feature to clear Line Notes , page breaks, tabs, extra spaces, numbers and blank lines.
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Thesaurus

Tools -> Check Thesaurus ( F11 )

The 'Thesaurus Dialog' provides instant access to a l ist of synonyms for any given word.

Press F11 to find synonyms for the currently selected word. Please note that you do not have to select the 

entire word, just make sure the cursor is blinking somewhere in its midst.

Hide the alternative example sentences using the 'Simplified Thesaurus' preference.

Typewriter

File Types: Chapter, Builder, Journal

Tools -> Typewriter

The Liquid Story Binder 'Typewriter' is the ultimate tool for distraction-free writing. Users are not allowed to 

edit existing text, change formatting, scroll, delete, or even use the backspace key. The Typewriter forces 

you to write, to move forward, to add new words, completely free of the temptation to revise.

To begin, open the Chapter, Builder, or Journal you wish to work on. Position the cursor at the spot where 

you wish to add new text. Choose 'Typewriter' from the Chapter, Builder, or Journal 'Tools' menu.

The Typewriter always opens in Full Screen mode.

The current working line is always positioned in the center of the screen.

The contents of the Typewriter are added automatically to the opened Chapter, Builder, or Journal.

To close the Typewriter tool simply press the 'ESC' key or right-click to open the pop-up menu.

Chapter, Builder and Journal Full Screen Margins

Use the 'Preferences' dialog to set your preferred left and right margins. Margins sizes are based on a 

percentage of your screen width.
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Universal Replace

Main Menu -> Tools -> Universal Replace

Liquid Story Binder's 'Universal Replace' searches through all the fi les of currently opened book for specific 

text instances. These findings are case sensitive.

To begin, enter your search in the 'Search Word or Phrase' box.

Now, enter the replacement text in the 'Replacement Word or Phrase' box.

Liquid Story Binder will find matching instances when you click the 'Begin Search' button.

Preview these findings by clicking a document title.

Remove documents that don't fit your exact criteria by clicking the 'Remove Selected Documents' button.

When you are certain of your results, click the 'Begin Universal Replace' button to complete the operation.

Universal Search

Main Menu -> Tools -> Universal Search...

Liquid Story Binder's 'Universal Search' allows you to search every fi le within the selected book. Here, you 

can search your chapters, notes and backups for any given word, words, or phrase.

The 'Universal Search' works by scanning individual paragraphs within each document. Findings are based 

on these per-paragraph searches.

You can restrict the kind of documents that wil l be searched, by selecting their associated type icon in the 

down position.

You can preview your findings, or press the 'Open Findings' button to edit the selected document.

Update Notification

Main Menu -> Preferences -> View Preferences -> Display Preferences

A black Update Notification window appears in the bottom right-hand corner of the screen whenever Liquid 

Story Binder completes a task, giving visual feedback of accomplished events.

Disable this feature using the 'Preferences' dialog.
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Versions and Sessions

Versions

Versions refer to individual days. No matter how many times you open Liquid Story Binder in a single day, 

the version number only changes with the date.

Sessions

Sessions refer to the opening and closing of Liquid Story Binder itself. In a single day, you many access 

Liquid Story Binder a dozen times. A session begins when Liquid Story Binder opens.

Version Number

The version number changes with every save. The integer portion of the version number (to the left of the 

decimal) indicates the number of different days in which the document has been saved. The number to the 

right of the decimal indicates the total number of times the document has been saved.

Wallpaper

Main Menu -> Display -> Wallpaper -> Change Wallpaper

Add a background image to your Liquid Story Binder XE environment. Choose 'Wallpaper' from the main 

'Display' menu.

Word Usage

File Types: Chapter, Builder, Journal

Tools -> Word Usage...

Liquid Story Binder's 'Word Usage' tool allows you to view individual word instances sorted alphabetically.
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WordWeb Integration

Tools -> WordWeb Dictionary...

Liquid Story Binder fully integrates with the WordWeb application by Antony Lewis. By clicking the 

'WordWeb Dictionary...' i tem found under the 'Tools' menu, Liquid Story Binder will open Wordweb and 

locate the currently selected word automatically.

WordWeb is a quick and powerful international English thesaurus and dictionary for Windows. It can be used

to look up words from almost any Windows program, showing definitions, synonyms and related words. 

There are also many proper nouns and usage examples.

http://wordweb.info/free/

Please Note: All questions concerning WordWeb's functionality should be directed to the makers of 

WordWeb and not Black Obelisk Software.

Installing Wordweb 5 for Use with Liquid Story Binder

In order to access Wordweb directly from Liquid Story Binder, you must install Wordweb on your system, not 

on an external drive. Also, install Wordweb 5 without the system tray option enabled using the Wordweb 

Installer's Advanced options button.
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Work Log

Main Menu -> Tools -> Work Log...

The Work Log displays session, word count and time totals for each day of activity. Averages and maximum 

values are also included. Graphs are based on averages.

Changing a Single Day Word Count Total

To change the word count total for a single day, select the day you wish to change, right-click and choose 

'Change Word Count'. Enter a new value for the given day.

Resetting the Entire Work Log

Right-click the Work Log display and choose 'Reset Work Log' from the popup menu. Enter the word 'yes' to 

permanently reset the entire Work Log for the opened book.

Workspaces

Liquid Story Binder allows you to save workspaces. A workspace preserves all the currently visible windows, 

documents and components.
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Liquid Story Binder XE by Black Obelisk Software

Section 3:  Purchasing and Registration
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Purchasing Liquid Story Binder XE

When you purchase Liquid Story Binder, you are actually buying the right to use it indefinitely. Liquid Story 

Binder is a shareware product, and is distributed freely across internet as a 'Try Before You Buy' download.

You are currently using Liquid Story Binder in its entirety. Yet, without registration, Liquid Story Binder will 

cease to work after a period of 30 non-consecutive days of use.

Registration for Liquid Story Binder costs $45.95 US. Upon purchase, you will receive a unlocking code that 

wil l officially make Liquid Story Binder yours to use for as long as you wish.

With registration, all upgrades and updates of Liquid Story Binder are free.

For your own personal use, you may install and use Liquid Story Binder on as many computers as you wish.

Black Obelisk Software relies on the expertise of Plimus.com for the sale and registration of all its products. 

Each order is carefully handled by the good people at Plimus.com. Secure and reliable, they offer 24 hour 

service for all your purchasing needs.

All products are guaranteed for 30 Days. Refunds are available without question.

Please Note: Plimus.com does not handle enquiries concerning the distribution, workings, and support of 

Liquid Story Binder. It is suggested that you direct all your questions directly to Black Obelisk Software.

Try Before You Buy

Black Obelisk Software allows you to 'Try Before You Buy'.

Liquid Story Binder is a shareware product. You can download it absolutely free, with no restrictions or 

l imitations. It is completely functional with all available features included within the download.

Yet, after a period of 30 non-consecutive days of use, Liquid Story Binder will cease to work.

When this occurs, you may decide to uninstall Liquid Story Binder, or purchase a special registration code 

that wil l allow you to keep using Liquid Story Binder indefinitely.

There is no obligation for you to buy, just test out the software to see if it fits your specific needs.

If you like what you see, return to www.blackobelisksoftware.com and purchase your $45.95 registration key. 

The code will be sent to you be email.

If you have any questions or concerns, contact Black Obelisk Software.

contact@blackobelisksoftware.com

Liquid Story Binder XE User Manual by Black Obelisk Software Manual Version 2.01

http://www.blackobelisksoftware.com Page 76 of 78



How to Register Liquid Story Binder XE

Registration and Purchase Information

Liquid Story Binder can be ordered online using the secure form at Plimus.com.

The Purchase price for this software is $45.95 US.

After your purchase is made, you will be assigned a Registration Key that wil l allow you to keep using 

Liquid Story Binder for as long as you wish.

It is suggested that you keep your Registration Information in a safe location for future reference. To 

purchase Liquid Story Binder, please visit the Black Obelisk Software website.

http://www.blackobelisksoftware.com

To enter your registration key, simply open Liquid Story Binder, select 'Registration Software' from the 

'About' menu, and paste your l icense key in the box provided.

Hit the 'ENTER REGISTRATION INFORMATION' button to complete the process. The registration dialog 

will now display 'Thank You For Registering' in its titlebar.
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