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Quantifiler™ Human DNA Quantification Kits on
the ABI PRisM® 7000 Sequence Detection System

For chemical and instrument safety guidelines, refer
to the “Safety” section in the preface of the
Quantifiler™ Human DNA Quantification Kit and
Quantifiler™ Y Human Male DNA Quantification Kit
User’s Manual (PN 4344790). Refer to this user
manual for more detailed information on the
procedures.

Product Overview

The Quantifiler™ Human DNA Quantification Kit and
the Quantifiler™ Y Human Male DNA Quantification Kit
are designed to quantify the total amount of
amplifiable human (and higher primate) DNA or
human male DNA in a sample.

This quick reference card covers setting up the plate
document, running PCR, and viewing results. Refer to
the Quantifiler kits user’s manual or the Quantifiler™
Human DNA Quantification Kits PCR Amplification
Quick Reference Card - Non-Amplicon Area Only,

PN 4352952, for preparation of the DNA standards
and sample reactions.
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Materials

Material

Source

Quantifiler Human DNA
Quantification Kit

Applied Biosystems
(PN 4343895)

Quantifiler Y Human Male DNA
Quantification Kit

Applied Biosystems
(PN 4343906)

Glycogen, 20 mg (1 mL)

Roche Applied
Science (PN 901 393)

Equipment

Source

ABI Prism® 7000 Sequence
Detection System

See your Applied
Biosystems Sales
Representative

96-Well Optical Reaction Plates

Applied Biosystems
(PN 4306737)

Optical Adhesive Covers Starter
Kit

Applied Biosystems
(PN 4313663)

Optical Tubes

Applied Biosystems
(PN 4316567)

Optical Caps

Applied Biosystems
(PN 4323032)

Figure 1 The Quantifiler™ Human DNA
Quantification Kit and Quantifiler™ Y Human Male
DNA Quantification Kit.



Starting the 7000 Sequence Detection
System (SDS)

A blank plate document is displayed.

1. Power on the computer. B e bt s o 4 I
NeuaEnEx-0T
2. Type your user hame and password. T
IMPORTANT! Wait for the computer to finish |
starting up before powering on the 7000 SDS i
instrument. d
3. Power on the instrument. i
4. Select Start>ABI PRIsM® 7000>ABI PRisM® i
7000 SDS Software. d
Setting Up a Plate Document Fl
Set up the plate document so that it corresponds e = -
exactly to the arrangement of the standards and
unknown samples in the wells of the reaction plate.
See the example provided below in Table 1.
Table 1 Example plate document
1 2 3 4 5 6 7 8 9 10 11 12
A| Std1 | Std1 | Std2 | Std2 | Std3 | Std3 | Std4 | Std4 | Std5 | Std5 | Std6 | Std 6
B/ Std7 | Std7 | Std8 | Std8 UNKN|UNKN | UNKN | UNKN UNKN| UNKN|UNKN UNKN| | feactons
C | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN Sﬂﬁggﬁ
D | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN [_]
E| Std1 | Std1 | Std2 | Std2 | Std3 | Std3 | Std4 | Std4 | Std5 | Std5 | Std6 | Std 6 Reactions
F|Std7 | Std7 | Std8 | Std 8 | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN gsingthe
uantifiler
G| UNKN | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN Y Human
H| UNKN | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN | UNKN | | Male Kit

Creating a Blank Plate Document

1. In the SDS software, select File > New.

x

Assay IAbsD\uteOuanti(ahun j
Cantainer: [35-well Clear =]
Template IEIEmkDm:umeml j

Browse ...

Cancal

[ o |

2. Click OK.

Creating Detectors (for first time use of Quantifiler
kits)

Before you set up the plate document, create
detectors in the SDS software for running Quantifiler
kit assays. After the detectors are created, you do not
need to create detectors for subsequent runs of
Quantifiler kits. See the Quantifiler™ Human DNA
Quantification Kit and Quantifiler™ Y Human Male
DNA Quantification Kit User’'s Manual for the
procedure.



Adding Detectors to the Plate Document

1. Select Tools > Detector Manager.

2. Select the Quantifiler Human, Quantifiler Y, and
the IPC detectors by clicking them while pressing
the Citrl key.

oo

3. Click Add To Plate Document.

4. Click Done.

Applying Detectors for Standards

Note: Repeat until you complete applying detector
tasks, quantities, and sample names for all
quantification standards.

IMPORTANT! Set up detectors for each quantity
and for each kit separately.

1. Select View > Well Inspector.

‘Well Inspector ﬂ
Well(s)
Sample Name: |
Use Detector |Reporter| Quenchel Task Quantity Color
~ |IPC WG (nong)  |Unknown
[~ |Quantifiler Human |F AN (none)  [Unknown
™ |Quantifiler ¥ FAM (none) Unknown
™ Omitwell
Passive
vod Detector|  Remowe RO -

2. On the Plate tab, select wells that correspond to
a specific quantification standard for one kit.

[z} AB1 Prism 7000 SDS Software - [Plate2]

E File  Wiew Tools Instrument Analysis  Window

DR E BEEeE|?

\ Setup £ Instrument 4 Results /
\ Plate /
" g d g Wells
selected
| |
B | |

3. With the wells selected, go to the Well Inspector
and select the Use boxes for the applicable
detectors:

e |PC
¢ Quantifiler Human or Quantifiler Y
4. For Quantifiler Human or Quantifiler Y detector:

a. Click Unknown in the Task column, then
select Standard from the drop-down list.

b. Select the Quantity field for the appropriate

detector and enter the quantity of DNA in the
well.

5. Enter the Sample Name.

Well Inspector ﬂ
Wall(s): Al-A2
Sample Name: |S|d 1
Use Detector |Reporter| Quenchel Task Quantity Color
v |IPC WG (nong)  |Unknown
[ |Quantifiler Hurman [FAM (none) | Standard a0
™ |Quantifiler ¥ FAM (none) Unknown
™ Omitwell
Passive
vdd Detector|  Remowve ROX -

Applying Detectors for Unknown Samples

IMPORTANT! If you run reactions for the Quantifiler
Human kit and the Quantifiler Y kit on the same plate,
apply detectors for unknown samples for each kit
separately.

1. On the Plate tab, select the wells that correspond
to all unknown samples for one Quantifiler kit.

2. With the well(s) selected, select View > Well
Inspector and check the Use boxes for the
applicable detectors:

¢ Quantifiler Human or Quantifiler Y
e |IPC

Well Inspector ﬂ

\Wall(s): B5-D12

Sample Name: |

e Detector |Reporter| Quenchel Task Quantity Color
Guantifiler Hurnan |FAM (none) Unknown
Quantifiler ¥ FAM (none)  |Unknown

IPC WG (none) Unknown

=
@

Eliic

™ Omitwell
Passive

sdd Detector|  Remove ROX -

Note: Make sure ROX is selected.



3. If you are running both kits on the reaction plate,
repeat the previous steps 1 and 2 for unknown
samples for the other kit.

4. Select View > Well Inspector to close the Well
Inspector.

Adding Sample Names for Unknown Samples

1. On the Plate tab, select one well containing an
unknown sample.

2. With the well selected, select View > Well
Inspector and enter the sample name.

Well Inspector ﬂ
WwWall(s): B5
Sample Name: IUﬂkﬂDWﬂ 1
Use Detector |Reporter| Quenche Task Quantity Color
[ |Quantifiler Human [FAM (none) Unknown
[ |Quantifiler ¥ FAM (none)  [Unknown
v |IPC WG (nong)  |Unknown
™ Omitwell
Passive
vdd Detector|  Remowve ROX -

Note: The SDS software will automatically group and
analyze all replicate samples with the same name.

Setting Thermal Cycler Conditions

1. In the plate document, select the Instrument tab.

2. Press the Shift key and click within the Stage 1
hold step (50 °C for 2 minutes) to select it.

Thermal Profile |Aut0 Increment I

Stzge 1 Stage 2 Stage 2
Repsf ] RepsfT ] Repsfi
| S Press the Shift
/EE key while you click
within the Stage 1
Fio_] hold step
TR
1]
Add Cycle | AddHold | Add Step | SampleValume (55 (G}

I Dissociation Protocol G0.0 C
¥ 9600 Emulation

3. After the hold step is selected, press the Delete
key.

4. Make sure the thermal profile appears as follows:

Stage 1 Stage 2
Repsi | PRepso |

5. Change the Sample Volume to 25 (uL) and make
sure that the 9600 Emulation box is selected.

Add Step | zample Yolume |25 {ul)

[~ Dissaociation Protocol GO0 €
¥ 3600 Emulation

Saving the Plate Document

1. Select File > Save.

2. Select the location for the plate document.
3. Enter a file name.
4

. For Save as type, select SDS Documents
(*.sds).

5. Click Save.

PCR Amplification

Preparing Standards and Reactions

See the Quantifiler™ Human DNA Quantification Kit
and Quantifiler™ Y Human Male DNA Quantification
Kit User’s Manual or the Quantifiler™ Human DNA
Quantification Kits PCR Amplification Non-Amplicon
Area - Quick Reference Card for information about
reaction preparation.

Running Reactions on the 7000 SDS Instrument

Before you run the reactions, make sure that you have
powered on the computer, software, and instrument,
and set up a plate document for the run.



1. Open the instrument door. 5. In the SDS software, open the plate document
that you set up for the run.

Do not push

here to open 6. Select the Instrument tab, then click Start.
Analyzing the Plate Document
For detailed information about viewing and
interpreting results, see the Quantifiler™ Kits User’s
Manual.

1. Open the plate document to analyze.
Lift handle . . .
to open 2. Verify the analysis settings:

a. Select Analysis > Analysis Settings.
b. Verify that the settings are as shown below,

then click OK.
- x|
2. Position the plate in the instrument thermal block o m =

so that:
e Well A1 is in the upper-left corner.

¢ The notched corner of the plate is in the
upper-right corner.

¢ The plate is sitting down in the wells. Bossine St ek |
1

—Settings for

Threshald: |0.200000

Baseline End (cycle): [15

3. Gently push then release the carriage to unlatch
it. The carriage automatically slides forward into
position over the sample plate.

I~ Use System Calibration

OK & Reanalyze | ok | concel | Ay |

IMPORTANT! If the analysis settings differ from
those shown here, change them to match the
settings before clicking OK.

3. Select Analysis > Analyze.

Do not pull the
door forward by
the handle

Gently push
carriage back
and release

4. After the door moves to the front, pull the handle
down into place to close the cover.

A \WZ:RLIN[€] PHYSICAL INJURY HAZARD.
During instrument operation, the temperature of the
heated cover can be as high as 108 °C, and the
temperature of the sample block can be as high as
100 °C. Before performing the procedure, keep hands
away until the heated cover and sample block reach
room temperature.



To achieve accurate, reproducible results, life scientists are taking advantage of advanced

Science

« analysis systems that unite technology, informatics, and traditional laboratory research. In partnership
with our customers, Applied Biosystems provides the innovative products, services, and knowledge

resources that make this new, Integrated Science possible.

Viewing Results

For more information about viewing and interpreting
results, see the Quantifiler™ Kits User’s Manual.

Viewing the Standard Curve

1. In the Results tab, select the Standard Curve
tab.

2. In the Detector drop-down list, select the
detector that corresponds to the kit that you are
using:

¢ Quantifiler Human or
¢ Quantifiler Y

3. View the Gy values for the quantification standard
reactions and the calculated regression line,
slope, y-intercept, and R2 values:

A slope close to —3.2 indicates optimal, 100%
PCR amplification efficiency.

Ki Typical Slope Average
it

(range) Slope
Quantifiler Human -3.2 0.3 -3.1
Quantifiler Y -3.3+0.3 -3.3

View the Ampilification Plot

1. In the Results tab, select the Amplification Plot
tab.
2. In the Detector drop-down list, select a detector:
e Quantifiler Human or Quantifiler Y
e |PC

3. Select the appropriate samples in the table below
the amplification plot.

4. Make sure the Threshold is set to 0.20, the
default setting.

View the Report

1. In the analyzed plate document, select the
Results tab, then select the Report tab.

2. Select the reactions in the 96-well plate
representation below the report to display the
results in the report.

3. View the Qty column to determine the quantity of
DNA in each sample.

Note: Quantities are calculated only if
quantification standards were run and set up
correctly in the software. Otherwise, only Ct
values are shown.

Print or Export the Report

1. In the Report tab of the Results window, select
Tools > Report Settings, then set up how the
report is printed and exported.

Fepod Orignlabon . & Porak © Lendscepe

Dt Columns: Graph{s)a Frintin the Fepon

¥ Wil umbes F Fiaw Spacta ¥ Aenplficasion Fiot
¥ Senrpike Home * Porkait  Foerai

¥ Deteciar  Lamdscape T Lendscape

F Task

F o F Dissociation % Snanclard Cunie
F SidDev Ct * Farkait  Forra

F Duarity ™ Landscape ™ Landscage.

F Mean and SxdDoy Oty
 Showd - Adritianal Dinin ta Frintin tha Flegoe

¥ Theemal Frodle ¥ Dstecior Satup

& Shiw greryebits 1w

# of White rows. ’4—
W o Grany rorwes ,4—

¥ Anahypecs Mathods
=3 I Cancel
2. Select File > Print to print the report.

3. Select File > Export to export the report as tab-
delimited text.

© Copyright 2004, Applied Biosystems. All rights reserved.

For Research, Forensic, or Paternity Use Only. Not for use in diagnostic
procedures.

The PCR process and 5' nuclease process are covered by patents
owned by Roche Molecular Systems, Inc. and F. Hoffmann LaRoche
Ltd..

Information in this document is subject to change without notice.
Applied Biosystems assumes no responsibility for any errors that may
appear in this document. This document is believed to be complete and
accurate at the time of publication. In no event shall Applied Biosystems
be liable for incidental, special, multiple, or consequential damages in
connection with or arising from the use of this document.

TRADEMARKS:

Applied Biosystems and ABI PRIsM are registered trademarks, and
AB (Design), Applera, iScience and Quantifiler are trademarks of
Applera Corporation or its subsidiaries in the U.S. and/or certain other
countries.

All other trademarks are the sole property of their respective owners.
Printed in USA,06/2004
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