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IOE Library Guide 

 
EndNote X6 with Word 2007 
 
What is EndNote? 
 
EndNote is a bibliographic reference manager, which allows you to maintain a 
personal ‘library’ of all your references to books, journal articles, theses and 
websites. It also allows you to search online bibliographic databases and library 
catalogues and import these references directly into EndNote. 
 
You can then effortlessly reproduce those references in your own writing 
assignment, thesis, article or reading list in hundreds of different bibliographic 
styles. EndNote’s ‘Cite While You Write’ feature automatically formats citations, 
figures, and tables in Microsoft Word to produce a complete bibliography with in-
text references. Previous versions of Word had a ‘floating’ EndNote toolbar. This 
has been replaced by the EndNote tab in the Word 2007 ribbon. The functionality 
is basically the same and includes integration with Word’s new referencing 
system. 
 
Although EndNote is designed as a bibliographic database you do not need to 
restrict yourself only to references to documents. You can add all sorts of other 
material to your EndNote library such as personal communications from 
supervisors and other authors or your own developing thoughts. 
 
There are of course alternative referencing options including Zotero, Mendeley 
and RefWorks amongst others. These web-based alternatives offer some 
advantages over EndNote in terms of synchronization and mobile working but are 
perhaps not as complex in other areas.  
 
The important point is you should be using some automated method of 
referencing to save you time and effort. 
 
Accessing EndNote at the Institute 
 
We currently have EndNote X6 on Institute PCs and Macs as a Word ‘plug-in’ 
(see ‘getting started’ below’).  
 
 
 
What’s new in EndNote X6? 

http://www.zotero.org/
http://www.mendeley.com/
http://www.refworks.com/
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• Sync your EndNote and EndNote Web libraries with one click so all 

references, attachments, and groups match exactly on desktop and web. 
• Track references with new rating and read/unread status tools. 
• Expanded layout options to make better use of your screen. 
• Email a reference, including file and figure attachments, to your colleagues 

with one click. 
• New direct PubMed export to EndNote. 
• Updated journal terms list covering over 13,000 publications. 

 
New features and enhancements in X6 are summarised in this short video. 
 
Thomson have produced two detailed online interactive guides for Mac and PC 
which you may also find useful –  
 

• EndNote X6 (interactive guide) 
• EndNote X6 for Mac (interactive guide) 

 
Buying a copy for your own computer 
 
EndNote X6 is available to buy and install on your own machine from 
edustore.adeptscience.co.uk/. You will also find guidance about minimum system 
requirements.  
 
Staff and students can buy it for a very much reduced price because the Library 
has a site licence. You can use the IP option within the IOE but will need your IOE 
account to access the site remotely. You must provide full credit card/email details 
and a delivery address in the UK or abroad if ordering the hard copy. 
 
Help and advice 
 
This is only a brief introductory guide to EndNote. For further sources of 
information please see -    
 

• EndNote’s inbuilt help function accessible via the onscreen menu. 
• The complete user manual provided with the software. 
• EndNote Library and Cite While You Write FAQs.  
• Our LibGuide on the web - libguides.ioe.ac.uk/endnote.  
• Library staff at lib.enquiries@ioe.ac.uk. 
• EndNote technical support staff - www.adeptscience.co.uk/kb/.  

 
Getting started 
 

• If using the networked version, click on the desktop icon (see below) or 
launch EndNote within Word using the Go to EndNote command on the 
EndNote tab. 

    

http://www.youtube.com/watch?v=oSvR1MJZYg8
http://endnote.com/training/mats/enuserguide/eng/enguide-full.html
http://endnote.com/training/mats/enuserguide/eng/enguide-mac-full.html
https://edustore.adeptscience.co.uk/a4e/index.jsp
http://www.ioe.ac.uk/services/documents/Services_Library/EndNoteLibraryFAQs.pdf
http://www.ioe.ac.uk/services/documents/Services_Library/EndNoteCWYWFAQs.pdf
http://libguides.ioe.ac.uk/endnote
mailto:lib.enquiries@ioe.ac.uk
http://www.adeptscience.co.uk/kb/
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Launch EndNote    
 

• If using your own version on a PC select Start menu > All Programs > 
EndNote > EndNote Program or create a desktop shortcut.  

• A dialog box appears prompting you either to open an existing library 
(select browse to navigate to it) or create a new one and rename as 
appropriate. 

• EndNote has provided one called Paleo for demonstration purposes. All 
saved libraries have the suffix .enl. 

• By default, networked computers save libraries to the N drive. 
• It is important to make back-up copies of libraries and the corresponding 

.DATA folder. Use the compressed library feature by selecting File > 
Compressed Library (enlx) at the top of the library screen to save/email a 
copy of your library and attached files if required. 

 
Entering references into EndNote 
 
References can be automatically imported or exported from remote databases and 
catalogues to your library thus saving considerable time and effort. They can also 
be added manually. Advice on how to select and sort references and navigate 
within your library is included below under ‘managing references’. 
 
You can choose between three display modes in the X6 library window which offer 
different features. 
 

                              

                          
              

 
                                

 
With Integrated Library & Online Search Mode all groups and commands are 
available and any references downloaded from an online search are 
automatically saved to your open library (see below). 
 
The other option is to work in Local Library Mode, where online search groups 
are not available and switch to Online Search Mode when you wish to search and 
download references from an online resource. These references can be saved to 
a temporary library for review. 
 
Manual Input 
 
This might be the best option for familiarising yourself with EndNote’s basic 
functionality. To add references manually – 

 

Integrated Library & 
Online Search Mode 

Online Search Mode 
(Temporary Library) 

Local Library Mode 
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1. Open a new or existing library. 
2. Select References > New Reference from the on screen drop-down menu 

top-left or click on the  icon. 
3. Select the appropriate readymade reference template (there are over 45 

versions) for each entry from the reference type dropdown at the top of the 
window (see illustration below).   

4. Enter bibliographic data into each of the fields (ignoring any that are not 
relevant), adding as much information as possible, checking the accuracy 
of details carefully whilst following these basic rules – 
 
• Author names are entered one name per line with either last name 

followed by a comma and then first name, for example ‘Whitty, Geoff’ or 
simply as ‘Geoff Whitty’. EndNote will assume the last word is the 
‘Surname’ and the other words are forenames if the comma is not used. 

• ‘Surname, Forenames’ is strongly recommended as most imported data 
follows this format.   

• If you are entering initials instead of full forenames, be sure to type a 
space between initials. Using full forenames is preferable as some styles 
do specify that format. 

 

 
 

• Special bibliographic formatting and punctuation such as abbreviation or 
italicising journal names should not be included. Enter only the raw data 
and leave the formatting to EndNote. 

*References are saved 
with a unique record no. 

1. Choose reference type.    

2. Author names should 
be entered in this format. 
Note use of the comma. 

3. Titles will appear 
exactly as input. 

2. Corporate 
authors must end 
with comma or an 

internal double 
comma for 

complex names. 

4. Finally close to save.    

New! Rating scheme 
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• Styles will not alter the capitalisation of titles. They will appear in the 
bibliography as originally input. 

• You can include abstracts, comments, keywords, quotes and research 
notes in the relevant fields where appropriate. 

• EndNote uses term lists for the Author, Journals, and Keywords fields. If 
you begin to enter a name, journal or keyword that you have used before 
in that library, EndNote will auto-complete the term for you to speed up 
data entry. Text formatting in red is unique to your library. 

• To link a file to a reference in your EndNote library, first highlight your 
chosen reference and then either –  
 

o Select References > File Attachments > Attach File and 
navigate to the appropriate file. See the ‘finding full text’ section 
below also. 

o Open the reference and simply copy and paste or drag and drop 
the file into the file attachments field. Attachments are saved 
with your library in the .DATA folder and automatically 
indexed.   

 
• Each reference can be edited or amended at any time and any changes 

saved when closed. All references are given a unique record number 
which cannot be changed. 

• Use the find reference update command command on the toolbar 
to search for updates. 

• The ratings and read/unread  command can be used to categorize 
references further.  

 
Automatic Input 
 
Three import/export options are available to directly transfer references from 
remote databases, library catalogues and your existing PDFs into EndNote – 
 

1. Exporting references directly from within individual databases to EndNote. 
2. Using EndNote’s own search function to retrieve references from remote 

resources. 
3. Searching remote resources directly and importing results into EndNote 

using a customised import filter. 
4. Importing your existing PDFs to create new references with attached 

searchable full text documents. 
 
Some manual re-formatting may be required with all three operations if data is not 
imported into the correct reference fields but try searching for your existing 
references this way to save time. 
 
See our LibGuide for the best methods for transferring references from individual 
resources into EndNote. 
 
1. Direct Export 
 
This is perhaps the best option as it combines the powerful search capabilities 
within individual resources with automatic export to EndNote. Databases which 

http://libguides.ioe.ac.uk/content.php?pid=312099&sid=2584294
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offer this include Australian Education Index (AEI), British Education Index (BEI), 
ERIC and International Bibliography of the Social Sciences (IBSS) via ProQuest 
and Web of Science. 
 
The vast majority of Individual publishers such as Jstor, ScienceDirect, Taylor & 
Francis and Wiley also offer a direct export option as does Google Scholar. 
 
The export process may differ slightly between resources but your marked or 
saved reference list will be sent directly to the EndNote library of your choosing. 
 
See our LibGuide for further details. 
 
2. EndNote Search 
 
EndNote provides a powerful search interface for both searches of EndNote 
libraries (see ‘managing references’ below) and searches of remote databases or 
library catalogues. This interface may not offer the sophisticated search options 
available within individual databases but is a very fast and efficient way of 
retrieving and importing basic search results. Pre-configured connection files to 
enable such searches are provided for a wide range of resources. See ‘content 
files’ below for more information about using these with your own computer.  
 
Useful direct searches include the IOE Library Catalogue and CrossRef which 
searches for the unique DOI (Digital Object identifier) found within journal 
articles PDFs. See also PDF import below. 
 
To establish an external connection to a given resource –  
 

1. Open a new or existing library. 
2. Choose either Integrated Library & Online Search Mode to import results 

directly into your library or Online Mode to import into an interim temporary 
library. 

3. Select your chosen resource from the left hand search menu (see 
illustration below). 

4. If it does not appear by default select More to access the connection 
manager interface.  

5. Alternatively select Tools > Online Search from the on screen drop-down 
menu top-left, browse and select the appropriate resource from the 
alphabetical list and click Choose.  

6. Resources selected in this way or searched previously will remain displayed 
in the online search group window. Student machines display a range of 
‘local’ catalogues. 

http://libguides.ioe.ac.uk/content.php?pid=312099&sid=2584294
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7. When the connection is established (see illustration below) the search 
interface will open ready for you to enter your search terms into the 
appropriate field(s). Then click on Search. The search options available will 
vary within each database or catalogue. 

8. EndNote will perform the search and display the number of references that 
were found to match your search criteria. You have the option of retrieving 
all of the references or a specific range of references. Click OK to retrieve 
and view these references. 

9. Online Search Mode offers you an interim results preview for initial 
analysis/editing. When you are happy with your selection, simply highlight 

and copy references to your current open library using the  icon. 
10. Alternatively choose the References > Copy References To command for 

further options including creating a temporary holding library. 
 

 
 

1. Remote connection 
established. 

2. Specify 
search terms 
and fields and 
click ‘Search’. 

3. No. of retrieved results indicated. 

4. Specify selection 
and click ‘OK’ to 

display search results.  
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11. Use the Move, Copy, and Show/Hide Selected References commands on 
the References menu to help you review the search results.  

12. The Preview window (within the integrated tab pane) at the foot of the 
library window used in conjunction with the styles dropdown at the top of 
the screen shows the formatted version of selected references (see 
illustration below). 

13. This includes the option to annotate attached PDFs and directly edit the 
reference within the pane. (See also importing PDFs below).   

14. To execute a new search simply select your chosen connection file and 
search again. A record of retrieved records is recorded in brackets beside 
each resource. Click on Online References to see all search results and 
Online Trash for those subsequently deleted. 

15. Note that the ‘Search’ tab is now located at the top of the library window. 
You can customise the position and appearance of the other tabs using the  

 command. 
 

5. Double-
click reference 
to open/view. 

In these 
examples 
‘Whitty’ is 

retrieved as a 
secondary 

author. 

6. Copy selected results to the 
library of your choice. Click 
and hold ‘Ctrl’ for multiple 
selections and right click 

mouse to copy or use 

  

*Total no. of retrieved results. 
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1. Select ‘Preview’  
(This example shows the IOE House Style). 

2. Select ‘output style’ 
from the dropdown. 

Retrieved and 
deleted search 

results are 
listed here. 

3. Select the ‘PDF’ tab to annotate 
attachments and the ‘References’ tab to 

edit references directly. 



©IOE Library March 2013  
 Page 10 

3. Import Filters 
 
Although the direct export option is preferable, search results retrieved from 
individual online resources can also be imported into EndNote using customised 
import filters. Results are not always perfect and some manual reformatting may 
be required so always check imported references for inconsistencies. This method 
will still prove an effective time-saving option. See ‘content files’ below for more 
information. 
 
To import references from a given resource (ProQuest databases such as ASSIA, 
ERIC, Medline etc all use this method) -  
 

1. Save your selected search results/references locally as a text file in tagged 
format. 

2. Open a new or existing library. You may wish to create a temporary 
holding library for initial analysis/editing. When you are happy with the 
selection, references can then be copied to your ‘main’ library. 

3. Select File > Import from the on screen drop-down menu top-left or click on 

the Import icon  on the toolbar. 
4. Select the appropriate filter for that resource from the Import Option drop        

down list or search for other filters. The most common file type is .RIS so try 
using the Reference Manager (RIS) filter first.  

5. Choose the options Import All Duplicates and No Translation. 
6. Click on Import to automatically import the saved references. 

 
4. PDF Import 
 
This method can be used to import single or multiple sets of PDFs, extracting the 
metadata at the same time to automatically create the relevant references. The 
PDFs are also indexed, making them fully searchable within EndNote.  
 
Please note this method is largely restricted to journal articles which possess a 
DOI (Digital Object identifier). Miscellaneous other documents and scanned 
PDFs will be imported, but not indexed and the accompanying reference will not 
be created.  
 
See the specific steps below when working on the IOE network.  
 
You can simply drag and drop your PDFs into the library window or follow these 
simple steps –  
   

1. Select File > Import from the on screen drop-down menu top-left. 
2. Navigate to the saved file or folder (for multiple PDFs). 
3. Select PDF from the Import Option drop-down 
4. Choose the options Import All Duplicates and No Translation. 
5. Click on Import to automatically create references from the files and attach 

the full-text PDF. 
 
**Please note we have had issues with this feature on the IOE network, so as a 
workaround follow these steps –  
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1. Search for the relevant DOI(s) in your saved PDFs using the CrossRef 
online connection to retrieve the article’s metadata. 

2. Copy the retrieved reference(s) to your library and then simply attach the 
relevant PDF(s) by dragging and dropping into the file attachments field 
or select References > File Attachments > Attach File. 

3. Alternatively use the find full text feature as below.  
4. The PDF (if found) will be attached/imported and indexed. 

 
See our LibGuide for the best methods for transferring references from individual 
resources into EndNote. 
 
Finding Full Text 
 
If your retrieved or input references are electronic journal articles from titles we 
subscribe to you can often download and attach the full text article to a reference 
in your library. It does help if the reference fields contain a DOI (Digital Object 
identifier) but it is not essential. 
 
Simply highlight your chosen reference(s) and click on the Find Full Text icon on 

the toolbar   to search for, attach and index a full text PDF, thus making it 
fully searchable. Please note this does not work in all cases but a 60-70% 
success rate is not bad!  
 
If you have bought EndNote and are working remotely from the IOE, please 
ensure you are already logged into another eResource with your IOE computing 
account or add the address of our proxy server to the configuration to prompt for 
your login details -  
  

1. Select Edit > Preferences > Find Full Text within your library. 
2. Add https://login.elibrary.ioe.ac.uk/ to the Authenticate with URL box. 

 
If EndNote is unable to locate and automatically import a full text PDF in one step, 
adding the address of our Find it! link resolver to the configuration will at least 
help locate and link to full text sources.  
 

3. Select Edit > Preferences > URLs & Links within your library. 
4. Add http://sfxhosted.exlibrisgroup.com/Ioe to the OpenURL Path. 
5. In the Arguments section, change the sid from ISI:WoS to ISI:endnote 

 
Then highlighting a reference, right-clicked on it and selecting URL> Open URL 
Link will open a menu with options to link to full text and related sources. The 
URL> Open URL option simply opens the specific URL found in the URL field (if 
present). These options are also available via the main References menu. 
 
 
**Please observe the usual copyright restrictions when downloading and using 

such sources** 
   
Managing References 
 
There are various ways to find, select, edit or delete references and navigate 
within a library using the commands on the toolbar. The majority of these 

http://libguides.ioe.ac.uk/content.php?pid=312099&sid=2584294
https://login.elibrary.ioe.ac.uk/
http://sfxhosted.exlibrisgroup.com/Ioe


©IOE Library March 2013  
 Page 12 

commands are only available in Integrated or Local Library Mode. Right clicking 
on a reference will offer other options also. 
 
One of the most useful is the Groups feature allowing you to create clusters and 
subsets of references within your library. Smart Groups are dynamically updated 
as you add new references or edit references in the library.  
 
Important commands include –  
 

• To show all references in a library select References > Show All 
References. 

• To show selected references in the library window, click on your chosen 
reference(s) whilst pressing control (Ctrl) and select References > Show 
Selected References. 

• To hide selected references, click on your chosen reference(s) whilst 
pressing control (Ctrl) and select References > Hide Selected 
References. 

• To create a new subgroup of references select Groups > Create Group 
and then simply ‘drag and drop’ references into the new group. 

• To create new subsets of references within a group select Groups > 
Create Group Set and then simply ‘drag and drop’ references into the new 
group.  

• To create a new subgroup of references which will update automatically 
using your predefined search criteria, select Groups > Create Smart 
Group. 

• To create a new subgroup of references by comparing, combining and 
suppressing existing groups select Groups > Create From Groups.  
These special groups are assigned this icon  in the groups area. 

• To sort references select Tools > Sort Library choosing the appropriate 
fields or simply click on the appropriate heading within the library window to 
dynamically sort that field.  

• To open or edit a reference select the appropriate reference(s) and select  
Quick Edit from the tab pane at the foot of the library window or simply 
double click on the reference.  

• To view summary information (date added, fields used, times cited etc) 
select the appropriate reference(s) and select References > Record 
Summary or simply right click on the reference. A library summary is 
available via Tools > Library Summary. 

• To select multiple references highlight while holding down control (Ctrl). 
• To browse through a library use the arrows displayed above an open 

reference. 
• To search for duplicate entries make sure all references are shown and 

select References > Find Duplicates. Any duplicates found are displayed 
in scrollable side-by-side panes with the option to keep or edit your 
preferred entry. 

• To search specific fields within references including dates, keywords etc 
use the search option showing at the top of the library window. The default 
option is Search Whole Library. The search interface is the same as for an 
online search. Specific searches can be saved as smart groups.  

• Select Tools > Open Term Lists to browse and edit common fields such 
as author and keyword automatically indexed in your library.    
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• To move or change data within specific fields, highlight the appropriate 
references and select Tools > Change/Move/Copy Fields.  

• To export a complete bibliography as a text file first choose your preferred 
output style and then select File > Export  and save appropriately. Tab 
delimited format is available for easy export to Excel or an Access 
database. 

• To email a reference (with or without an attachment) to a colleague select 
References > E-mail Reference. 

• Select Edit > Preferences to change basic functionality and how your 
library is displayed.  

 
Cite While You Write (CWYW) 

 
Having established your EndNote library you can now easily add references to 
your Word document using the Word 2007 EndNote tab (see below). This 
replaces the CWYW toolbar in previous versions. The tab is subdivided into three 
groups with commands that focus on Citations, Bibliography and other Tools. 
Most of the commands are self-explanatory and new functionality includes the 
ability to integrate Word’s own referencing options into EndNote. 
 

Use the quick links options within your EndNote library  to work from 
the library to the document in reverse if you wish. Both methods are quick and 
easy but more extensive formatting options are only available via the Word tab.  
 
The IOE House Style is applied to your citations and bibliography by default on 
IOE computers but hundreds of other styles are available for you to choose. See 
the ‘content files’ section below for more information. 
 

 
 
To cite a reference –  
 

1. Start Microsoft Word and open the paper you are writing. 
2. Open the EndNote library that contains the references you wish to cite 

using the Go to EndNote prompt on the tab. 
3. Position the cursor in the text where you would like to insert the citation(s). 
4. Select the relevant reference(s) using either of these methods –  

 
• Choose the Insert Citation option from the tab and then the Find 

Citation option from the dropdown and search for a relevant author 
name, keyword or other combination of terms. 

• Alternatively identify and highlight the relevant reference(s) within your 
library itself. 
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5. To insert your selections click on the Insert Options in the Find Citation 
dialogue window or Insert Selected Citation(s) from the dropdown if you 
have pre-selected a reference or references in your library. 

6. You can also simply ‘copy and paste’ or ‘drag and drop’ pre-selected 
references into the document. The latter options will insert unformatted 
citations, surrounded by curly brackets (eg. {Taylor, 2003 #228}) and the 
bibliography will not initially appear at the end of the document as normal. 
See below for formatting options.   

7. Use the quick links on the library menu  to work from the library to 
the document in reverse if you wish as already mentioned. 

 
There are many other formatting options available –  
 
1. The Edit Citation(s) command allows you to edit existing individual or 

multiple citations. For example adding page numbers, if your chosen output 
style supports this, or additional data inside the brackets, excluding an 
author name or date (see the default dropdown below). Right clicking on 
a citation will offer these editing options also. Simply typing or altering text 
within the brackets, will not work as EndNote controls what appears here. 

2. The Edit Citation(s) dialogue box also contains Tools and Edit Reference 
quick links offering other useful editing/formatting functions 

8. You can edit the library reference within this window or by clicking on the 
Edit Library Reference(s) command on the tab. 

 

 
 

9. If your citations are not automatically formatted but appear as {Taylor, 2003 
#228} for example or a bibliography is not updated each time you insert a 
citation select Update Citations and Bibliography from the tab choosing 
the appropriate output style. A complete bibliography will be created at the 
end of your document. 

10. Instant Formatting can be enabled via the Preferences option on the 
Tools tab. 

1. Select citation 
for editing. 

2. Edit citation 
elements as 

required. 

Quick links to additional 
bibliographic editing options. 

   

Quick links 
to additional 
referencing 

options. 
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11. You can toggle between linking Endnote and EndNote Web to Word for 
referencing via the Preferences > Application option on the Tools tab and 
entering your EndNote Web credentials there.   

12. Other useful commands include –  
 

• Convert Citations and Bibliography to unformat citations or produce a 
plain text copy of the document without embedded EndNote code. 

• Export Travelling Library under the Export to EndNote option to 
create a library of only those references used in the document. 

 
13. A new sub-group in the left pane of the library window indicates which  

 references appear in which open documents  
14. Hyperlinking between references and the corresponding entry in the 

bibliography is enabled by default but can switched off via Bibliography > 
Format Bibliography on the tab. 

 
Content Files (Connections, Filters and Styles) 

 
When you buy Endnote X6 it comes preloaded with a range of content files to 
retrieve and format references but to reduce delays when loading the programme, 
the full range is no longer installed.  
 
Other connections (including the IOE Library Catalogue connection file) and the 
IOE House Style can be downloaded from our LibGuide. To download connections 
from the web choose Edit > Connection Files > Open Connection Manager > 
Get more on the Web. It is the same basic procedure for filters and styles.  
 
The IOE House Style and the IOE Library Catalogue connection file are included 
on all IOE computers. 
 
Synchronization with EndNote Web 
 
EndNote X6 now provides the option to synchronize your desktop and web 

libraries by simply clicking on the sync button  on the toolbar. You will initially 
be prompted to enter your EndNote Web details and you can also register your 
sync preferences via Edit > Preferences > Sync.  
 
See our EndNote Library FAQ No. 39 for some important considerations when 
using the sync function  
 
Further Guidance 

 
See the ‘help and advice’ section above for more sources of information on using 
EndNote. 
 
Check out the Endnote tutorials on YouTube. 
 
For further eLibrary Resource Guides see www.ioe.ac.uk/library/guides 

  

http://libguides.ioe.ac.uk/content.php?pid=312099&sid=2591910
http://libguides.ioe.ac.uk/content.php?pid=312099&sid=2554559
http://www.ioe.ac.uk/services/documents/Services_Library/EndNoteLibraryFAQs.pdf
http://www.youtube.com/user/EndNoteTraining
http://www.ioe.ac.uk/services/344.html
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