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 1 - Introduction

 1.1 Target group

SprintPlus helps children, youngsters and adults with reading, writing and 
spelling problems, like for instance dyslexia. SprintPlus can be used for 
remediation and practice with young children. But also to prepare texts and 
lessons. It can even be used to learn foreign languages. For pupils in secondary 
school or students in the higher education it can be a very useful appliance. Also 
adults can get much profit out of it.

 1.2 SprintPlus objectives

SprintPlus reads out texts and documents. Listen to the complete text or have 
SprintPlus read out the text per sentence or per word. You also hear what you 
type. That way, you notice typing errors much faster. SprintPlus can read words 
syllabically or can spell the words phonetically. SprintPlus can search for all 
homophones in a text, like ‘meet’ and ‘meat’. By means of a drawing, a short 
explanation or a sample sentence you quickly select the correct word.

SprintPlus has its own word processor, but you can also use it in Microsoft 
Word. You use the Word toolbar to help you with reading, writing and spelling. 
SprintPlus reads internet texts or mails as well.

 1.3 System requirements

In order to use SprintPlus efficiently, the system has to meet some minimum 
requirements. 
The minimum system requirements are the following:

     •  Windows PC
     •  256 MB RAM or more
     •  MS Windows XP or more recent  version
     •  Sound card 
     •  300MB free on your hard disk
     •  For the Word toolbar you need Word 2000 or higher. 
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 2 - Installation and first use

 2.1 Stand-alone installation

Put the SprintPlus CD-ROM in the CD-ROM drive. When installation does not 
start immediately, go to Start > Run and start the setup of the CD-ROM. Follow 
the instructions on the screen in order to install the program correctly. During 
installation, choose whether you wish to install the Word toolbar or not.

 2.2 Licences

SprintPlus is protected by software protection. When you start up the program, 
you see the next window:

Click Register and follow the steps of the registration process. For this, you need 
the SprintPlus serial number. This serial number is on the registration card. This 
card tells you

     •  how to register SprintPlus
     •  how to transfer SprintPlus from one computer to another
     •  how to remove the license and install it again later

Click Start SprintPlus if you wish to register later. For 60 days you can start up 
SprintPlus without registering. After that, registration is necessary in order to 
start SprintPlus.

 2.3 Listening to the manual

SprintPlus can read out this manual: Start up SprintPlus, open SprintPDF and 

open the file ‘SprintPlus_en.pdf’ and click this button to have 

SprintPlus read the whole document.

For more information on how to use the reading functions in SprintPDF see 
“How to read PDF documents in SpintPDF? ” on page 21. 
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 - Using SprintoPlus

.1 Reading the manual

rintPlus can read out this manual: Start up SprintPlus, open SprintPDF and 

en the file ‘SprintPlus_en.pdf’ and click this button to have 

rintPlus read the whole document. You will find the manual on your 
rintoPlus stick. 

For more information on how to use the reading functions in SprintPDF 
see “How to read PDF documents in SpintPDF? ” on page 21. 

.2 How to start SprintoPlus?

rintoPlus is the mobile version of SprintPlus. It can be used on any Windows 
mputer. Plug the USB stick in the computer and SprintoPlus will be started 
tomatically. It is not necessary to install the software. 

l settings will be saved on the stick. You can also save your documents on the 
ick. 

When SprintoPlus does not st
your computer with explorer a
content of the USB stick appe

SprintoPlus icon. 

 3.2.1 Start SprintoPlus

1.   When plugging SprintoPlus into the
appears:
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 toolbar is displayed in Word. There is a 
also the floating toolbar. The fixed toolbar 
 Word 2007 and 2010 the fixed toolbar 
s. The floating toolbar can be placed 

 the floating toolbar:

 the bottom of the screen, next to the 

can select the buttons you want to be 

 SprintoPlus stick

to store files and documents. You can 
rial on the SprintoPlus stick. Just save the 
would save documents on any other USB 

s?

 the bottom of the screen, next to the 

roperly before plugging out the stick. 

ely. 
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   Choose Launch SprintoPlus. 

   Thereupon the start window of SprintoPlus appears. You now can start the 
different units. 

  •  choose SprintPlus if you want to start the word processor.
  •  choose SprintPDF if you want to start SprintPDF. 
  •  choose Sprinter if you want to start the Sprinter reading tool. 
  •  choose Skippy if you want to start the word prediction. 

After starting up SprintoPlus the SprintoPlus monitor icon appears on 
the right bottom corner of the screen. Click right and you can also start 
up the different unities from here. 

 3.3 Toolbars

When starting up Word, the SprintPlus
fixed toolbar in MS Word and there is 
appears in the MS Word toolbar. In MS
will be displayed under the tab Add-on
where you want on the screen. 

To modifiy the functions appearing on

 1.   Right click the SprintoPlus icon at
clock. 

 2.   Select Toolbar settings. Here you 
displayed in the floating toolbar. 

 3.4 Save documents on the

The SprintoPlus stick also allows you 
store your school books or other mate
files on the SprintoPlus drive, like you 
stick. 

 3.5 How to close SprintoPlu

 1.   Richt click the SprintoPlus icon at
clock. 

 2.   Choose Close SprintoPlus.

 3.   Make sure SprintoPlus is closed p

 4.   Remove the SprintoPlus stick sav
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 - Short manual

 Read the complete text.

 Read rest of text (from position of the cursor onwards).

 Read previous, current or next. Select a reading 
unit in the drop-down list and navigate through 
the text from position of the cursor onwards.

Select the reading unit you want to hear:

     •  Words
     •  Sentences
     •  Paragraphs
     •  Phonetically
     •  Syllables
     •  Synthesis
     •  Spell

Select the 

     •  Read
     •  Defa
     •  Read
     •  Read

In the Voice settings you

 Stop speech.

Click & Read

Use Click & Read to rea

     •  Click the Click & 
     •  Select a reading 
     •  Click an item in t
     •  SprintPlus reads 
     •  Disable Click & R
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Voice settings

     •  Set the language.
     •  Adjust the volume. 
     •  Define the voice speed more accurately.
     •  Insert pauses while reading.
     •  Activate Speech while typing.

Homophones

Homophones a
are spelled dif

•  Click this button  to mark 

•  SprintPlus underlines the homopho
MS Word SprintPlus puts the hom

     •  Double click one of the homopho
drawing, explanation and a samp

     •  Click the speaker next to a homo
and sample sentences. 

     •  Click the drawing of the right wor
     •  Click the button again to switch 
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Settings

In the settings you can:

•  Select Highlight the text while reading if you want the text to 
be highlighted while reading. (In MS Word the text is colored, but 
not  highlighted).
•  Enable Autosave if necessary.
•  Adapt the homophones dictionary
•  Adapt the Pronunciation dictionary

r more information on how to adapt the dictionaries see“Adjusting the 
onunciation of words” on page 17 and “Adding homophones” on page 18.

Markers

To highlight important issues in the text. 
Click the funnel and SprintPlus will 
automatically make a summary of the text 
with the highlighted items.

Language switch 

Click a button to select a language. For exemple F to 
switch to French. The word prediction, the 
homophones and the spelling checker will 
automatically swich to the selected language.

 Click the Skippy icon to start the Word prediction. 
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 - Sprint for beginners

.1 How can SprintPlus read texts in Word?

  •  Open an existing document in Word. Or create a new document.
  •  Use the toolbar which you see above.
  •  You can find explanation on all buttons in the previous text.

.2 How can I listen to difficult words in a text?

  •  Select Words in the list next to the blue arrow.

  •  Click  the Click & read button . 

  •  Click on a difficult word in the text. SprintPlus reads the word immediately.
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.3 How can I track SprintPlus’s reading?

hile reading, SprintPlus colours the words you hear. With a second colour, 
rintPlus can mark the sentence or paragraph that is being read. 

.3.1 To activate Highlight text while reading in MS Word

  •  Click the following button: 

u can see this window:

  •  Check the Foreground colour option. SprintPlus then colours the words 
while reading.

  •  Check the Background colour option. SprintPlus then colours the full 
sentence or paragraph while reading (only with the units paragraph or 
sentence)

  •  To change the color, click the arrow and choose a color of your preference

 5.3.2 To activate Highlight text w

Click the following button: 

The window Settings appears on the s

     •  Mark Highlight text while readin
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ining the words that are spelled wrong are 
click the speaker. The spelling 
list underneath.
printPlus

.4 How to switch language?

.4.1 With the language switches

ick the button that represents the language you want to read your text in. To 

itch to another language click and select the other language. The 

rd prediction, homophones and the spelling checker will also be switched to 
e other language. (Only in SprintPlus. In SprintPDF you have to switch the 
guage of the spell checker manually). 

.4.2 In the Voice settings

  •  Click 

  •  Choose the language in the drop-down list. 
  •  Change the speed and volume if necessary. 
  •  Click Test speech to see if everything is set as wanterd

.5 How can SprintPlus read as I type?

  •  Click  to open the Voice settings. 

  •  Check Speak while typing and choose when SprintPlus should read :after 
each character, after every sentence…

     •  Check Speak while typing in othe
all applications. 

 5.6 How can I use the spell

1.   Type your text and click .

2.   The words that have a wrong spel
window Spell checker. 

3.   In the first field the sentence conta
displayed. To hear the sentence 
suggestions are displayed in the 
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Read complete text button. 
extra pauses to read normally again.

d e-mail, internet?
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t the bottom of the screen (next to the 
 menu or
sor. Choose View > Sprinter in the menu. 

 on the screen: 

lus to read. 

e and SprintPlus reads the text.

eginning of the part of the text.

nd of the text.

e word.
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   To hear the suggestions click once. To insert a suggestion in the text, click 
twice or click the page with the pencil icon. 

   To navigate through the mistakes use the arrows. 

   To close the Spell checker click the cross. 

   After all spelling mistakes have been corrected following message will be 
displayed:

.7 How can SprintPlus pause between words or 
ntences? 

you want pauses between words, SprintPlus can read a text or wordlist word 
 word. SprintPlus can also read the whole text and automatically add word or 
ntence pauses.

.7.1 Word by word/Sentence by sentence

  •  Select Words/Sentence in the drop-down list in the SprintPlus toolbar.

  •  Use the blue buttons

.7.2 Whole text

  •  Click the Voice settings button.
  •  Under Extra pauses while reading, check Extra pause after words or Extra 

pause after sentences.

     •  Choose the length of the pause o
     •  Close the Voice settings.
     •  Open a document and click the 
     •  Under Extra pauses, choose No 

 5.8 How can SprintPlus rea

Use Sprinter to read internet or e-mail

 5.8.1 To start up Sprinter

     •  Right click the SprintPlus icon a
clock) and choose Sprinter in the

     •  Open the SprintPlus word proces

       You can see the following button

 5.8.2 Listening to text 

     •  Select the text you want SprintP
     •  Then click the Sprinter button.
     •  The button changes into a squar
     •  Click the square to stop speech.

 5.8.3 To select text

     •  Move the mouse pointer to the b
     •  Hold the left mouse button. 
     •  Move the mouse pointer to the e
     •  Let go of the mouse button. 
     •  To select a word, double click th
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 speed. Choose between Read slowly, 
ad very fast. 
e Voice settings.

ame voice settings as in Word and 

d read that text?

scanned page into text (like Omnipage).

text, SprintPlus can read the text.

gnition, in other words text recognition 

d to making a picture of this document. 
in any text. The OCR software will 
nvert the scanned document into a 
text.

e SprintPlus word processor?

 word processor. It has the same features 
printPlus

  •  To select a paragraph, quickly click three times in that paragraph.
  •  Choose Select all or press Ctrl+A to select the whole text. 

.8.4 How to move Sprinter?

  •  Click the sprinter button and hold the left mouse button.
  •  Now move the mouse to the desired position.

.8.5 Sprinter settings

ght click Sprinter. A menu appears.

ith this menu you can: 

  •  choose the language of the reading voice.
  •  change Sprinter’s size.
  •  close Sprinter.

 5.9 How can SprintPlus rea

     •  In the toolbar you can adjust the
Default speed, Read fast and Re

     •  You can also set the speed in th

The Sprinter button uses the s
SprintPlus.

 5.10 How can I scan text an

To scan text, you need:

     •  a scanner.
     •  OCR software that converts the 

When the document is converted into 

OCR stands for Optical Character Reco
software.

Scanning a document can be compare
This picture (or image) does not conta
recognize the text in the image and co
document containing readable digital 

 5.11 How do I work with th

SprintPlus contains a simple, speaking
as the SprintPlus toolbar in Word.
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verted to a RTF or TXT file. Open the 
File > Save as... Select document type 

n the Word document and copy and paste 
cessor.

ible in the SprintPlus word processor.
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en SprintPlus by means of this button on the desktop. 

 the SprintPlus word processor, you can:

  •  Use extra big buttons to make it easier to read your documents.
  •  Mark key words or key sentences with the markers. SprintPlus then 

summarizes the text. This makes studying easier.
  •  Save the whole text as a sound file (WAV or MP3). That means you don’t 

always need a computer to listen to a document. You can even study while 
you are walking or cycling.

  •  Note that in this program you cannot open Word texts! (But you can also 
use the markers tools in a Word document.)

Only TXT files and RTF files can be opened in the SprintPlus Word 
processor. 

.12 RTF and TXT documents

  •  A TXT file is a text file with just text and no document formatting 
information. They are the most basic type of files and they can be opened 
with any text editor or word processor. 

  •  RTF stands for "Rich Text Format." RTF is a file format standardized by 
Microsoft for creating formatted text files. Unlike a basic text file, an RTF 
file can include information such as text style, size, and color. The nice 
thing about the RTF format is that it is a universal format, meaning it can 
be read by nearly all word processors.

A word document can be con
document in Word and select 
TXT or RTF .

You can also select your text i
it into the SprintPlus word pro

Making MP3 files is only poss



S 17

 6

 6

So
pr
pr

Yo
At

1.

 

lus word processor, this Settings window 
printPlus

 - SprintPlus for advanced users

.1 Adjusting the pronunciation of words

me words will not be pronounced correctly. Proper names can easily create 
oblems. By means of the pronunciation dictionary you can adjust the 
onunciation of words.

u can also replace words. You can, for instance, replace ‘DA’ by ‘Disctrict 
torney’.

   Click the Settings button . 

The Settings window appears.

      If you’re working with Word, this Settings window appears:

If you’re working with the SprintP
appears:
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viations as full words.
, exc. : except, etc. : et cetera

marize text?

ber of markers (red, yellow, blue and 
r key sentences in a document. 

ing toolbar.

 want to mark with the mouse pointer. If 
is word twice. If you want to mark a 
ree times. 

ant mark.

ber/eraser.

 the Marker button once more or press 

 of your markings. The summary will put 
 in a new document.

c summary of a document: Click Auto 
e type of summary and the percentage of 
 level.

homophones.

.
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   Click Edit next to Dictionaries. The following window then appears:

   Click Add word to add a new word to the list. Type the word in the right top 
corner. Below that, type the new pronunciation. Use the phonetic alphabet 
for this (see Appendix). Or try a different spelling for the word so that it is 
pronounced correctly:

      Example: Stephanie

Fonetic: stEfAnI
Other spelling: stefani

   If you want to adjust a word from the list, click the word and adjust the 
pronunciation. To delete a word from the list, click the word and then the 
Delete word button.

   Click OK to confirm. If you do not confirm, the modifications will not be 
saved. 

SprintPlus can read out abbre
Example: e.g. : for example

 6.2 How can I mark and sum

In the SprintPlus toolbar you find a num
green). Use these to mark key words o
Click the Marker button of the Review

 1.   Select the text or picture that you
you want to mark a word, click th
paragraph, click the paragraph th

 2.   Select the next element that you w

 3.   If you made a mistake use the rub

 4.   If you want to stop marking, click
ESC.

 5.   Click the funnel to get a summary
all marked words and sentences

In Word you can generate an automati
summary in the Extra menu. Choose th
the original document or the summary

 6.3 Adding homophones

You can complete or adjust the list of 

 1.   Click the Settings button
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can connect the words through the Add 
mophones, you first will need to add them 
m as homophones. The word ‘four’, for 
d ‘for’. When you double-click the 
indow pops up:
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The Settings window appears.

.   Click Edit next to Homofone Lists. The following window appears:

.   Click on a word in the list. On the right-hand side you see:

  •  the word
  •  a short explanation
  •  one or more sample sentences
  •  the picture

.   You can change the explanation and the sample sentences in this window. 
Click Browse if you want to use an other picture.  

 5.   If you uncheck Highlight in text, th
homophone in the text.  

 6.   In the Homophones window, you 
button. If you add two or more ho
one by one before connecting the
instance, is connected to the wor
homophone ‘four’ in a text, this w
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.4 Saving text as sound file

 SprintPlus, you can save a text or part of a text as WAV or MP3 file. You can 
en play this sound file on any computer. Or listen to it with an MP3 player. You 
n only save a text as sound file in the SprintPlus word processor.  

en or type the document that you want to save as sound file. If you wish to 
ve only a part of a text, then first select that part in your document. Select 
eech in the menu bar and choose Record Text or Ctrl + M. 

ve the sound file a name. Click OK. The recording of the sound file starts. The 
ginning and ending of the recording are marked by a distinctive sound.

e file will be stored under C:\Program Files or Program Files (x86)\SprintPlus 
glish\MP3 or on the stick in the folder MP3. 

r more information on how to make an MP3 file in SprintPDF see “Saving text 
m a PDF as sound file” on page 25.
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rom position of the cursor onwards).

previous, current or next depending on 
ou have selected (Word/Line/Sentence/
 Select a reading unit in the drop-down list 
vigate through the text from position of 
rsor onwards.
printPlus

 - SprintPDF

.1 What is SprintPDF?

rintPDF reads out digital PDF documents like handbooks, (school) books, 
urse books and other documents. If one of your schoolbooks is digitally 
ailable you don’t need to scan it. SprintPDF gives you the possibility to fill in 
rksheets in exercise books and to have them print. SprintPDF helps out 

achers, students, pupils and parents to gain in time. It is especially adapted to 
ildren, students and adults suffering from dyslexia. 

.2 How to read PDF documents in SpintPDF? 

.2.1 How to open a document?

  •  Click  to open a file or choose File > Open to  open a 

document.
  •  Select the PDF document you want to read. 
  •  Click Open

 7.2.2 Short manual

 Read the complete text.

 Read rest of text (f

 Read 
what y
Page).
and na
the cu
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.
e. 
speed more accurately.
ile reading;
while typing.

:

text while reading if you want the text to 
ading. 
ecessary.
tion dictionary

n how to adapt the dictionaries 
unciation of words” on page 17.

Markers

To highlight important issues in the text. 
Click the funnel and SprintPDF will 
automatically make a summary of the text 
with the highlighted items. The summary 
will  be saved as a RTF document. 

 switch 

ton to select a language. For exemple F to 
French. The word prediction will 
ally swich to the selected language.
printPlus

Select the reading speed:

     •  Read slowly
     •  Default speed
     •  Read fast
     •  Read very fast

 Stop speech.

Pause speech

Click & Read

Use Click & Read to read difficult parts of the text. 

     •  Click the Click & Read button.
     •  Select a reading unit in the drop-down list.
     •  Click an item in the text.
     •  SprintPlus reads the preset unit: word, line, sentence,...
     •  Disable Click & Read by clicking this button again.

Voice settings

     •  Set the language
     •  Adjust the volum
     •  Define the voice 
     •  Insert pauses wh
     •  Activate Speech 

Settings

In the settings you can

•  Select Highlight the 
be highlighted while re
•  Enable Autosave if n
•  Adapt the Pronuncia

For more information o
see“Adjusting the pron

Language

Click a but
switch to 
automatic
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Click the pencil to draw in your PDF document. Disable the 
drawing function bu clicking the pencil again. To delete what you 
have drawn, click the figure to select it and delete. 

Click the letter to write in your PDF document. Disable the type 
function by clicking the letter again. 

 Click the Skippy icon to start the Word prediction. 

Correction Tools

For more information see “How to edit a PDF 
document?” on page 26.

Language Fields

For more information about the language fields 
see“Language fields” on page 28.

.3 How to browse a PDF document?

e the browser un the menu bar

Next page

Previous page

Go to last page

Go to first page

Click the browser, enter the page you 

 7.3.1 How to zoom in/out?

With the zoom you can define the form

Fit page

Page width
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essary. 

Read. 

DF

language. Click  and select the 

g. 

elling mistakes. To make the spelling 

d unmark Check Spelling. 

ns to be read out loud, go to Speech > 
menu. 

lick right to see the spelling suggestions. 

marize text?

ber of markers (red, yellow, blue and 
r key sentences in a document. 

ing toolbar.
printPlus

Zoom out

Zoom in

Click this window, fill in the page size you want and press 
Enter.

.4 How to turn a page?

F documents can be turned 90% to the left or to the right. This tool is useful 
en a document is turned over when opening it. With this function allows you 

 set your document right. 

  •  Select Edit > Turn page clockwise (to the right)
  •  Select Edit > Turn page counterclockwise (to the left)

.5 How to fill in a PDF document?

e typing function in SprintPDF allows you to fill in the worksheets of your 
ercise book and to print your answers.

pending on the security of the PDF document:

  •  The entire sheet will be printed.
  •  The questions will be printed faded and the answers plain.
  •  Only the answers will be printed.

 7.5.1 Typing in a PDF document

1.   Click .

2.   Click the place you want to fill in.

3.   Use Skippy (word prediction) if nec

4.   To hear your answers use Click & 

 7.5.2 Spelling checker in SprintP

 1.   First you need to set up the right 

right language next Check spellin

 2.   The spellingchecker checks for sp

checker inactive, click  an

 3.   If you want the spelling suggestio
Read spelling suggestions in the 

5.   Wrong words will be underligned. C

 7.6 How can I mark and sum

In the SprintPDF toolbar you find a num
green). Use these to mark key words o
Click the Marker button of the Review
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s sound file

rt of a text as WAV or MP3 file. You can 
ter. Or listen to it with an MP3 player. You 
e SprintPlus word processor.  

ant to save as sound file. If you wish to 
lect that part in your document. Select 
ecord Text or Ctrl + M. 

he recording of the sound file starts. The 
 are marked by a distinctive sound.

m Files or Program Files (x86)\SprintPlus 
er MP3. 

an MP3 file in SprintPlus see “Saving text 
printPlus

  •  Select the text or picture that you want to mark with the mouse pointer. If 
you want to mark a word, click this word twice. If you want to mark a 
paragraph, click the paragraph three times. 

  •  Select the next element that you want mark.
  •  If you made a mistake use the rubber/eraser.
  •  If you want to stop marking, click the Marker button once more or press 

ESC.
  •  Click the funnel to get a summary of your markings. The summary will put 

all marked words and sentences in a new document.

 7.7 Saving text  from a PDF a

In SprintPDF, you can save a text or pa
then play this sound file on any compu
can only save a text as sound file in th

Open or type the document that you w
save only a part of a text, then first se
Speech in the menu bar and choose R

Give the sound file a name. Click OK. T
beginning and ending of the recording

The file will be stored under C:\Progra
English\MP3 or on the stick in the fold

For more information on how to make 
as sound file” on page 20.
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Ctrl +   left mouse click.

rder?

ts of text and mark them to define a 
o read  a document with a column setup 
cond one to avoid SprintPlus to read them 

on move the green field over the first part 
n your selection is done release. 

parts of text. 
bered (an order number appears on the 
lds). 
g order of the selected text, go to the 
ge order. Click the green fields in the 
printPlus

.8 How to edit a PDF document?

e the correction tools. With these 4 correction tools you can edit PDF 
cuments to obtain optimal reading results. 

.8.1 How to avoir reading unnecessary information?

ith the Ignore tool : SprintPDF does not read unnecessary information like 
ge, numbers etc. 

w to use the Ignore tool?

  •  Click the Ignore tool .
  •  While holding the left mouse button, move the orange field that appears 

over the part of the text you don’t want to hear, when the part you want to 
ignore is selected release.

w to undo the Ignore tool?

  •  Click the Ignore tool
  •  Click the orange field. Black squares appear on the corners of the field. 
  •  Delete

     •  To select several fields at once: 

 7.8.2 How to define the reading o

With the Order tool you can select par
reading order. If you want SprintPDF t
select the first column and then the se
as continuous text.

     •  Click the Order tool

     •  While holding the left mouse butt
of the text you want to hear, whe

     •  Repeat this step to select other 
     •  The fields are automatically num

left corner top of the selected fie
     •  If you want to change the readin

menu bar and select Edit > Chan
order you want them to be read.
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.

utton move the blue field over the symbol or 
 release. 
 button the Alternative text window appears.

n.
corners of the field. 

e: Ctrl +   left mouse click.

planation of tables and figures. 

les and explanation of tables and figures. 

.

utton move the purple field over the symbol 
en release. 

utton move the purple field over the title and 

lick & Read and SprintPDF will read the title 

corners of the field. 

e: Ctrl +   left mouse click.
SprintPlus

     •  To have them read click  or  or .

Note once you have selected a part or parts of the text with the Order 
tool, SprintPDF will only read the selected items on this page. If you 
want SprintPDF to read other parts of the page you have to select this 
text first!

How to undo the Order tool?

     •  Click and click the green field.

     •   Black squares appear on the corners of the field. 
     •   Delete
     •  To select several fields at once: Ctrl +   left mouse click.

 7.8.3 How to read symbols, formulas, abbreviations etc.? 

With the Correction tool  SprintPDF is able to read symbols and maths formulas.

     •  Click the Correction tool 

     •  While holding the left mouse b
formula you want to hear, then

     •  When releasing the left mouse
     •  Type the alternative text.
     •  Click Ok

How to undo the Correction tool?

     •  Click the Correction tool butto
     •   Black squares appear on the 
     •   Delete
     •  To select several fields at onc

 7.8.4 How to read titles and ex

With the Image tool you can read tit

     •  Click the Image tool 

     •  While holding the left mouse b
or formula you want to hear, th

     •  While holding the left mouse b
figure and then release. 

     •  Click the table or frame with C
or explanation. 

How to undo the Image tool?

     •  Click the Image tool button.
     •   Black squares appear on the 
     •   Delete
     •  To select several fields at onc
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 a PDF document read in several 
nguage. 

nt language. This means every time you 
 settings will automatically switch to that 

?

s. 
down list. 

applied after saving the file.
matically be read in the selected 
printPlus

.8.5 How to join text to a frame or figure?

  •  With the Image tool you can also join text to a frame or figure.
  •  Click the Image tool button. 
  •  Select with the purple field the figure. 
  •  Right mouse click. The Alternative text window appears. 
  •  Type the text in the correction window. 
  •  Click Ok.

rintPDF will read the modified text when you click the frame. 

w to undo the Image tool?

  •  Click the Image tool button.
  •   Black squares appear on the corners of the field. 
  •   Delete
  •  To select several fields at once: Ctrl +   left mouse click.

 7.9 Language fields

With the language fields you can have
languages without having to switch la

It is recommended to set up a docume
will open the document, the language
language. 

How to set up the document language

     •  Go to File > Document propertie
     •  Select the language in the drop-

     •  Click OK. 
     •  The document language will be 
     •  After that the document will auto

language.

How to define a language field?

     •  Click the language tool
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a tool. If you want to delete several 
lick and select the fields you want to 

squares at once?

 square with the mouse while holding the 
res of the correction tool that is activated 
printPlus

  •  While holding the left mouse button move the language field over the text 
that needs to be read in a specific language, then release. 

  •  SprintPDF will automatically switch to this language when reading the 
document.

w to undo the Language tool?

  •  Click the language tool.
  •   Black squares appear on the corners of the field. 
  •   Delete
  •  To select several fields at once: Ctrl +   left mouse click.

.10 How can I see what has been edited on a 
cument?

you click any of the tools, every part of the text where the tools (ignore, order, 
rrection, image) are active becomes visible in the document. The edited parts 
e indicated by coloured shaded areas or by a crossed field. 

Click a field and press delete to undo 
actions, then press Ctrl + left mouse c
delete. 

 7.11 How to select several 

Keep the Ctrl button pressed select the
left mouse button pressed. All the squa
will be selected. 
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 secure PDF document?

 The copy, paste and cut actions can not 
DF document a higher security. You can 
rintPlus Secure PDF (SSP-extension). In  

pened with SprintPDF. In this format there 

us Secure PDF. Choose SprintPlus Secure 

nt. 

y need this password to adapt the print 
ed it to open the document. 

ers or text can be printed, not the 

ment will be printed shaded, to 
are printed plain. This way the 
 the student next to the shaded 

cument will be printed. 

Secure Documents with SprintPDF.
printPlus

.12 How to exit the edit mode in SprintPDF?

st click the correction tool that is activated or use the Click & Read button. The 
rrections will no longer be visible. 

.13 Extra

.13.1 How to apply a correction to the entire document?

function can be applied to an entire document. For example; if you don’t want 
 hear the page numbers on each page of a document you can apply the ignore 
ol for page numbers to the whole document. 

  •  Click the tool of your choice: ignore tool, order tool, correction tool or 
image tool. While holding the left mouse button, move the coloured field 
over the text or figure. 

  •  Click the coloured field. 
  •  Black squares appear on the field. Go to the menu bar and select Edit > 

Apply selection to…
  •  You can choose whether you want to apply the selection to: All pages, All 

odd pages, All even pages, Range (to select pages).

 7.14 How to save a file as a

In SprintPDF a text is always secured.
be used. Moreover you can give your P
choose to save your document as a Sp
that case this document can only be o
is a print security.

How to secure a PDF document?

     •  Choose Edit > Save as…
     •  Choose between PDF or SprintPl

PDF.
     •  Choose a name for your docume
     •  Select Save. 
     •  Enter your password.
     •  A Security window appears. 
     •  Choose a password. You will onl

security there after, you won’t ne
     •  Confirm your password. 
     •  Choose:

       Don’t print: only de added answ
document. 

       Print background: The PDF docu
prevent copying it. The answers 
teacher can read the answers of
printed questions. 

       Print allowed: The entire PDF do

     •  Select OK. 

You can only read SprintPlus 
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 numbering of the document)

ge in the menu bar. Choose View > Zoom. 

 the screen: go to View  > Toolbars. The 
SprintPDF window. You  also can choose 

f your document go to View > Bookmarks. 

s read out loud.
ve the spelling suggestions read out loud.
printPlus

w to change the secured settings of a SprintPlus Secure Document?

  •  Choose Edit > Security… in the menu bar. 
  •  Insert your password.
  •  Adapt the print security. 
  •  Click OK.

.15 The menu bar

.15.1 File

  •  Open
  •  Save
  •  Save as
  •  Print
  •  Printer settings
  •  Properties
  •  Exit

.15.2 Edit

u can also find all the here hereinbefore correction tools in the menubar of 
rintPDF.

 to the menu bar and select Edit.

oose one of following functions:

  •  Ignore
  •  Order
  •  Correct text
  •  Image
  •  Language
  •  Change order
  •  Select all boxes
  •  Apply selection to…

     •  Page numbers... (To change the
     •  Turn page clockwise
     •  Turn page counterclockwise
     •  Type text
     •  Security...
     •  Settings...

 7.15.3 View

You can also adapt the view of your pa

     •  Fit page
     •  Page width
     •  Zoom in
     •  Zoom out

Make the toolbars you want appear on
selected toolbars will be visible in the 
not to display some toolbars. 

If you would like to see the structure o

 7.15.4 Speech

     •  Voice settings...
     •  Read Menu’s: to have the menu
     •  Read spelling suggestions: to ha
     •  Pronunciation dictionary...
     •  Pause settings
     •  Stop speech
     •  Read date
     •  Read time

 7.15.5 Help

     •  About SprintPDF 
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by sound (analysis). The child pronounces 
synthesis).  

to synthesis

d spells. The computer reads again.   

tains words with the difficulties you want 
ay, the child can easily follow the 

ead the text as SprintPlus is reading.  

Have SprintPlus read the marked words. 

 problem word).  Auditory synthesis, 
tters, learning to recognize sound-

arked words in the text. After every word, 
 the pupil can check its pronunciation.  
printPlus

 - SprintPlus and dyslexic children (tips for parents and professio

.1 Remediation

e parent, speech therapist or teacher can use SprintPlus for remediation or 
ercise. A few tips.  

proving spelling

 1

ctate a sentence. The child types the sentence. Have SprintPlus read after 
ery word or every sentence. The child then immediately hears a number of 
rors.  

 2

e child spontaneously types a text. Have SprintPlus read word per word or 
ntence per sentence.  

ps 3

ach the child how to use the spelling checker. Teach it how to use SprintPlus 
r a reading control.  

 4

ach the child how to use the ‘homophones’ function.

 8.2 Facilitating reading

 8.2.1 Beginning readers 

Words

Tip 1: Analysis to synthesis

Have SprintPlus read the words sound 
the word. The computer reads again (

Tip 2: Synthesis to analysis and back 

De computer reads the word. The chil

Tip 3: Tracking SprintPlus’s reading

Have SprintPlus read the text (that con
to practise). Use the Highlights.  That w
position in the text. The child tries to r

Tip 4: Preparing difficult words

Mark the words you want to prepare. 
Discuss the difficulties.

Practise partly skills (depending on the
auditory analysis, knowledge of the le
character clusters ... 

After practising, the pupil reads the m
have SprintPlus read the word so that

Tip 5: Integrating difficult words
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t. Have SprintPlus read them. Typing can 
printPlus

sable the marked words. The pupil now reads the text as the computer voice 
ads it.  

rcing the pace

p 6: Following with the eyes

st have SprintPlus read the text at normal speed and after that at higher 
eed. The child tries to follow in the text with the eyes.

p 7: Automation of texts

ve SprintPlus read the text. The child reads as the computer voice reads. 
ily force up the speed. Exercise the same text for a whole week. 

.3 Compensating

.3.1 Tips for parents, teachers and instructors.

p 1: Typing characters and hearing what you type

the beginning, have SprintPlus read every character that the child types.

p 2: Pre-teaching reading

ve SprintPlus read texts that will be treated in the classroom in advance. 

at way, pupils will experience success. 

p 3: Tests and exams

hen reading is very laborious for a pupil, you can have SprintPlus read tests 
d exams. The child can use a head phone so that the other pupils are not 

sturbed.

 8.3.2 Tips for youngsters and par

Tip 1: Homework and lessons

Reading lessons

Concentrate on listening.

Structure the text. Mark key words an

Tip 2: Typing and listening

Type the key words or short bits of tex
help to memorize.
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ght one for you. (Arial, Comic, Times new 
ssary. This way you can read the text and 

 what you are reading. Keep up the speed. 
. 

wspaper. Have SprintPlus read it.

te texts. Have SprintPlus read at different 
you. You can choose the reading speed in 
old the right mouse button on the Sprinter 
 will use the same speed when reading 

ur text in Word. Use the spelling checker. 
ou will hear the spelling errors. Use the 
printPlus

 - Tips for students and adults

.1 Studying

p 1: Listening

ve SprintPlus read texts that you have to study.

ten to the text several times. Use different speeds. Choose the speed that 
rks best for you.

k your teacher or instructor to provide you with the course in Word.

that is not possible, scan the texts or course books.

p 2: Marking and summarising

ark titles with the same colour: chapter titles, paragraph titles.

ark conclusions or definitions with another colour.

u can also colour the contents according to a system. For instance: 

w concepts, names, dates = yellow = memory work

finitions of concepts, explanation of concepts, names and dates = green = 
y explanation properties, characteristics, answers to how-question = red

amples = blue

ve SprintPlus summarise the text. You then get a text which contains only the 
arked bits.

ve SprintPlus read the text again. Study! Check!

 9.2 Reading 

Tip 1: Reading and font

Try different fonts and decide on the ri
roman ...) Increase the font size if nece
follow. Have SprintPlus mark in colour
This way, you train your reading skills

Tip 2: Reading the newspaper

Subscribe to the digital version of a ne

Tip 3: Mails and internet

Have SprintPlus read mails and websi
speed and decide on the right one for 
the SprintPlus program or in Word or h
icon and choose the speed. SprintPlus
mails or internet texts.

 9.3 Writing 

Tip 1: Avoiding errors

If you want to send a mail, first type yo
Then have SprintPlus read your text. Y
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omophones’ function as a control. Correct, copy and paste the text in your 
ail.

p 2: Word prediction 

is is especially useful if you frequently doubt the spelling of words and if you 
e slowly. Type some characters and SprintPlus predicts what your want to 
e. Click the right word. This way, you need less key strokes. Moreover, you 
ow that the word is spelled correctly. 

w?

pe a character. A list of (for instance) ten words appears.

ese ten words start with that character.

e list contains words you are likely to type.

ample:

u want to type the word ' immediately ' correctly.

ter typing the ‘i’, the program will suggest words like ‘in’ and ‘it’. 

ter typing the third character ‘imm’ the list suggests The word ‘immediately’. 

ith one more keystroke (F1 or 1 to select the word,  for more explanation see 
llowing chapter ‘Skippy’), the complete word is on your screen, spelled 
rrectly. Word prediction proceeds very quickly.

is means you only need four keystrokes to see the correct spelling of 
mediately’ on the screen. Word prediction thus proceeds very quickly.

e program will remember the words which you frequently use and will predict 
ose sooner. Of course you have to type the first characters correctly. If you 
rt with an ‘n’ to write down the word knowledge,  then the prediction tool 
n’t help.  

This option is less useful if reading is 
of the correctly spelled word first requ
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 10 - What is Skippy?

Skippy is a powerful word prediction program that helps you with typing. The 
program can predict the word you want to type. At each character you type, 
Skippy adjusts the prediction list. Skippy can be used with any word processor. 
With word prediction you can save a huge amount (up to fifty percent) of the 
normal keystrokes.

Example: When you type ‘con’, Skippy displays the following words. All of these 
words start with ‘con’: constitution, condition, consider, continued, contrary, 
considered, considerable. 

 

As soon as you type an extra character, Skippy adjusts the wordlist. To write the 
word ‘conversation’, typing the characters c, o, n and v should suffice to make 
the complete word appear in the list.

Click the word in the list to insert it into the text automatically. You can also 
select the word by means of the keyboard (see chapter 2).

When a word is inserted, Skippy adds a space. When a complete word has been 
typed, Skippy predicts the following word (word pairs).

Skippy can learn your own vocabulary. Thus words which you frequently use will 
be predicted even faster. Skippy contains numerous options to adapt the 
prediction to the needs and wishes of the user.
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 11 - Selecting a prediction

There are three ways to select a word from the prediction list:

1.   Click on the word you want to insert into the text from the prediction list.

2.   Use the function keys F1 to F10 to select a word from the prediction list. Use 
F3 to select the third word from the prediction list. To be able to use the 
function keys for selection, click Menu > Settings > Extra and check the 
option Use function keys to select predictions.

3.    Use the keys of the numeric keypad to select a word from the prediction list. 
Use numeric key 7 to select the seventh word from the prediction list. To 
be able to use the numeric keypad for selection, click Menu > Settings > 
Extra and check the option Use numeric keypad to select predictions.

If you select ‘Use numeric keypad to select predictions’ typing numbers 
with the numeric keypad will not be possible.

Use the function keys F11 and F12 to scroll the prediction list. Use F 12 to 
display the next list of predictions, Use F11 to display the previous list.

The - and + of the numeric keypad can be used for the same purpose. For this, 
make sure that, under Menu > Settings > Extra, the option Use numeric keypad 
to select predictions is checked.
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 12 - Derivations and compositions

Skippy makes it easy to type derivations and compositions. Suppose you want to 
type the word ‘greengrocer’. When the letters g and r are typed, the word 
‘greengrocer’ is not in the prediction list yet, but the word ‘green’ is.

Insert the word ‘green’ into the text and press Backspace to delete the 
automatically added space. The prediction list now contains only words starting 
with ‘green’. The word ‘greengrocer’ is one of them.

Select the word ‘greengrocer’. Skippy now automatically replaces the word 
‘green’ by ‘greengrocer’. That way you type the word ‘greengrocer’ (and a 
space) with only 5 keystrokes:

     •  type ‘g’
     •  type ‘r’
     •  select ‘green’
     •  use Backspace to remove the space
     •  select ‘greengrocer’

In this example, no less than 7 keystrokes are saved. 

The same procedures can be followed to type compositions such as ‘safety-belt’ 
or derivations such as ‘foundations’.
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e new wordlist is still empty. To fill the list, 
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ord pairs as you are typing. Skippy will 
s that are already in the list, depending on 
 way words which you type frequently will 
er.

oose Menu > Settings. In the Learning 
ption Add every new typed word. Skippy 

rd pairs
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3 - Wordlists

ippy bases its predictions on an extensive wordlist. That wordlist contains 
formation on words and word pairs. By modifying a word list, predictions can 
ange. Skippy can learn your own vocabulary. You can have Skippy modify the 
rd list as you are typing. Or Skippy can learn existing text files. You can also 
it the word list manually and even create new word lists. 

r most texts, the standard wordlist will do. If you frequently write texts on 
otball, for instance, you would better use a wordlist that contains a lot of 
ecific football expressions and idioms. The program can also combine, for 
ample, the standard English wordlist with a  ‘football wordlist’.

this chapter you will learn how to select, create and modify a word list.

3.1 Selecting a wordlist

 select a wordlist, click Menu > Wordlist. 

lect a wordlist from all existing wordlists in the top window.

 13.2 Creating a wordlist

To create a new word, click Menu > W
box. Give the new wordlist a name. Th
you have Skippy:

     •  Learn words as you type
     •  Learn words by means of existin
     •  Add words to the wordlist manu

 13.3 Modifying a wordlist

 13.3.1 Modifying as you type

Skippy can learn new words and/or w
then also adjust the frequency of word
how many times a word is typed. This
appear in the prediction list a lot soon

To modify the wordlist as you type, ch
part of the Prediction tab, check the o
can

     •  Learn single words only
     •  Learn word pairs only
     •  Learn both single words and wo
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ing a wordlist based on the selected text 
t to include the words and/or word pairs in 

 new wordlists without having to modify 
rd English wordlist and give the copy a 
rds from text files (on the subject football, 
 the new wordlist. That way, Skippy can 
t also the regular English words and word 

ally 

that they will appear in the prediction list. 
ords that are spelled incorrectly) from a 
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you do not want the contents of an original wordlist to change, you should not 
eck this option or you should copy the original word list and make changes in 
at copy only.

3.3.2 Modifying by means of text files

   Click Menu > Wordlist. Select the list you want to modify. Click Learn text. 
Now select one or more text files you want Skippy to learn.

      The words and/or word pairs from those text files are added to the 
wordlist. Make sure that the text files have been saved as normal 
Windows text files (ASCII format). 

2.   Click Open and choose one of the 

     •  Learn single words only
     •  Learn word pairs only
     •  Learn both single words and wo

3.   Click Start. Skippy now starts build
files. Click OK if you actually wan
the wordlist.

 13.3.3 Copying wordlists

Copying wordlists allows you to create
the original wordlists. Copy the standa
name. Skippy can then learn other wo
for example) and put those words into
rapidly predict football expressions, bu
pairs.

 13.3.4 Modifying a wordlist manu

You can add words to the wordlist so 
You can delete or correct words (e.g. w
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rdlist. You can change the frequency of words so that they will appear sooner 
 later in the prediction list.

  •  Click Menu > Wordlist  > Edit. 

this dialogue box, there are several editing possibilities:

3.3.5 Searching for a word

u can search for a word. Type e.g. ‘the’ and click Search. Skippy now jumps 
 the first word starting with ‘the’ in the list (in this case ‘the’ itself). This word 
followed alphabetically by all other words starting with ‘the’. Next to every 
rd, its frequency is displayed. 

Click the word ‘their’, for instance. No
in a text, appear alphabetically in the w
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to a wordlist

 be useful to type e.g. names, to correct 
nce very quickly, etc. 

tions to add an abbreviation to a wordlist.

ws become blank. In the first one 
bbreviation (e.g. ‘js’; ‘dept’; ‘ifgt’). In the 
s expansion (‘John Smith’; ‘department’; ‘I 

ordlist. Every time the abbreviation is 
sion (along with other predictions) in the 

 replace the abbreviations in a text by its 
tra and check the option Insert expansion 

ion has been typed completely.

r expansions to a wordlist can also be 
t frequent spelling errors. Add, for 
’, with ‘the’ as its expansion. Whenever 

 will correct this error and replace ‘teh’ by 

rdlist, first click the item and then Delete. 
k the item, then change its expansion in 
ate.

n may slow down. In this case, Skippy 
 the number of words and word pairs in 
pping the list.
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3.3.6 Sorting items in the word list

e items in both lists are ordered alphabetically. They can also be ordered on 
e basis of their frequency by clicking Frequency on top of the list. To order 
em alphabetically again, click Word or Word pair again.

3.3.7 Adding new words

 •  Click New to add new words or word pairs to the wordlist. The spaces next 
to the list become blank. Fill out the word or word pair you want to add to 
the list.

 •  To add a word pair to the list, type both words and space them. Make sure 
that also the frequency of the word or word pair is filled out. When you link 
up a word (pair) with a high frequency, it will appear in the prediction list 
very soon.

  •  After filling out the blank spaces, click Add and the new word (pair) is 
added to the list.

3.3.8 Removing words from the list

 remove an item from one of the lists, first select the item. Then click Delete 
 press the Del key. Note that, when a word is deleted, all word pairs containing 
at word are deleted as well.

 adjust the frequency of a word (pair), first select the item. Then fill out the 
w frequency and click Update. 

Note that words in a word pair need to have at least a frequency of 3 as 
a single word. When you want to add a new word pair to the list, but the 
words’ frequencies are lower than 3, Skippy will ask whether those 
frequencies should be adjusted.

 13.4 Adding abbreviations 

Adding abbreviations to a wordlist can
typing errors, to type a complete sente

 1.   Click Menu > Wordlist > Abbrevia

 2.   Click New. The two bottom windo
(Abbreviations), fill out the new a
second one (Expansion), fill out it
feel good today.’). Click Add. 

 3.   The abbreviation is added to the w
typed, Skippy will place its expan
prediction list.

Skippy can also automatically
expansion. Click Settings > Ex
automatically when abbreviat

Adding abbreviations and thei
helpful to automatically correc
example, the abbreviation ‘teh
‘teh’ is typed in a text, Skippy
‘the’. 

 4.   To delete abbreviations from a wo
To update abbreviations, first clic
the bottom window and click Upd

 13.5 Cropping a wordlist

When a wordlist gets too full, predictio
indicates this at start up and mentions
the wordlist. Skippy  recommends cro
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 Rescale all frequencies, Skippy will lower 
several times in a row, the wordlist will 
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ick Crop to delete words with a very low frequency from the wordlist.

ick Remind me later to just use the wordlist as before. Prediction will probably 
t work as fast as before.

.   Click Menu > Wordlist > Crop.

      The Crop dialog box appears.

.   Click More >>in this dialog box and determine whether Skippy should

  •  Remove words with a frequency of … or lower
  •  Remove word pairs with a frequency of … or lower

When you check the option
all frequencies. If you crop 
continue to shrink. 

 3.   Click Start to start the cropping.
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uttons in the prediction list from ‘None’ to 
d or Rounded.
r of the buttons. With the Classic button 
r. When you select the colour for the first 
hould apply this colour for all buttons. 
ifferent colour for every button.
n allows you to adjust the space between 

d the colour of the text on the buttons in 
t, font style and font size in the dialog box. 
e text.
uttons with the left edge or the center of 

ront of the predictions.
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4 - Settings

ippy contains a lot of settings that allow you to personalize prediction. Click 
enu > Settings and choose one of the six tabs: Prediction, Layout, Window, 

elling, Startwords or Extra.

4.1 Layout

4.1.1 Predictions

oose how many predictions Skippy should put in the prediction list. The 
ediction list can contain as many as ten predictions.

Within the Sort option, you can select 
order, on length or on frequency.

 14.1.2 Button style

     •  You can change the style of the b
Classic, 2D coloured, 3D coloure

     •  Click Colour to change the colou
style, you cannot choose a colou
button, Skippy asks whether it s
Click No if you want to select a d

     •  The Space between buttons optio
the buttons in the prediction list.

 14.1.3 Button text

     •  Click Font to change the font an
the prediction list. Select the fon
You can also change colour of th

     •  Skippy can align the text in the b
the buttons.

     •  You can also place numbers in f
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n list follow the position of the cursor in 
view on the predictions and consequently 
 and vertical distance value between the 

 screen

ction list jumps to the border of the screen 
 This option prevents that part of the list 
o position the window more easily.
printPlus

4.2 Window

4.2.1 Direction of prediction list

oose to organize the predictions in the list vertically or horizontally.

 14.2.2 Track position in text

Check this option to have the predictio
the text. This option can speed up the 
also typing. You can set the horizontal
list and the cursor from 1 to 100.

 14.2.3 Jump to the border of the

When this option is checked, the predi
whenever the window gets close to it.
becomes invisible. It also allows you t
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e prediction list, but replaces it by another 

ion to the typed prefix
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r this option, set a percentage from 0 to 15. When the distance between the 
rder of the screen and the list becomes less than that percentage, the 
ediction list automatically jumps to the border of the screen.

u cannot check this option when the prediction list tracks the position of the 
rsor in the text.

4.2.4 Always on top

is option makes sure that the prediction list is never covered with other 
ndows.

 14.3 Prediction

 14.3.1 Maximum repetition of pre

Maximum number of times that a wor

When 3 is filled out here, and you suc
‘u’, Skippy predicts the word ‘found’ a
Skippy no longer includes ‘found’ in th
prediction.

 14.3.2 Minimal length

Minimum length of predictions in relat
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ot use word pairs because the next 
hat case, Skippy uses startwords. These 
t the beginning of a sentence. They are 

 Startwords form a separate wordlist. This 

ck New and give the new list a name. 

king Remove in the same tab.

type those words in the window below the 
 a space, comma, or semicolon.
printPlus

hen 1 is filled out here, and you type ‘hi’, Skippy predicts the word ‘him’ 
mong others). When 2 is filled out here, and you type ‘hi’, Skippy does not 
edict ‘him’ since this prediction is only 1 character longer than the typed 
efix.

4.3.3 Case-sensitive prediction

ith this option, Skippy distinguishes between small and capital letters.

4.3.4 Use recently and frequently used  words while predicting

hen a word (e.g. football) is frequently used in a text, the chance that this word 
ll be used again is big. With this option, that word appears in the prediction list 
lot sooner than others. You can set the importance of recent words at a 
rmal, high or very high level.

4.3.5 Add every new typed word

ith this option, Skippy adds every new typed word to the wordlist. Skippy can

  •  Learn words only
  •  Learn word pairs only
  •  Learn both words and word pairs

 14.4 Startwords

At the end of a sentence, Skippy cann
sentence can start with any word. In t
are words which are frequently used a
not part of the selected main wordlist.
list can contain at most 100 words.

You can create new startword lists: cli

You can remove an existing list by clic

To add words to a new or existing list, 
selected list. Separate the words with
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ted into a text automatically whenever its 
 the following space)

 use to select predictions. Checking these 
s:

ictions
edictions

 you when the selected wordlist contains 
 250,000 word pairs. When a wordlist 
n. Skippy indicates this at startup and 
rd pairs in the wordlist. Skippy  

a very low frequency from the wordlist.
e the wordlist as before.

 only be useful when you work with 
lus then reads a prediction when you 
printPlus

4.5 Extra

4.5.1 Punctuation

  •  Automatically capitalize next word after a punctuation mark (‘.’, ‘!’, ‘?’)
 •  Adjust spacing automatically after a punctuation mark (Skippy then deletes 

the added space before the punctuation mark and adds a space after the 
punctuation mark)

 14.5.2 Abbreviations

With this option, an expansion is inser
abbreviation has been typed (including

 14.5.3 Selection

Choose the keyboard tools you want to
two options activates all selection tool

     •  Use function keys to select pred
     •  Use numeric keypad to select pr

 14.5.4 Warning

If this option is checked, Skippy warns
more than 80,000 words or more than
gets too full, prediction may slow dow
mentions the number of words and wo
recommends cropping the list.

     •  Click Crop to delete words with 
     •  Click Remind me later to just us

 14.5.5 Speech

The speech option in the Extra tab can
SprintPlus or the Word toolbar. SprintP
point at it.
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 15 - System menu options

Click the icon in the caption bar to display the system menu:

Here you can switch off the caption bar:

To reposition the Skippy window in this case, click ‘Skippy’ in the taskbar and 
use the arrow keys. To close Skippy, right click the Skippy window in the 
taskbar and choose Close.

The caption bar reappears when you right click Skippy’s window border.

In the system menu, you can also switch off the menu bar. When you switch off 
the caption bar, the menu bar disappears too.





S 57

 C

If 
wi
Op

If 
Th
do
us

Bo
Sp
no
te
te

 1

If 
it 
th
sc

le > Scan. The following window appears 
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 to start a color scanning. Depending 
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hapter 16 - The Sprint Scan and OCR function (optional)

the document you want to be read aloud is not available in digital format, you 
ll need to convert it into a digitally readable format using OCR. OCR stands for 
tical Character Recognition. 

you only have a paper version of the document, you will have to scan it first. 
is gives you a "digital image" of the document. It still cannot be read aloud. To 
 this you must convert the "digital image" into a digitally readable format 
ing optical character recognition (OCR). 

th scanning and character recognition can be carried out directly from within 
rintPDF if you have the necessary Sprint scan&OCR module. This module is 
t provided as standard, but can be added to Sprint as an option. The 
chnology used for character recognition is based on FineReader OCR 
chnology.

6.1 Scanning documents 

you only have the paper version of a document or book, you will have to scan 
first. Various kinds of scanners can be used for this purpose. However, to do 
is directly from Sprint you need a TWAIN-compatible scanner. Make sure the 
anner is connected, plugged into the power supply and switched on. 

To scan a document:

 1.   On the SprintPDF menu, select Fi
on your screen:

 2.   Place a page of the document in t

black and white scanning or 
on the type of scanner, this may 
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ge file from your computer's hard drive of 
rive) or another data medium, such as a 
d drive, etc. 

licking on  each time. You can also 
ted scanner.

m character recognition automatically on 
nt. You are immediately asked for a name 
ich character recognition is to be 
e saved. 

age one place up. Click on the page 
ove, then click on the button to move 

age one place down. Click on the 
t to move, then click on the button to 

ge. Click on the page you want to 
ick on the button to delete it. 

ge 90% clockwise. Click on the page 
tate, then click on the button to 
print Plus

pages. Once you have finished scanning, character recognition can be 
carried out. 

6.2 Character recognition 

6.2.1 Automatic 

ce the document has been scanned, or if the document is available as an 
age file (bitmap, image PDF, etc.), you can convert the document into a 
adable document using the built-in OCR function. 

 perform character recognition:

.   On the SprintPDF menu, select File > Scan.

 2.   Click on  to retrieve the ima
from another location (network d
USB stick, CD-ROM, external har

You can add multiple files by c
add more pages via a connec

Other functions:

 3.   Click on  to perfor
the selected or scanned docume
to give the new document on wh
performed and where it should b

To move the p
you want to m
it. 

To move the p
page you wan
move it. 

To delete a pa
delete, then cl

To rotate a pa
you want to ro
rotate it. 
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arry out character recognition on the 
sing advanced functions.  

 your screen:

age one place up. Click on the page 
ove, then click on the button to move 

age one place down. Click on the 
t to move, then click on the button to 

ge. Click on the page you want to 
ick on the button to delete it. 

ge 90% clockwise. Click on the page 
tate, then click on the button to 
print Plus

.   Then click on Save. 

    The OCR process will now begin. Depending on the size of the 
document, this process may take a while. As soon as the OCR process 
has finished, the readable file is opened in SprintPDF and can be read 
aloud.

6.2.2 Advanced OCR functions

e the advanced functions if you would like to have more control over the OCR 
ocess.

 use the advanced OCR functions:

.   On the SprintPDF menu, select File > Scan:

 2.   Click on  to retrieve the ima
from another location (network d
USB stick, CD-ROM, external har

You can add multiple files by c
add more pages via the scann

Other functions:

 3.   Then click on  to c
selected or scanned document u

     The following window appears on

To move the p
you want to m
it. 

To move the p
page you wan
move it. 

To delete a pa
delete, then cl

To rotate a pa
you want to ro
rotate it. 
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e next section explains how to use the OCR window. 
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6.3 OCR window



S 62

Th

 1

 2

 3

 1

vie

eading button to start the proofreading for 
 the document. The proofreading presents 
n errors for checking. If the proofreading 
 a certain word, it will ask you to check 
rrect it. This step is not obligatory. 

nd any proofreading, you can use this 
e the document as a readable PDF. This 
tains the necessary information relating 
he read sequence. You can also use the 
intPDF to make any necessary changes.

 is automatically opened in SprintPDF. 
print Plus

is OCR window is divided into three areas:

.   There is a horizontal bar containing the various functions: Analyze, 
Recognize, Proofreading and Save. 

.   Below on the left hand side is a vertical zone in which the different pages of 
the document are displayed as thumbnails. 

.   The area next to it contains a larger zone in which one of the selected pages 
is displayed in enlarged form. This area is called the processing area.

6.3.1 Analyze, Recognize, Proofreading and Save:

Use the Analyze button to start the automatic structural 
analysis of the document: on all pages of the document, text 
blocks, figures and tables are detected and indicated by a 
colored frame. Text blocks are bordered in green, figures in 
red and tables in blue. 

Use the Recognize button to start character recognition. All 
pages are recognized one after the other. On the right hand 
side, in the second half of the processing area, you can see 
the result of the recognition process. Any recognition errors 
can be corrected here immediately. 

Double-click on another page in the list of thumbnails to 
w the recognition result for that page and make any necessary corrections.

Click on this proofr
a selected page of
possible recognitio
does not recognize
and if necessary co

After recognition a
Save button to sav
document also con
to text boxes and t
editing tools in Spr

Once the document has been saved it
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. Starting at a certain position, hold down 
 draw a frame from that point. Release 
e the frame is drawn. 

ng at a certain position, hold down the left 
 green frame around a text block. Release 
e the frame is drawn.

ting at a certain position, hold down the 
w a blue frame around a table. Release 
e the frame is drawn.

arting at a certain position, hold down the 
w a red frame around a photo or figure. 

utton once the frame is drawn.

 text, table or figure block.

aw overlapping frames. First choose the 
e above tools: text, table or image. Then 
 overlapping frame.  

art of an existing frame. First choose the 
e above tools: text, table or image. Then 
 part of an existing frame. 

he frame that you want to delete.

e in a table block. Click in the table at the 
the dividing line to appear.
print Plus

6.3.2 The processing area

 the left hand side of the processing area is a column with tools which you 
n use to carry out the structural analysis yourself or edit the result of the 
tomatic structural analysis.

Analyze the structure of the document page that you have selected 
(and which is therefore visible in the processing area). To select a 
page of the document, double-click on the corresponding 
thumbnail.

Draw the recognition area
the left mouse button and
the left mouse button onc

Define a text block. Starti
mouse button and draw a
the left mouse button onc

Define a table block. Star
left mouse button and dra
the left mouse button onc

Define an image block. St
left mouse button and dra
Release the left mouse b

Select a certain object: a

This tool allows you to dr
block type from one of th
select this tool to draw an

Use this tool to remove p
block type from one of th
select this tool to remove

Delete a frame. Click in t

Add a vertical dividing lin
position where you want 
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cognition process. Any recognition errors 
ere immediately. 

other page in the list of thumbnails to 
e and make any necessary corrections.

eading button to start the proofreading for 
 the document. The proofreading presents 
n errors for checking. If the proofreading 
 a certain word, it will ask you to check 
rrect it. This step is not obligatory. 

, the proofreading shows what the OCR 
 the result of the recognition process. In 
re" about the letter "u" in the word 

ct:

nized correctly, skip on this occasion. 
ognized correctly, and if it occurs again in 
ed in the same way.
ary so that it is recognized in future 

error, you can immediately correct and 
Replace' it with one of the suggested 
ly replace this error with the chosen 

ps you have performed. 

t of thumbnails and then on the 
ted page.
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You can undo certain actions by pressing Ctrl+Z.

 Position the cursor in a block, then right-click to edit or delete the block 
type.

Use the Recognize
pages are recogniz
side, in the second
the result of the re
can be corrected h

Double-click on an
view the recognition result for that pag

Click on this Proofr
a selected page of
possible recognitio
does not recognize
and if necessary co

In the top part of the Validation window
software "sees". Below it you can see
this case, the OCR software is not "su
"aloud". 

If you do not find anything wrong, sele

     •  Ignore: the word has been recog
     •  Ignore all: the word has been rec

this document it should be accept
     •  Add: add this word to the diction

documents.

If the recognized text does contain an 
confirm it in this window, or you can '
words. Use 'Replace all' to immediate
suggestion throughout the document.

Use 'Undo' to go back through the ste

Double-click on another page in the lis
Proofreading button to check the selec

Add a horizontal dividing line in a table block. Click in the table at 
the position where you want the dividing line to appear.

Delete a dividing line from a table block. Click in the table on the 
dividing line you want to delete.

Delete a piece of information from the selected page. Starting at a 
certain position, hold down the left mouse button and draw a frame 
from that point. Release the left mouse button once the frame is 
drawn. All information in this frame will be deleted. 

Click on this tool to try and turn lines of text in italic into normal 
text. 

Rotate the selected page 90° clockwise.

Rotate the selected page 90° counterclockwise.
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 SprintPDF can recognize the structure 
rform character recognition, as the text is 
ction searches the document for the 
 a read sequence. The auto-detect 
e fields. For instance, columns are 
ence of the document and language of 

gnize the document structure:

it > Auto-detection. 

 your screen:
print Plus

After recognition and any proofreading, you can use this Save 
button to save the document as a readable PDF. This 
document also contains the necessary information relating to 
text boxes and the read sequence. You can also use the editing 
tools in SprintPDF to make any necessary changes.

ce the document has been saved it is automatically opened in SprintPDF. 

 16.4 Automatic structure re

If you have a readable PDF document,
automatically without first having to pe
already available. This auto-detect fun
different text blocks and also specifies
function is also able to assign languag
automatically recognized and the sequ
the text are automatically detected. 

To have the system automatically reco

 1.   On the SprintPDF menu, select Ed

     The following window appears on
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 if you would like language blocks to be 
tivate this option if the document only 
ument contains two different languages, 
ages are. This increases the accuracy of 

 out, you can use the SprintPDF tools to 
. Save the document after every auto-
print Plus

.   Here you specify whether you want auto-detection to apply to all pages, the 
current page or a particular range of pages.

.   Checkmark Document structure if you want the text blocks and read 
sequence to be detected. Use the slider to indicate whether you want 
quicker or better detection. It is advisable to choose better detection for 
documents that contain many details and/or that use a small font. 

.   The detection function may, for one reason or another, find an "empty" text 
area. If you would like to keep these empty text areas, checkmark the 
"Keep empty areas" option. 

 5.   Checkmark Language recognition
detected automatically. Do not ac
contains one language. If the doc
you can specify what these langu
the language recognition.

Once auto-detection has been carried
edit the text fields and language fields
detection or change.
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ppendix: Phonetic alphabet
 English

  •  Vowels and diphthongs

     •  Consonants

Symbol Transcription As in:

i ‘bit beat

I ‘bIt bit

E ‘bEd bed

@ ‘m@p map

A ‘kA car

A+ ‘pA+t pot

^ ‘b^t but

O ‘bOt bought

U ‘bUk book

u ‘but boot

$ $.’ba&Ut about

E0 ‘tE0n turn

e&I ‘be&It bait

O&I ‘bO&I boy

a&I ‘ba&I buy

a&U ‘da&Un down

o&U ‘So&U show

I&$ ‘hI&$

E&$ ‘DE&$

U&$ ‘pU&$

Symbol Transcription A

j ‘ju yo

w ‘wIt w

R+ ‘R+a&Id ri

l ‘lEt le

p ‘p@n pa

t ‘t@n ta

k ‘k@n ca

b ‘bO&I bo

d ‘de&I da

g ‘gA+t go

? (glottal 

stop)

?it ea

f ‘fa&In fin

T ‘TIn th

s ‘sIn si

Symbol Transcription
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US

   

ll

ll

ol

low

rt

or

il

il

e

ul

al

As in:

yes

why

rip

lip

pit

top

cat

s in:
printPlus

 English

  •  Vowels and diphthongs (US English)

     •  Consonants (US English)

S ‘Sa&In shine

v ‘va&In vine

D ‘D@t that

z ‘zo&Un zone

Z ‘vI.Z$n vision

h ‘hEd head

t&S ‘t&SE0+t&S church

d&Z ‘d&Z^nK.g$l jungle

m ‘ma&I my

n ‘no&U no

nK ‘sA+nK song

Symbol Transcription As in:

i ‘fil feel

I ‘fIl fill

E ‘fEl fell

@ ‘k@t cat

A ‘gAt got

^ ‘k^t cut

Symbol Transcription As in:

O ‘fOl fa

U ‘fUl fu

u ‘ful fo

$ $.’la&U al

E0 ‘kE0R+t cu

O ‘dOr do

e&I ‘fe&Il fa

O&I ‘fO&Il fo

a&I ‘fa&Il fil

a&U ‘fa&Ul fo

o&U ‘go&Ul go

Symbol Transcription

j ‘jEs

w ‘wa&I

R+ ‘R+Ip

l ‘lIp

p ‘pIt

t ‘tAp

k ‘k@t

Symbol Transcription A
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b ‘bIt bit

d ‘dIg dig

g ‘gAt got

? (glottal stop) ‘?it eat

f ‘f@t fat

T ‘Tin thin

s ‘sil seal

S ‘Sip ship

v ‘v@t vat

D ‘Den then

z ‘zil zeal

Z ‘li.Z$R+ leisure

h ‘h@t hat

t&S ‘k@t&S catch

d&Z ‘d&ZE0R+.ni journey

m ‘m@n man

n ‘n^t nut

nK ‘R+InK ring

Symbol Transcription As in:
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In

A
Au

C
Ch

F
Fl

H
Hi

Ho

I
In

L
La
La
La
Li

65
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dex

tomatic structure recognition 65

aracter recognition 58

oating toolbar 6

ghlight text while reading
in Sprintplus 12
in Word 12

mophones
Adding homophones 18
Highlight in text 19
Searching for homophones 8

stallation 3

nguage fields in Sprint PDF 23
nguage switch 9
nguage switch (in Sprint PDF) 22

cences 3

M
Manual

Listening to the manual 3
Mark text 18, 24
Markers 9
Markers (in Sprint PDF) 22
MP3 20, 25

O
OCR 15, 57

Advanced OCR functions 59
Automatic structure recognition 
OCR window 61
Other functions 59
Processing area 62
Proofreading 62
Recognize 62
Save 62
Thumbnails 62

P
Phonetic alphabet 67
Pronunciation dictionary 17

R
Read

Click & Read 7
Click & Read (in Sprint PDF) 22
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Re
Re

Re
RT

S
Sa

ist 46

1

n 50

n 51

4

 44

6

printPlus

Complete text 7
Complete text (in Sprint PDF) 21
Difficult words in a text 11
Pause between words or sentences 14
Pause speech (in Sprint PDF) 22
Previous, current or next 7
Read email, internet 14
Read PDF documents

Sprint PDF
Read 21

Read previous, current or next (in Sprint PDF) 21
Read rest of text (in Sprint PDF) 21
Reading speed 7, 22
Reading unity 7
Reading unity (in Sprint PDF) 21
Rest of text 7
Sprinter 14
Stop speech 7
Stop speech (in Sprint PDF) 22
switch language 13
Voice settings 7
Voice settings (in Sprint PDF) 22
Whole text 14
Word 11
Word by word 14

ad while typing 13
ading

Voice settings 8
gister 3
F and TXT documents 16

ving text as sound file

MP3 20, 25
Scan 58
Scan text 15
Scanning 57
Settings 9
Settings (in Sprint PDF) 22
Skippy

Abbreviations 53
Add every new typed word 52
Adding abbreviations to a wordl
Adding new words 46
Always on top 51
Case-sensitive prediction 52
Copying wordlists 44
Creating a wordlist 43
Cropping a wordlist 46
Derivations and compositions 4
Direction of prediction list 50
Jump to the border of the scree
Layout 49
Maximum repetition of predictio
Minimal length 51
Modifying a wordlist 43
Modifying a wordlist manually 4
Modifying as you type 43
Modifying by means of text files
Punctuation 53
Removing words from the list 4
Searching for a word 45
Selecting a prediction 39
Selection 53
Settings 49
Sorting items in the word list 46
Speech 53
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Sk
Sk
Sp
Sp
Sp

1

e 29

4
P) 30
printPlus

Startwords 52
System menu options 55
Track position in text 50
Use recently and frequently used words while predicting 52
Warning 53
Window 50
Wordlists 43

ippy (Word prediction) 9, 37
ippy (Word prediction) in Sprint PDF 23
elling checker 13
rint in Word 11
rint PDF 21

Alternative text tool 27
Browse a PDF document 23
Changing the secured settings of SSP document 31
Click & Read 22
Complete text 21
Correction tools 23
Draw in a PDF 23
Edit a PDF document 26
Fill in a PDF document 24
Fit page 23
Go to first page 23
Go to last page 23
How to apply a correction to the entire document 30
How to exit the edit mode 30
Ignore tool 26
Image tool 27
Join text to a frame or figure 28
Language fields 23, 28
Language switch 22
Markers 22
Menu bar 31
Next page 23

Open a document 21
Order tool 26
Page width 23
Pause speech 22
Pencil 23
Previous page 23
Read previous, current or next 2
Read rest of text 21
Reading unity 21
Secure a PDF document 30
Selecting several squares at onc
Settings 22
Short manual 21
Skippy 23
Spelling checker in Sprint PDF 2
Sprint Secure PDF document (SS
Stop speech 22
Turn page clockwise 24
Turn page counterclockwise 24
Undo the Alternative text tool 27
Undo the Ignore tool 26
Undo the Image tool 27
Undo the order tool 27
Voice settings 22
Write in a PDF 23
Zoom in 24
Zoom in/out? 23
Zoom out 24

Sprinter
Listening to text 14
Move Sprinter 15
Select text 14
Settings 15
Start up Sprinter 14
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Sp

Sp
St
Su
Sy

V
Vo

W
W

printPlus

rintoPlus 5
Close 6
Floating toolbar 6
Manual 5
Saving documents 6
Start 5
Toolbars 6

rintPlus word processor 15
and-alone 3
mmarize text 18, 24
stem requirements 1

ice settings 8, 13

ord 11


	Table of contents
	2.1 Target group 1
	2.2 SprintPlus objectives 1
	2.3 System requirements 1
	3.1 Stand-alone installation 3
	3.2 Licences 3
	3.3 Listening to the manual 3
	4.1 Reading the manual 5
	4.2 How to start SprintoPlus? 5
	4.3 Toolbars 6
	4.4 Save documents on the SprintoPlus stick 6
	4.5 How to close SprintoPlus? 6
	6.1 How can SprintPlus read texts in Word? 11
	6.2 How can I listen to difficult words in a text? 11
	6.3 How can I track SprintPlus’s reading? 12
	6.4 How to switch language? 13
	6.5 How can SprintPlus read as I type? 13
	6.6 How can I use the spell checker? 13
	6.7 How can SprintPlus pause between words or sentences? 14
	6.8 How can SprintPlus read e-mail, internet? 14
	6.9 How can SprintPlus read faster or slower? 15
	6.10 How can I scan text and read that text? 15
	6.11 How do I work with the SprintPlus word processor? 15
	6.12 RTF and TXT documents 16
	7.1 Adjusting the pronunciation of words 17
	7.2 How can I mark and summarize text? 18
	7.3 Adding homophones 18
	7.4 Saving text as sound file 20
	8.1 What is SprintPDF? 21
	8.2 How to read PDF documents in SpintPDF? 21
	8.3 How to browse a PDF document? 23
	8.4 How to turn a page? 24
	8.5 How to fill in a PDF document? 24
	8.6 How can I mark and summarize text? 24
	8.7 Saving text from a PDF as sound file 25
	8.8 How to edit a PDF document? 26
	8.9 Language fields 28
	8.10 How can I see what has been edited on a document? 29
	8.11 How to select several squares at once? 29
	8.12 How to exit the edit mode in SprintPDF? 30
	8.13 Extra 30
	8.14 How to save a file as a secure PDF document? 30
	8.15 The menu bar 31
	9.1 Remediation 33
	9.2 Facilitating reading 33
	9.3 Compensating 34
	10.1 Studying 35
	10.2 Reading 35
	10.3 Writing 35
	14.1 Selecting a wordlist 43
	14.2 Creating a wordlist 43
	14.3 Modifying a wordlist 43
	14.4 Adding abbreviations to a wordlist 46
	14.5 Cropping a wordlist 46
	15.1 Layout 49
	15.2 Window 50
	15.3 Prediction 51
	15.4 Startwords 52
	15.5 Extra 53
	17.1 Scanning documents 57
	17.2 Character recognition 58
	17.3 OCR window 61
	17.4 Automatic structure recognition 65

	1 - Introduction
	2 - Installation and first use
	3 - Using SprintoPlus
	3.2.1 Start SprintoPlus
	1. When plugging SprintoPlus into the USB drive of your computer, next screen appears:
	2. Choose Launch SprintoPlus.
	3. Thereupon the start window of SprintoPlus appears. You now can start the different units.
	1. Right click the SprintoPlus icon at the bottom of the screen, next to the clock.
	2. Select Toolbar settings. Here you can select the buttons you want to be displayed in the floating toolbar.
	1. Richt click the SprintoPlus icon at the bottom of the screen, next to the clock.
	2. Choose Close SprintoPlus.
	3. Make sure SprintoPlus is closed properly before plugging out the stick.
	4. Remove the SprintoPlus stick savely.



	4 - Short manual
	5 - Sprint for beginners
	5.3.1 To activate Highlight text while reading in MS Word
	5.3.2 To activate Highlight text while reading in Sprintplus
	5.4.1 With the language switches
	5.4.2 In the Voice settings
	1. Type your text and click .
	2. The words that have a wrong spelling are displayed one by one in the window Spell checker.
	3. In the first field the sentence containing the words that are spelled wrong are displayed. To hear the sentence click the speaker. The spelling suggestions are displayed in the list underneath.
	4. To hear the suggestions click once. To insert a suggestion in the text, click twice or click the page with the pencil icon.
	5. To navigate through the mistakes use the arrows.
	6. To close the Spell checker click the cross.
	7. After all spelling mistakes have been corrected following message will be displayed:

	5.7.1 Word by word/Sentence by sentence
	5.7.2 Whole text
	5.8.1 To start up Sprinter
	5.8.2 Listening to text
	5.8.3 To select text
	5.8.4 How to move Sprinter?
	5.8.5 Sprinter settings

	6 - SprintPlus for advanced users
	1. Click the Settings button.
	2. Click Edit next to Dictionaries. The following window then appears:
	3. Click Add word to add a new word to the list. Type the word in the right top corner. Below that, type the new pronunciation. ...
	4. If you want to adjust a word from the list, click the word and adjust the pronunciation. To delete a word from the list, click the word and then the Delete word button.
	5. Click OK to confirm. If you do not confirm, the modifications will not be saved.
	1. Select the text or picture that you want to mark with the mouse pointer. If you want to mark a word, click this word twice. If you want to mark a paragraph, click the paragraph three times.
	2. Select the next element that you want mark.
	3. If you made a mistake use the rubber/eraser.
	4. If you want to stop marking, click the Marker button once more or press ESC.
	5. Click the funnel to get a summary of your markings. The summary will put all marked words and sentences in a new document.
	1. Click the Settings button.
	2. Click Edit next to Homofone Lists. The following window appears:
	3. Click on a word in the list. On the right-hand side you see:
	4. You can change the explanation and the sample sentences in this window. Click Browse if you want to use an other picture.
	5. If you uncheck Highlight in text, this word is no longer marked as a homophone in the text.
	6. In the Homophones window, you can connect the words through the Add button. If you add two or more homophones, you first will...


	7 - SprintPDF
	7.2.1 How to open a document?
	7.2.2 Short manual
	7.3.1 How to zoom in/out?
	7.5.1 Typing in a PDF document
	1. Click .
	2. Click the place you want to fill in.
	3. Use Skippy (word prediction) if necessary.
	4. To hear your answers use Click & Read.

	7.5.2 Spelling checker in SprintPDF
	1. First you need to set up the right language. Click and select the right language next Check spelling.
	2. The spellingchecker checks for spelling mistakes. To make the spelling checker inactive, click and unmark Check Spelling.
	3. If you want the spelling suggestions to be read out loud, go to Speech > Read spelling suggestions in the menu.
	5. Wrong words will be underligned. Click right to see the spelling suggestions.

	7.8.1 How to avoir reading unnecessary information?
	7.8.2 How to define the reading order?
	7.8.3 How to read symbols, formulas, abbreviations etc.?
	7.8.4 How to read titles and explanation of tables and figures.
	7.8.5 How to join text to a frame or figure?
	7.13.1 How to apply a correction to the entire document?
	7.15.1 File
	7.15.2 Edit
	7.15.3 View
	7.15.4 Speech
	7.15.5 Help

	8 - SprintPlus and dyslexic children (tips for parents and professionals)
	8.2.1 Beginning readers
	8.3.1 Tips for parents, teachers and instructors.
	8.3.2 Tips for youngsters and parents

	9 - Tips for students and adults
	10 - What is Skippy?
	11 - Selecting a prediction
	1. Click on the word you want to insert into the text from the prediction list.
	2. Use the function keys F1 to F10 to select a word from the prediction list. Use F3 to select the third word from the predictio...
	3. Use the keys of the numeric keypad to select a word from the prediction list. Use numeric key 7 to select the seventh word fr...

	12 - Derivations and compositions
	13 - Wordlists
	13.3.1 Modifying as you type
	13.3.2 Modifying by means of text files
	1. Click Menu > Wordlist. Select the list you want to modify. Click Learn text. Now select one or more text files you want Skippy to learn.
	2. Click Open and choose one of the following options:
	3. Click Start. Skippy now starts building a wordlist based on the selected text files. Click OK if you actually want to include the words and/or word pairs in the wordlist.

	13.3.3 Copying wordlists
	13.3.4 Modifying a wordlist manually
	13.3.5 Searching for a word
	13.3.6 Sorting items in the word list
	13.3.7 Adding new words
	13.3.8 Removing words from the list
	1. Click Menu > Wordlist > Abbreviations to add an abbreviation to a wordlist.
	2. Click New. The two bottom windows become blank. In the first one (Abbreviations), fill out the new abbreviation (e.g. ‘js’; ‘...
	3. The abbreviation is added to the wordlist. Every time the abbreviation is typed, Skippy will place its expansion (along with other predictions) in the prediction list.
	4. To delete abbreviations from a wordlist, first click the item and then Delete. To update abbreviations, first click the item, then change its expansion in the bottom window and click Update.
	1. Click Menu > Wordlist > Crop.
	2. Click More >>in this dialog box and determine whether Skippy should
	3. Click Start to start the cropping.


	14 - Settings
	14.1.1 Predictions
	14.1.2 Button style
	14.1.3 Button text
	14.2.1 Direction of prediction list
	14.2.2 Track position in text
	14.2.3 Jump to the border of the screen
	14.2.4 Always on top
	14.3.1 Maximum repetition of prediction
	14.3.2 Minimal length
	14.3.3 Case-sensitive prediction
	14.3.4 Use recently and frequently used words while predicting
	14.3.5 Add every new typed word
	14.5.1 Punctuation
	14.5.2 Abbreviations
	14.5.3 Selection
	14.5.4 Warning
	14.5.5 Speech

	15 - System menu options
	Chapter 16 - The Sprint Scan and OCR function (optional)
	1. On the SprintPDF menu, select File > Scan. The following window appears on your screen:
	2. Place a page of the document in the scanner and click to start a black and white scanning or to start a color scanning. Depen...
	1. On the SprintPDF menu, select File > Scan.
	2. Click on to retrieve the image file from your computer's hard drive of from another location (network drive) or another data medium, such as a USB stick, CD-ROM, external hard drive, etc.
	3. Click on to perform character recognition automatically on the selected or scanned document. You are immediately asked for a name to give the new document on which character recognition is to be performed and where it should be saved.
	4. Then click on Save.
	1. On the SprintPDF menu, select File > Scan:
	2. Click on to retrieve the image file from your computer's hard drive of from another location (network drive) or another data medium, such as a USB stick, CD-ROM, external hard drive, etc.
	3. Then click on to carry out character recognition on the selected or scanned document using advanced functions.
	1. There is a horizontal bar containing the various functions: Analyze, Recognize, Proofreading and Save.
	2. Below on the left hand side is a vertical zone in which the different pages of the document are displayed as thumbnails.
	3. The area next to it contains a larger zone in which one of the selected pages is displayed in enlarged form. This area is called the processing area.
	1. On the SprintPDF menu, select Edit > Auto-detection.
	2. Here you specify whether you want auto-detection to apply to all pages, the current page or a particular range of pages.
	3. Checkmark Document structure if you want the text blocks and read sequence to be detected. Use the slider to indicate whether...
	4. The detection function may, for one reason or another, find an "empty" text area. If you would like to keep these empty text areas, checkmark the "Keep empty areas" option.
	5. Checkmark Language recognition if you would like language blocks to be detected automatically. Do not activate this option if...

	Index
	A
	C
	F
	H
	I
	L
	M
	O
	P
	R
	S
	V
	W


