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Welcome to Using MathType and Microsoft Word to Draw and Label Diagrams. 
 
This session is not designed to teach you how to use Microsoft Word or MathType. We assume 
you already know how to use these products. In the session, you will learn how to use these 
products better and more efficiently – specifically to draw diagrams in Word and label them with 
MathType. 
 
We will be using Microsoft Word today, but MathType also works very well with PowerPoint, 
and the same techniques you learn with Word can be used in PowerPoint. 
 
I hope many of your needs will be addressed in this session but if you need help in the future, the 
following sources are available: 
 

 Equation Editor Tips & Tricks – Even for MathType users, our Equation Editor 
Tips & Tricks most likely has several tips you can use. Access the tips from our home 
page: http://www.dessci.com. Your email address will be your password to access the 
page immediately. 

 Help File – MathType has an extensive help file.  

 User Manual – MathType comes with a comprehensive User Manual, and many 
questions can be answered by referring to the manual. Chapter 4 of the MathType 
User Manual includes 18 step-by-step tutorials to get you started. If you don’t have a 
MathType User Manual, you can download a free PDF copy at 
http://www.dessci.com/en/support. 

 Design Science Newsletter – By subscribing to our newsletter, you can stay on top of 
all the latest developments & techniques: http://www.dessci.com/newsletter. 

 Technical Support – We provide lifetime technical support for MathType. For 
technical support: 

 Phone: 562-433-0685 
 Email: support@dessci.com 
 Web: http://www.dessci.com/en/support. There is a collection of support notices 

and tutorials that will cover most topics. 
 

 
Bob Mathews 
Director of Training 
bobm@dessci.com 
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NOTE: Techniques described in this handout apply to Word 2002 (Office XP) and 
Word 2003 for Windows. Earlier versions of Word for Windows may or may not be 
able to produce the results you see here. If you are using a Macintosh computer, 
you should be able to reproduce these results with Word X or Word 2004. 

 

Introduction to Word’s Drawing Tools 

Microsoft Word is a word processor, so it wouldn’t be fair for us to expect to use it as our 
primary tool for graphing, drawing, manipulating photos, etc. Even so, Word does have a very 
good set of drawing tools available through the Drawing toolbar, and we can use these for a 
good number of our drawings. 

 
Normally this toolbar will be at the bottom of the Word window, just above 
the Status Bar, and below the horizontal scrollbar. Yours may not look exactly 
like the one above, but if you don’t have the Drawing toolbar showing, follow 
these steps: 
 
1. In Word’s View menu, hover the mouse pointer over Toolbars. 
2. Click on Drawing in the list of toolbars that appears, as shown in the 

screen shot to the right. 
3. The Drawing toolbar should appear at the bottom of the 

Word window. 
 
We will be working with AutoShapes, which is a sub-toolbar 
located about midway along the Drawing toolbar. Probably the 
section of the AutoShapes toolbar you’ll be using most is the 
section titled Basic Shapes. Other sections are certainly useful, 
but you won’t use them as often as the Basic Shapes. 
 
As often as we’ll be using the Basic Shapes, it’s convenient to 
drag the palette off to make it floaing. To do that, place the 
mouse pointer over the dotted line at the top of the Basic Shapes 
palette. Notice when you do that, the mouse pointer changes 
from an arrow shape to a  shape. Hold down the left mouse 
button, and drag the palette wherever you want it on your page. You can 
move it at any time. 
 

NOTE: Whenever you see the double-arrow cursor, it means 
a mouse drag will result in the object beneath the mouse 
pointer being moved to a new location. This will become 
increasingly important as we get farther into the tutorial. 
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Drawing Tool Fundamentals 

Placement of the drawing 

There are some very important points we need to consider before we get into actually drawing 
any shapes. 
 
Grid settings: Word divides the page up into an invisible grid. If 
you want, you can make this grid visible, as well as adjust other 
grid settings. 
 
1. Click Draw > Grid. 
 

NOTE: Whenever there are successive levels of menus 
to navigate, our practice in this handout will be to 
denote subsequent menus with the greater-than 
symbol. For example, “Draw > Grid” means to first 
click the word Draw on the Drawing toolbar. Then on 
the menu that expands, click the word Grid. 

 
2. In the first section, make sure Snap objects to grid is 

unchecked, and Snap objects to other objects is checked. 
3. The next section, Grid settings, isn’t real critical when you 

don’t have Snap objects to grid checked. 
4. It’s up to you what you select in the next section, but you can 

see what my preferences are. 
 

 
Drawing canvas: This is a Windows-only feature that Microsoft 
introduced with Office XP. It was also included in Office 2003. The concept behind the drawing 
canvas wasn’t all that bad, but it ends up generating more frustration than usefulness. Here’s how 
to turn it off: 
 
1. Click on Tools > Options, and select the General tab. 
2. Make sure the box is unchecked that says “Automatically create drawing canvas when 

inserting AutoShapes”. 
3. Click OK. 
 
The next AutoShape you insert will be a simple “floating” object, meaning you can position it 
anywhere on the page. 
 

Drawing simple shapes 

To create our first AutoShape, let’s make a rectangle. The rectangle icon is the first icon in the 
first row of icons: . When you click any of the Basic Shapes icons, notice your mouse pointer 
changes from an arrow to a crosshair shape: . To create your rectangle, just click the left 
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mouse button and drag down and to the right. Now we have a simple rectangle, 
like the one you see here. 
 
The “constrain key”. What if we don’t want a generic rectangle? What if the 
rectangle we want is a square? Fortunately, we don’t have to guess. If you hold down 
the Shift key as you drag to create your rectangle, you will create a square like the one 
you see to the right. Microsoft calls the Shift key a “constrain key” because it 
constrains the shape to specific parameters. As a matter of fact, the Shift key will 
make a regular polygon out of any of the Basic Shapes polygons – an equilateral 
triangle out of an isosceles triangle, a circle from an oval, etc. 
 
Lines. Lines are easy enough, but one thing to point out about drawing 
lines is the effect of the Shift key. If you hold down the Shift key while 
dragging to create a line, you can create a line that’s perfectly horizontal, 
perfectly vertical, or any multiple of 15°. This will allow you to create 
drawings such as the polar grid you see to the right, which was created 
in Word 2000. 
 

NOTE: When using the Shift key to constrain your drawings, it’s important to 
release the mouse button before you release the Shift key. If you mistakenly 
release the Shift key first, simply release the mouse button and press Ctrl + Z 
to undo the drawing. Now re-create the drawing and release the mouse button 
first. 

 
Resizing and rotating drawings. When an object is selected, you’ve no doubt 
noticed the presence of the 8 “resizing handles” around the object. These appear 
as open circles along the edges and at the corners of the object’s bounding box, 
as in the hexagon you see to the right. When you click on any of the resizing 
handles and drag, the object resizes in the direction of the drag. If you hold down 
the Shift key as you drag a corner, the object will re-size proportionally. Note 
that if you drag a resizing handle on the top, bottom, left, or right edge, the Shift key has no 
effect; it only constrains when you drag a corner. 
 
Notice the green dot that’s offset from the resizing handle on the top side. That’s the rotate 
handle. When you place your mouse pointer over the rotate handle, notice it 
changes shape: . By clicking and dragging your mouse in any direction, you 
can rotate the object. If you hold down the Shift key while rotating the object, 
you can rotate it in precise 15° increments. Note that the 15° reference is based 
on the object’s position when you started the present rotation, rather than the 
object’s original position. 
 
Notice the yellow diamond to the left of the rotate handle. Microsoft calls this 
the adjustment handle. You can use the adjustment handle to adjust the 
appearance but not the size of most AutoShapes. To see its effect on the above 
hexagon, compare these two hexagons with the original. 
 
A chart on the next page summarizes the effects of the Shift key. 
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Uses for the Shift key when using Word’s Drawing tools 

Action Result of holding down the Shift key 
Creating a polygon Creates a regular polygon 
Creating an oval Creates a circle 
Creating a line Creates a horizontal or vertical line, or any multiple 

of 15° 
Rotating a shape Rotates the shape in increments of 15° 
Creating an arc Creates an arc that’s a portion of a circle 
Dragging corner handle of an existing 
shape 

Allows resizing while maintaining proportion and 
rotation 

 
The table lists 6 uses for the Shift key. We have discussed only the first 4 so far; we’ll get to the 
other two in a bit. 

 
Exercise 1 – Scalene triangles 

We’ve noticed there are two triangles on the AutoShapes palette – a right triangle and an 
isosceles triangle. There’s no icon for a scalene triangle, but it’s not real difficult to create one of 
our own. Follow the steps: 
 
1. In AutoShapes > Lines, click on the Line icon. (If there 

is a Line icon on your Drawing toolbar, you can click 
that one if you want. 

2. While holding down the Shift key, drag your mouse to 
create a horizontal line about 2” long. 

 

3. Leave the line selected, and click the Line icon again. 
4. Starting at the left end of the existing line, hold down 

the Shift key and drag to create a 30° line that’s a bit 
shorter than 1”.  

5. Now for the final line, click on the Line icon and drag to 
create the line to close the open side of the triangle. 

 

 
Not a bad-looking triangle, but what if we want to move it? If we just click on a side and drag, 
only that side moves. We could group the lines together so they’ll move and resize as a group. 
That’s exactly what we’re going to do, but there’s an easy way to do it… (next page) 
 

NOTE: If you didn’t follow the instructions above about grid settings, it will be 
difficult, if not impossible, to create a scalene triangle without gaps or 
overlapping sides at the vertices. 
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6. First of all, if you really want to select the lines individually, you can do that, but in the case 

of a complex object like the polar grid shown earlier, it’s nearly impossible not to miss one or 
two lines. Therefore, we’ll take the easy route. Click the Select Objects icon, which is the 
white arrow immediately to the right of the word Draw on the toolbar — . 

7. Drag an imaginary rectangle (Microsoft calls it a 
“lasso”) around the triangle. 

8. Click Draw > Group. The triangle will now move, 
re-size, and totally act as one object.  

 
 
 

Exercise 2 – Congruent triangles 

Let’s start with the triangle we created in Exercise 1, and create a congruent triangle. Of course, 
copy & paste will work just fine, but the problem with copy & paste is that you have no control 
over where the new triangle will be pasted. We’ve already learned the great usefulness of the 
Shift key. Now we’ll learn what the Ctrl key can do. 
 
You of course know that if you click on your triangle and drag the mouse, the triangle will move. 
Did you know that if you just add one step, that you can create an exact copy and place it 
wherever you want? That one step is to hold down the Ctrl key as you drag the triangle: 
 
 
 
 
 
Notice the + symbol above and to the right of the mouse pointer? The + indicates a Copy action, 
as opposed to a Move action. When you release the mouse button, you will have an exact copy 
of your triangle. 
 

NOTE: Be sure to release the mouse button before you release the Ctrl key! If 
you release the Ctrl key first, it will move the triangle, not copy it. 

 

Exercise 3 – Similar triangles 

(Be patient – the MathType part is coming!) 
 
Let’s continue with our previous examples, and use the same triangle for this example. We want 
to rotate the initial triangle so that the shortest side is vertical (or nearly so). Then we want to 
create a similar triangle with a common side. 

The + means you 
will copy whatever 
is underneath the 
mouse pointer. 
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1. Starting with the triangle we created in Example 1, rotate it so the shortest side is 
vertical. It may help if you increase Word’s zoom setting to 200%. (Zoom 
settings are on Word’s Standard toolbar, which is most likely the toolbar 
immediately below the menu bar.)  
  
  
  
 

2. Now create a copy of the triangle to the left of the original. Use the simple 
technique you learned in Example 2. 
 
 
 
  
  
  
  
 

3. Both triangles will still be selected, so press the Esc key to deselect them both. Click the 
triangle on the left, so that it is selected. 
 

4. Drag one of the upper corners down while holding the Shift key. This will cause the 
triangle to become smaller, while still retaining the interior angles of the original 
triangle. 
 
  
  
  
  
 

5. With the smaller triangle selected, click 
Draw > Rotate or Flip > Flip Horizontal. 
 

6. Move the smaller triangle so that the smaller sides are tangent, 
and aligned at the bottom vertex. 
 

7. Group it together, as we did in Exercise 1. 
 
 

Now let’s label it… 



 

  page 9 

Exercise 4 – Labeling drawings 

We want to put labels on our triangles from Example 3. For the purpose of this example, we’ll 
just label the 30° angles and the hypotenuse from each triangle. It’s a similar procedure to label 
the remaining angles and sides. 
 
1. We’ll do our labeling with Text Boxes. The Text Box 

icon is on your Drawing toolbar: . Click it. 
2. Click and release the left mouse button (don’t drag) in a 

blank spot on the page. This will create a 1” square text 
box. Don’t worry about the size; we’ll resize it later 

3. On Word’s MathType toolbar, click the Insert Inline 
Equation icon: . 

4. When MathType opens, type 30°. (The degree symbol is 
on the Miscellaneous Symbols palette, which is the 
third from the right on the top row of palette icons.) 

5. Close the MathType window by clicking the X in the 
upper right corner of the window. The MathType 
window will close, the 30° label will be inserted into the 
text box, and the text box will resize to enclose the 
contents. (Yours may look different from mine; mine is 
Arial 10 pt.) 

 

6. Notice that when you close MathType, the text box is 
still selected. This is indicated by the diagonal marks 
along the edge of the text box. Click anywhere on these 
diagonal marks to move the text box into position in the 
larger triangle. 
 

NOTE: Your cursor must look like this  in 

order to move the text box. If it looks like this 
 or this , you will resize the text box 

instead of moving it. The latter two cursors 
appear when you click on a resizing handle. 

 

 

7. Label the two hypotenuses 1
86  and 12, using a similar 

procedure. (You don’t need MathType for the “12” – 
just type the number into a text box and manually resize 
it.) 

8. Does your set of triangles & text boxes look like mine? 
Probably not. Read on… 

 

 

°30  1
86  

12  
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Text box properties 

When we created the text boxes above, they had the default settings of “white fill” and “black 
line, 0.75 pt”. We don’t want a fill color inside our text box because it covers up part of our 
triangle. We don’t want a line around it for equally obvious reasons. 
 
(Does your head hurt yet? There’s a lot to learn when using the Drawing Tools, but practice pays 
off!) 
 
1. We can get rid of the fill and line very easily. First, we need the text box selected. Easiest 

way to do this is to first make sure nothing is selected. The “de-select” button is the Esc key 
on the keyboard. Press it. 
 

2. Now, we’ll learn another function of the Shift key – to select a text box or placeholder. 
Normally, when you click inside a text box or placeholder (i.e., the rectangles that hold the 
text in PowerPoint), a cursor appears inside the text box or placeholder, ready for you to edit 
existing text or equations, or insert new stuff. If you hold down the Shift key when clicking 
on the contents of a text box or placeholder, it selects the entire container. 
 

3. There are two other very important icons on the Drawing toolbar that we haven’t used yet – 
the Fill Color and Line Color icons. They look like this:  and , respectively. 
 

4. Notice the downward-pointing triangle to the right of the paint can and paint brush. Click on 
the one next to the paint can. A palette will pop up, and you can select from several different 
fill colors. The choice at the top is the one we want though – No Fill. Click it. Do the same 
for the paint brush, and select No Line. 

 
NOTE: It’s important that you click the triangle next to the paint can and paint 
brush. If you click the can itself (or the brush), you will apply the fill or line color 
previously selected. 
 

5. Now you can see the triangle(s) behind the text boxes. 
 

6. The easiest way to label a drawing is to create one text box with a label inside it, then change 
its properties to no fill/no line, then “Ctrl-drag” the text box to copy it, then edit the contents 
for the individual labels. If the label is a MathType object, just double-click it, edit it in 
MathType, then close the MathType window. 

 
NOTE: At some point, you will no doubt discover the item on the Draw menu 
that says Set AutoShape Defaults. This does exactly what you would expect it 
to do, but that could be a problem. If you have a text box with no fill/no line 
selected, and you click Set AutoShape Defaults, it will indeed make the default 
for text boxes no fill and no line. Problem is, all AutoShapes will now have 
properties of no fill/no line! Imagine drawing a triangle and it doesn’t show up. 
It’s there, but with properties of no fill/no line so you’ll never see it. It’s easy to 
see that clicking Set AutoShape Defaults is not what you want to do here. 
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Example 5 – Circles 

We want to give our students this problem on a geometry test: 
 

Find the exact circumference of the circle shown here: 
 
Let’s create the circle with the inscribed right triangle. 
 
1. First create the circle. This particular circle happens to have a diameter of 1”. An easy way to 

create a circle with a 1” diameter is to select the Oval AutoShape and simply click and 
release the left mouse button. If you don’t drag the mouse, there’s no need to hold down the 
Shift key. The result will be a perfect 1” circle. (This is not a figure the students will measure 
with a ruler, as the sides of the triangle are clearly much shorter than 6 cm.) 
 

2. Now we need to create the triangle. Again, the easiest way to start is to select the Right 
Triangle AutoShape, then click & release the left mouse button. Now we have a right 
triangle with sides of 1”, and a hypotenuse of corresponding length. We need to do three 
things to it: rotate it, re-size it, and move it into position.  
 

3. To rotate it, grab the green rotate handle, hold down the Shift key, click the left mouse button, 
and rotate until the hypotenuse is horizontal. Remember to release the left mouse button first, 
then release the Shift key. 
 

4. To re-size it, we could move it into position first, then while holding down the Shift key, 
drag a resizing corner until it’s the proper size. There’s nothing wrong with that method, and 
indeed that’s what we’d do if the triangle and circle were more generic shapes. In this case 
though, we know the diameter of the circle is 1”, and we know that’s the length we need for 
our hypotenuse. If our hypotenuse were already 1”, the other two sides would each have a 
length of 2” , so why not adjust the formatting properties of the triangle so that its sides are 
0.707” in length? (That’s not exactly 2”,  of course, but the difference won’t be 
perceptible). Here’s how to do it: 

a. Right-click on the triangle, and from the context menu that appears, select Format 
AutoShape. 

b. In the Format AutoShape dialog, select the Size tab, and in the Scale section, enter 
values of 70.7% for height and width. Click OK. 

c. You should now be able to move the triangle into position on the circle. 
 

5. Once you get the triangle close, if you need to make fine adjustments, you can use the arrow 
keys on the keyboard to nudge it in any direction. 
 

6. You probably noticed a slight difference in appearance between the two “6 cm” labels on the 
triangle’s sides in the diagram above. The reason for that is because there’s no easy way to 
rotate text in Word, so I used two methods, and you see them both above. 

a. The label on the left was created with WordArt, accessible from the Drawing toolbar 
via this icon: . 

P 
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b. The label on the right was created in MathType, saved as a 384 dpi GIF, and reduced in 
Word to 25% of its original size. The expanding/reducing steps were necessary in order 
to preserve decent print quality. 

c. In the interest of space in the handout, I’ll leave it to you to experiment and figure out on 
your own how to create these labels. An alternative, of course, is to just use text boxes 
and have normally-oriented (i.e., horizontal) text. Nothing at all wrong with that. 
 

7. The dot at the center of the circle is easy once you figure out where the center is. We already 
know where the horizontal diameter is, so if we can temporarily draw a vertical diameter, we 
can place the dot at the intersection. Here’s how: 

a. First select the circle. The best way to do this without selecting the 
triangle by mistake is to click on the bottom half of the circle. You 
don’t have to precisely click on the circle’s circumference, since the 
circle has a white fill. Just click on the bottom half of the fill. 

b. With the circle selected, you can tell where to draw the vertical 
diameter because of the resizing handles on the circle. (That’s why you 
selected the circle first – to get the resizing handles to appear.) 
Remember to hold down the Shift key as you draw the line. 

c. Click the Oval icon on the Basic Shapes palette. Holding down the Shift key, drag 
the mouse to create the smallest circle you can make. Don’t worry about its size. It’ll be 
too big, but we’ll resize it. 

d. Right-click on the circle you just created and on the context menu, choose Format 
AutoShape. 

e. On the Size tab, enter a height and width of 0.02”. Don’t click OK yet! 
f. On the Colors and Lines tab, select a fill color of black. Now you can click OK, and 

move the dot into position. 
g. Delete the vertical diameter from the drawing. The only reason we put it there was so 

we’d know where the center is. 

NOTE: Be careful when you click on this itty bitty dot to move it – make sure you 

have the double arrow cursor on the mouse pointer , and not a diagonal arrow. 

 
8. The only other thing to do is to put the square in place to indicate that this is a right triangle. 

Just create a small square, rotate it to 45°, and move it in to place. You may want to set the 
line color to gray. The circle/triangle drawing at the beginning of this exercise has a gray 
square. However, if you do that, there is another difficulty introduced: you now have a 
couple of small gray lines on top of your triangle. Here’s how to fix it: 

a. Right-click on the triangle, and in the context menu, choose Format AutoShape. 
b. On the Colors and Lines tab, choose a fill color of No Fill. 
c. Select the square you created above. 
d. On the Drawing toolbar, click Draw > Order > Send Backward. Keep doing this until 

the two gray lines on top of the triangle are underneath the triangle. 
 
We’ll learn some more about fills and transparency in our final exercise, beginning on the next 
page. 
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Exercise 6 – Venn diagrams & linear inequalities 

We want to create a simple Venn diagram to show the intersection of two sets, A and B. 
 
1. Create a circle to represent set A. A simple circle of 1” 

diameter will do. 

 
2. Using the “Ctrl-drag” method, create an identical copy 

of the original circle, and overlap at about the 25% 
point. 

3. This isn’t what we want to end up with, but it’s exactly 
what we want at this point in our drawing. 
 

 

4. Let’s color the circles red and blue, so that the 
intersection is purple. 

5. Right-click the circle on the left. From the context menu, 
choose Format AutoShape. 

6. In the Colors and Lines tab, choose a fill color of red 
and set the Transparency slider to 50%. If you prefer, 
you can also type in the value of 50% into the box next 
to the slider. 

7. Click OK. 
8. Following a similar procedure, set the fill color of the 

other circle to 50% blue. (I created the label with 
MathType and inserted it into a no fill/no line text box.) 

 

 
You can use similar techniques to shade inequalities on a 
coordinate plane. These techniques with overlapping color work 
well when printing color transparencies or projecting on 
PowerPoint slides. For a test or other document that you’ll be 
printing in black & white, using patterns works better than using 
colors. You can select a pattern by selecting Fill Effects on the 
Fill Color palette, as shown here: 
 
 
 
 
 
 
 
 
Now that you’re an expert at creating and labeling drawings and diagrams, try your hand at the 
practice exercises at the end of the handout.  
 

∩A B  

∩A B
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Customizing the Drawing toolbar 

Since you’re going to be using the Drawing toolbar often, it makes sense to put commonly-used 
items on the toolbar. Here’s how: 
 
1. Right-click on any toolbar. From the context menu, choose Customize. (It will be at the 

bottom of the list.) 
 

NOTE: Whenever you see the word Customize on a product’s toolbar or in a 
menu, it always means the same thing – it means to customize your toolbars. 
This is true in any of the Microsoft Office products, as well as Word Perfect, 
AppleWorks, and just about any other software application on the market today. 

 
2. In the Customize dialog, click on the Commands tab. 
3. In the Categories list, click on Drawing. 
4. Find the commands you want in the Commands list and simply drag them to a convenient 

place on your Drawing toolbar. 
 

SUGGESTION: Since there are probably icons on your Drawing toolbar that 
you’ll most likely never use, it may be a good idea to drag these off the toolbar 
before you start adding new icons. After all, there’s a limited amount of space! 

 
5. Notice there’s also a Categories listing for AutoShapes, so you may want to drag onto your 

toolbar the AutoShapes you use most. 
 
You can see below what my toolbar looks like. I use a screen resolution of 1280x1024, so 
depending on your screen resolution, it may not be possible for you to include as many icons on 
your toolbar as I have on mine. 
 

 
 

Practice! 

You learn best by doing – just like how your students learn math! Obviously we can’t cover all 
the drawing techniques and commands in 90 minutes. Try things out for yourself. Click on an 
icon here and a command there and see what they do. If something doesn’t do what you wanted 
it to do, remember your old friend “Ctrl+Z” (Undo). 
 
Now see how many of the practice exercises on the next page you can complete on your own. 
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Practice exercises 

These are definitely not in any particular order of difficulty. 

1. Complete the congruence statement: ≅ ?MQN . 

 
 
 
 
 
 

 

2. Solve the system of inequalities by graphing: 
 

 
< +⎧

⎨ ≥ − +⎩

2 1
3

y x
y x

 

 
 
 
 
 
 
 
 
 
 
 

3. Factor the polynomial 2 5 6x x+ + , using Algebra Tiles. 

 
 
 
 
 
 
 
 

4. Use your ruler to find actual measures for a, b, and c. Do 
 these measures confirm that 2 2 2a b c+ = ? 

M N O 

P Q 

NOTE: The yellow fill is a combination of 
a rectangle and a right triangle with 
50% transparency. The light blue fill is a 
right triangle with 70% transparency. 
The grid was created with MathType, 
and the arrows and shading created in 
Word. 

NOTE: The arc is the Arc AutoShape that follows 
the crescent moon AutoShape in the palette 
(below the heart). Hold down the Shift key, or it 
will be an odd-shaped arc. 

x 

y 

3y x= − +

2 1y x= +

a b 
c
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