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1 Introduction to MADSEN Astera²

The two-channel MADSEN Astera² features two separate and fully independent channels ("true" two-channel circuitry).
This permits different stimuli to be freely routed in any combination of ears (including binaural). "True" two-channel cir-
cuitry can be used to perform dichotic listening tests or to present two different stimuli to the same ear simultaneously.

With MADSEN Astera² you can perform all standard audiometric tests, tone and speech audiometry and special tests.

• You can operate MADSEN Astera² from the PC’s keyboard/mouse, or from the MADSEN Astera² Audiometer Control
Panel (ACP) with the OTOsuite Audiometry Software Module acting as the display.

• From the OTOsuite Audiometry Software Module, which isNOAH compatible, you can monitor test results, create
User Tests, store and export data, and print reports.

Test intensities and frequencies as well as the current test settings and other information are shown on the PC mon-
itor.

1.1 MADSEN Astera²
MADSEN Astera² is a Type-1, 2-channel, PC-based audiometer for testing
patient hearing.

MADSEN Astera² can be used only in connection with the OTOsuite Audi-
ometry Module for online operation, monitoring of test results, data export
and storage, printing and NOAH compatibility. When used with the OTO-
suite AudiometryModule, MADSEN Astera² is capable of performing all
standard audiometric tests, tone and speech audiometry and special tests.

MADSEN Astera² can be desktop or wall-mounted.

Operation
MADSEN Astera² is operated from the PC’s keyboard/mouse, or from the the MADSEN Astera² Audiometer Control Panel
(ACP), with the OTOsuite Audiometry Module acting as the display showing the intensity, frequency as well as current set-
tings and other information on the PCmonitor.

Speech input signals can be taken from audio files on the PC hard drive, CD-ROM, external line-in devices such as CD player
or tape recorder, or live-voice from amicrophone.

Outputs
MADSEN Astera² supports
• 3 sets of air conduction transducers

– TDH39 headphones

– HDA 200 headphones for high-frequency audiometry (calibration can be stored to test 125 to 20,000 Hz)

– Insert Phones.

• Bone oscillator (calibration can be stored for mastoid and forehead placement),
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• 1 set of sound field speakers (2 to 5, more than 2 is optional). The speakers can use either the power amplifier built
into MADSEN Astera² or external power amplifiers through the balanced line outputs.

1.2 The MADSEN Astera² Audiometer Control Panel (ACP)
The MADSEN Astera² ACP is used as a supplementary user interface connected to
MADSEN Astera², and via a USB connection to aPC with theOTOsuite AudiometryMod-
ule.

When connected toMADSEN Astera² and the PC with the OTOsuite Audiometry Module
started, the ACP can be used for performing all standard audiometric tests, tone and
speech audiometry and special tests.

Operation
The ACP provides the controls for operating MADSEN Astera² with the OTOsuite Audiometry Module acting as the display
showing the current settings, aswell as intensity, frequency and other information on the PC monitor.

Input and output options
The ACP connects both toMADSEN Astera² and the PC.

FromMADSEN Astera² to the ACP
• Desktopmicrophone socket

• Operator headset socket

• Operator boom microphone socket

• Built-in monitor speaker

From theACP to accessories
• Desktopmicrophone socket

• Headset socket

• Boommicrophone socket

From thePC to theACP
• USB socket (if needed, through externally powered USB hub)

1.3 The OTOsuite Audiometry Module

OTOsuite
OTOsuite is a software tool that integrates a suite of audiological tests with result review
and reporting capabilities into a single powerful PC application.

OTOsuite integrates closely with the latest generation of Otometrics test devices by offering real time presentation of test
resultsand full test control directly from aPC with a comprehensive user interface and NOAH compatibility.

The OTOsuite AudiometryModule is designed to operate with MADSEN Astera² as the test device.

8 Otometrics - MADSEN Astera²
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The OTOsuite AudiometryModule
The OTOsuite AudiometryModule provides you with comprehensive control and overviewof the current stimulus and
maskingchoices both numerically and graphically in the displayed audiogramwhen you test with a connected Otometrics
audiometer.

As the module is part ofOTOsuite, audiograms can be used directly in other OTOsuite modules such as the PMM and
Immittance modules for an optimized workflow independent of NOAH, and for combined reporting.

The Audiometry Module provides you with a wide range of features:

Testing
• Testing, using the Audiometry Module as a handy control panel while you follow stimulus settings and test progress on

your PC display

• Tone testing

• Speech testing

• A wide range of special tests

• Controlling play-back of speech test material

• Using the Masking Assistant to prompt when masking is recommended

• Creating complete User Tests for specific audiometric tasks, including selecting specific speech lists, viewing pref-
erences, activating operator monitoring peripherals, etc.

• Entering tester details and test date entry for manually entered audiograms

• Entering special test and tuning fork test results

Viewingand printing
• Viewingand printing test results

• Viewing the progression of a range of tests online

• Viewinghistoric audiometry results from NOAH or XML

• Viewingonline audiometry results during testing

• Viewingmasking level indicator in audiogram

• Viewingaudiogram overlays

1.3.1 NOAH
OTOsuite integrates with:
• NOAH systems

• NOAH for ENT

• NOAH-compatible Office Management systems.

The NOAH System is a HIMSA product for managing clients, launching hearing test applications and fitting software, and
storingaudiological test results. OTOsuite stores test results using NOAH.

Note•Whenever reference in this manual is made to NOAH, this reference should also apply to NOAH com-
patible systems.
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1.4 Intended use

MADSEN Astera² and the Audiometry module
Users: audiologists, ENTs and other health care professionals in testing the hearing of their patients.

Use: diagnostic and clinical audiometric testing.

TheMADSEN Astera² Audiometer ControlPanel (ACP)
The ACP is intended as a supplementary user interface connected to MADSEN Astera².

1.5 About this manual
This is your guide to installing, calibrating and usingMADSEN Astera² and the MADSEN Astera² ACP, and to using the OTO-
suite AudiometryModule. It also introduces you to the key featuresof the device and the software, as well as to working
scenarios for performing tests and viewing and printing test results.

We strongly recommend that you read thismanual carefully before usingMADSEN Astera² and the OTOsuite Audiometry
Module for the first time.

Note• If you are using the AudiometryModule with NOAH, we recommend that you are familiar with the screens
and functions provided in NOAH.

1.5.1 Safety
Thismanual contains information and warningswhich must be followed to ensure the safe performance of MADSEN
Astera², the ACP, and the OTOsuite AudiometryModule.

Warning• Local government rules and regulations, if applicable, should be followedat all times.

Safety information is stated where it is relevant, and general safety aspects are described in Standards and safety► 157.

• Standards and safety► 157 gives you an overview of device labeling and standards.

• General warning notes ► 158 contains relevant warning notes.

• Connectorwarning notes► 157 contains connector warning notes.

1.6 Typographical conventions

The use of Warning, Caution andNote
To draw your attention to information regarding safe and appropriate use of the device or software, the manual uses pre-
cautionary statements as follows:

Warning• Indicates that there is a risk of death or serious injury to the user or patient.
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Caution• Indicates that there is a risk of injury to the user or patient or risk of damage to data or the device.

Note• Indicates that you should take special notice.

1.6.1 Navigation
Menus, icons and functions to select are shown in bold type, as for instance in:

• Click the Set options icon on the toolbar or select Tools > Options...

Otometrics - MADSEN Astera² 11
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2 Getting started
Training
We recommend that you read thismanual and make yourself familiar with the MADSEN Astera², and if needed the Audi-
ometer Control Panel (ACP), and how they operate with the OTOsuite AudiometryModule.

Safety
For safety information, see
• Standards and safety► 157

Installation
• To install the new system, see Unpacking and installing► 131.

Connecting to MADSEN Astera²
• See Communicating with the device► 151

Configuring the OTOsuite Audiometry Module
• See see Configuring the Audiometry Module► 147.

Preparing for testing
Before you receive the client and start the session of testing and explaining test results, your time is well spent preparing
for the session.

• Test preparations are described in Preparing for testing► 115.

Descriptions and testing
In order for you to feel well prepared and confident before you receive clients for testing using the AudiometryModule,
see the test screen descriptions. They provide you with examples on how to view the test results.

• The basic OTOsuite functions are described in the OTOsuite User Guide.

• The test screens are described in Navigating in the OTOsuite Audiometry Module► 15.

• Useful information on how to test may be found in Examples of audiometric testing► 119.

Printing
• See the OTOsuite User Guide.
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3 Navigating in the OTOsuite Audiometry Module
The general functions for navigating in the main window are described in the OTOsuite manual.

You will find descriptions of the Audiometry test screens in:

• The Tone test screen► 34

• The Speech test screen► 43

Special tests are described in:

• Special tests ► 65

3.1 The Audiometry Module main window
The basic OTOsuite functions are described in the OTOsuite User Guide.

Audiometry elements

A. Audiometry toolbar
B. Control Panel
C. Work area

D. Stimulus bar
E. Masking level indicator
F. Stimulus marker

3.2 Menus and toolbar icons

General icons
See the OTOsuite User Guide.
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Audiometry icons and menu selections
The icons and menu selections that are unique to Audiometry functionality depend on the test functions included in OTO-
suite and/or whether a test device is connected.

Tone audiometry

Speech audiometry

3.2.1 File menu
Menu item Icon Description

New Audiogram Select new audiogram. You will be prompted to save or cancel current data.

3.2.2 Edit menu
Menu item Icon Shortcut Description

Audiometric prop-
erties...

Ctrl+U Click to enter Tester name, Test Date, and air conduction trans-
ducer for a manually entered audiogram.

Note•The air conduction transducer is stored when you
have selected it in the transducer section of the Control
Panel (or with device controls, if applicable) and data points
are entered on the audiogram.
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3.2.3 View menu
Menu item Icon Description

Masking Assistant Enable or disable the Masking Assistant.

The Masking Assistant causes an unmasked threshold to flash
repeatedly if masking is recommended.

• See TheMasking Assistant► 20.

Overlays Enablesor disables the overlays. Overlays display

• pictures

• severity

• speech banana,

• speech letters,

• unusable area

on the audiogram.

Overlays can also be displayed by selecting them from the overlays
box below or next to the audiogram.

To view/hide the overlays box, select Tools > Options > General.

• See Tone feature boxes► 39.

CombinedAudiogram Click to toggle between viewing both ears in a single audiogram (com-
bined audiogram) or both a left and a right audiogram on your
screen.

CombinedView
• Click to view both ears in a single audiogram.

Split View
• Click to view separate audiograms for each ear.

Left - Right Click to display the left ear audiogram on the left side of the window
and the right ear audiogram on the right side of the window (when
Dual Graph View is enabled in Options > Audiometry > Tone >
Misc).

Right - Left Click to display the right ear audiogram on the left side of the win-
dow and the left ear audiogram on the right side of the window
(when Dual Graph View is enabled in Options > Audiometry > Tone
>Misc).

Audiogram Legend Click to enable or disable the display of the audiogram legend. The
legend contains the most commonly used symbols for the audiogram.
It is not configurable.
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Menu item Icon Description

Standard/ All / High
frequencies

The graph shows up to 20,000 Hz. MADSEN Astera² presents stimulus
up to 12,500 Hz.

• Click to choose between viewing:

StandardFrequencies
Displays the audiogram from 125 to 8000 Hz.

All Frequencies
Displays the audiogram from 125 to 20,000 Hz.

High Frequencies
Displays the audiogram from 8000 to 20,000 Hz.

Frequency resolution The options for frequency resolutions are 1/6, 1/12, 1/24 and 1/48
octave aswell as 1 Hz. Select the different tone stimulus resolutions
from the toolbar or from Tools > Options > Audiometry > General.

You can store up to 24 points for each audiometry curve. You will be
prompted if you try to store more than the maximum number of
points.

3.2.4 Measurement menu
Menu item Icon Description

Monitoring Enablesor disables the monitor speaker for monitoring stimuli presented
to the patient from the Stimulus or Masking channel.

I.e. Channel 1 or Channel 2.

Desktop/Headset
Microphone

Toggle microphone types
Click to toggle between the operator headset boommicrophones and
desktopmicrophone used to communicate with the patient and/or the
assistant. The one displayed is the one currently active.

Talk toAssistant Click to enable or disable talking to another party (usually a second
tester) in the booth.
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Menu item Icon Description

Talk Forward Enablescommunicating with the patient in the sound booth. This will
display the Talk Forward dialog box, where you can control the talk for-
ward microphone sensitivity and the output level (in dB HL) to the
patient.

When enabled, the monitor speaker will be disabled.

When the Allow stimulation checkbox is checked, you can present stim-
uli while leaving Talk Forward on. This is useful when you wish to
present stimuli and verbally reinforce the patient quickly, as for instance
during pediatric testing.

Note•Be aware that background noise must not be present if
Allow stimulation is checked.

Select Orientation Click to select the perspective of the patient's ears as presented on the
screen for graph and table views.

Sunshine Panel Click to select the Sunshine Panel in Tone or Speech testing, or in some
of the special tests. See The Sunshine Panel.

Scoring and Playing See Selecting word or phoneme scoring► 44.

AmbientNoise
Assessor

See Ambient Noise Assessor► 100.
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3.2.5 Tools menu
Menu item Icon Description

Curves and Symbols Click to select the Curves and Symbols dialog box.

This dialog box and its related function are specific to configuring the
curves and symbols to be displayed on the audiogram or speech graph
during testing.

See Curves and symbols selection► 37.

3.3 The Patient Responder indicator
When the patient presses the Patient Responder this is shown on the Stimulus bar, and a sound signal from the PC is heard
through the Monitor Speaker or Operator Headset. The sound signal is optional (Tools > Options > Audiometry > General
>Monitoring and Levels > Audible patient response).

Use the Configuration Wizard to select Single Responder or Dual Responder setup. See Configuring the Audiometry Mod-
ule► 147.

Single Responder setup

• Green
Indicates that the patient is pressing the Patient
Responder.

Dual Responder setup

• Red
Indicates that the patient is pressing the right
response button.

• Blue
Indicates that the patient is pressing the left
response button.

• Redandblue
Indicates that the patient is pressingboth response
buttons.

3.4 The Masking Assistant
If the Masking Assistant is enabled, it will at all times check for frequencies that may require testing with
masking. This also applies to old audiograms imported from NOAH or XML as long as a supported transducer
was stored with the data.
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The Masking Assistant is a tool provided to help you with an indication that there may be frequencies where testing with
masking1 is recommended.

• The audiogram symbol will flash at the specific frequencies where contralateral masking may be recommended2.

• The masking criteria are configurable so that you can
set them up to match your local recommendations for
masking. You can for instance choose either frequency
specific criteria, which increases the efficacy of your
work, or the traditional "one-level-fits-all" criteria.

Select the Tools > ConfigurationWizard > Con-
figure... Audiometry >Masking Assistant to set up
the masking criteria.

Howdoes the Masking Assistant work?

Terminology

AC AC test ear

ACc AC contra

BC BC

BCc BC contra

Min IA Minimum inter-aural attenuation.

When ismasking required?

Masking is recommended when the following conditions are met:

AC AC > ACc + Min IA

or AC > BCc + Min IA

BC BC < AC - x* dB

Only stored thresholdsmeasured without masking are checked. Levels which did not evoke a response are excluded from
the check. Thismeans that as soon as a masked threshold has been stored, the flashing stops for that frequency.

1(Katz, J., Lezynski, J. (2002). Clinical Masking. In J. Katz, ed., Handbook of Clinical Audiology, Williams andWilkins, Bal-
timore.)
2Based on criteria described in Clinical Masking, Essentials of Audiology, StanleyA. Gelfand, Thieme 1997, and Meas-
urement of Pure Tone Hearing Thresholds, Audiologists’ Desk Reference - Vol 1, James W. Hall III, H. GustavMueller
III, Singular Publishing Group 1997. andMunro K.J., Agnew N. A comparison of inter-aural attenuation with the Ety-
motic ER-3A insert earphone and the Telephonics TDH-39 supra-aural earphone. Br J Audiol 1999; 33: 259-262.
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* denotes configurable Air/Bone gap criterion (Tools > ConfigurationWizard > Configure... Audiometry > Masking Assist-
ant).

Min IA is frequency specific
These are the Min IA tables for TDH-39 and Otometrics Inserts used in the Masking Assistant 1.

Min IA (supraaural phone: TDH-39), frequency specific

Hz dB

125 35 Katz & Lezynski, (2002)

250 48 Munro & Agnew, BJA (1999)

500 44 Munro & Agnew, BJA (1999)

750 40 N/A - fulfill traditional approach

1000 48 Munro & Agnew, BJA (1999)

1500 40 N/A - fulfill traditional approach

2000 44 Munro & Agnew, BJA (1999)

3000 56 Hall J.W. III & Mueller G.H. III / Munro & Agnew, BJA (1999)

4000 50 Katz J /Munro & Agnew, BJA (1999)

6000 44 Hall J.W. III & Mueller G.H. III / Munro & Agnew, BJA (1999)

8000 42 Katz J /Munro & Agnew, BJA (1999)

Min IA insert phone

Hz dB

125 60 N/A - traditional value

250 72 Munro & Agnew, BJA (1999)

500 64 Munro & Agnew, BJA (1999)

750 60 N/A - traditional value

1000 58 Munro & Agnew, BJA (1999)

1500 60 N/A - traditional value

2000 56 Munro & Agnew, BJA (1999)

1Katz, J., Lezynski, J. (2002). Clinical Masking. In J. Katz, ed., Handbookof Clinical Audiology, Williams and Wilkins, Bal-
timore.Munro, K.J., Agnew, N. A comparison of inter-aural attenuation with the Etymotic ER-3A insert earphone and
the Telephonics TDH-39 supra-aural earphone. Br J Audiol 1999; 33: 259-262. Hall, JW., MUELLER, HG. (1997). The audi-
ologists’ desk reference, Volume I., Singular Publishing Group, San Diego.
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Hz dB

3000 58 Munro & Agnew, BJA (1999)

4000 72 Munro & Agnew, BJA (1999)

6000 54 Munro & Agnew, BJA (1999)

8000 62 Munro & Agnew, BJA (1999)

3.5 The Control Panels
Click the Control Panel icon in the toolbar to activate the Control Panel.

Note• If you are using the MADSEN Astera² ACP, you may choose not to display the Control Panel. Select Tools >
ConfigurationWizard... > and clickNext until the Preferences screen is displayed. The checkbox Activate control
panelmust be disabled.

Click the Sunshine icon to select or deselect the Sunshine Panel in either Tone or Speech testing. The Sun-
shine Panel is also available in a range of special tests.

The Sunshine Panel
Use the Sunshine Panel to quickly select the main settings for testing.

See The Sunshine Panel► 23.

The Classic Control Panel
Use the Classic Control Panel to select more advanced settings for testing.

See The Classic Control Panel ► 26.

3.5.1 The Sunshine Panel
Use the Sunshine Panel to quickly select the main settings for testing.

Click the Control Panel icon in the toolbar to activate the Control Panel.

Click the Sunshine icon in the toolbar to select the Sunshine Panel in Tone or Speech testing, or in some of
the special tests.
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Tone Speech

In the Sunshine Panel you can quickly select test ear, transducer,
masking, and test type.

You can control the monitor level, activate the Talk Forward dialog,
and select the Test Selector for quickly selecting the relevant user
test.

Your selections are shown in the Stimulus bar and as symbols in the
audiogram.

Customizing the Sunshine Panel
You can customize the Sunshine Panel to display one or several buttons for some of the functions. For instance, you can dis-
play one or more of the Curve Selectionbuttons on the panel.

When the right-click menu for abutton includes the selectionAdd /Remove Buttons you can customize the setup.

1. Enable/disable the button(s) you wish to display.

2. Click to disable the selectionUse Single Button. The enabled buttons are displayed immediately in the panel.

Unusual settings
Non-default settings that you can select only in the right-click menus are shown as shortcut links in the Sunshine Panel.
Click the link to deselect or change the setting.

Panel description
Click on the buttons to toggle the selection or right-click on a button to select a combination of functions.

Function Icon Description

Test ear selection Click to select test ear:

• Right

• Left

• Binaural
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Function Icon Description

Transducer selection
for test ear

Click to select the transducer used for the test ear:

• Phones (standard headphones)

• Bone (oscillator)

• Insert (earphones)

• High Frequency (headphones)

• SF Unaided (Sound Field speaker, unaided)

• SF Aided 1 and SF Aided 2 (Sound field speaker - Aided 1 and 2)

Transducer selection
formasked ear

Click to select the transducer used for the masked ear:

• Phones (standard headphones)

• Bone (oscillator)

• Insert (earphones)

• High Frequency (headphones)

• SF (Sound Field speaker)

• SF Aided 1 and SF Aided 2 (Sound field speaker - Aided 1 and 2)

Masking on/off Mask Click to enable or disable masking.

Stimulus selection Click to select stimulus type.

• Tone (Tone testing)

• Warble (Tone testing)

• FRESH noise (Tone testing)

• Pre-recorded stimulus (Speech)

• Microphone to present live speech stimulus (Speech)

From the right-click menu of the Stimulus selection button you can also
select

• Int. CD (internal CD ROM built into the PC) (Speech)

• File (stored on hard drive) (Speech)

• Line In (external medium connected to the PC) (Speech)

• Pulsed stimulus (Tone)

• Stim Lock (presents stimulus and masker simultaneously)

• Tracking (increases stimulus and masker intensity by the same number of
dB)

• 1, 2 or 5 dB step
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Function Icon Description

Curve selection Click to select the curve type:

• THR (Threshold level) (Tone)

• MCL (Most Comfortable Loudness level)

• UCL (Uncomfortable Loudness level)

• SDT (Speech Detection Threshold) (Speech)

• SRT (Speech Recognition Threshold) (Speech)

• WRS/SRS (Word Recognition Score/Sentence Recognition Score)
(Speech)

Opens theMonitor
and Level dialog

For a description of theMonitor and Level dialog, seeMonitor and Level►
31.

Opens the Talk For-
ward dialog

For a description of the Talk Forwarddialog, see Measurement menu► 18.

Opens the Test
Selectordialog

The Test Selector dialog is described in the OTOsuite User Guide.

3.5.2 The Classic Control Panel
Click the Control Panel icon in the toolbar to activate the Control Panel.

Note• If you are using the MADSEN Astera² ACP, you may choose not to display the Control Panel. Select Tools >
ConfigurationWizard... > and clickNext until the Preferences screen is displayed. The checkbox Activate control
panelmust be disabled.

The Classic Control Panel is divided into the following main sections, where you can view and change various settings
depending on the selected test type.
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A. Channel Settings ► 27
B. Test Options► 29
C. Monitor and Level► 31

3.5.2.1 Channel Settings
Channel

Continuous ON The stimulus is continuously on and turns off when you present the stimulus.

Stimulus (Tone)

Tone Presents a pure tone as the stimulus type.
• 125 Hz to 12,500 Hz is standard,

• 12,500 to 20,000 Hz is optional.

Warble Presents a warbled pure tone as the stimulus type. This stimulus type should be used for
sound field testing to avoid any standing waves.

FRESH Noise Presents the customized FRESH noise as the stimulus type.ab

FRESH stands for FREquency Specific Hearing assessment noise.

Stimulus (Speech)

Mic. The microphone (operator headset boommicrophone or desktop microphone) delivers the
speech stimulususing live voice.

Source A Delivers recorded speech material from source A.

Source B Delivers recorded speech material from source B.

aThe FRESH noise is implemented according to specifications of "Stimuli for Sound Field Audiometry: A Response to
Lippmann and Adams", G. Walker and H. Dillon, 1984 in Journal of Speech and Hearing Disorders, p 219, and H. Dillon
(2008), personal communication.
bFor more information read: "Narrow Band Noise Audiometry: The Effect of Filter Slope", Daneil J. Orchik and Nancy L.
Mosher, 1975 in The Journal of American Audiology Society, Vol. 1, No. 2, p. 50-53.
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Stimulus (Speech)

Speech material source
(drop down list)

Determines the input to Source A and Source B.

The options are:

• Int. File (stored on hard drive),

• Int. CD (internal CD ROM built into the PC),

• Line In (external medium connected to the PC).

Masking

In Tools > Options > Audiometry > Tone > Measurement > Switch off Masking onStore, you can set up whether the
masking signal should automatically switch off when you store a data point or whether it should be manually controlled.

NBN Tone
Presents a Narrow Band Noise as the masking type. If selected under the masking parameters
it should only be used as a masker (not a stimulus) because it is calibrated in effective mask-
ing level.
NBN is the default.

WN Tone and Speech
Presents a White Noise as the masking type.

Note• SelectWN in Tools > Options > Tone or Tools > Options > Speech.

SWN Speech
Presents a Speech Weighted Noise as the masking type. SWN is the default.

Transducer

Insert Presents the stimulus or masker through the insert earphones.

Phone Presents the stimulus or masker through the supra-aural headphones.

High Fre-
quency

Presents the stimulus or masker through the high frequency headphones.

Bone Presents the stimulus or masker through the bone oscillator.

Speaker Presents the stimulus or masker through the soundfield speakers.
• If you are using only 2 speakers, the routing is determined by the routing controls Left, Right, Bin-

aural.

• If you are using only 2 speakers, you can set up a channel to provide stimulus/masking via a dif-
ferent transducer (i.e. when providing masking to one ear and stimulating the other ear using the
soundfield speakers).
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Transducer

Multiple Enables multiple speaker routing options. This routing setup is only available if you have purchased
the multiple speaker package.

– If 4 speakers are used you can determine which stimulus will be presented from an individual
speaker or from a combination of speakers.

– You can determine which speaker(s) will be used for talk forward.

– When 2 speakers and amasking noise are selected in a channel, the noise can be non-cor-
related between the speakers if non-correlated noise is enabled in Tools > Options > Gen-
eral.

– Alternate transducers cannot be used in combination with amultiple speaker setup.

Save As

Left Stores the left symbol on the left audiogram.

Right Stores the right symbol on the right audiogram.

Binaural Stores the binaural symbol on both audiograms (or once on the combined
audiogram).

Routing

Left Stimulus is routed to the left transducer.

Right Stimulus is routed to the right transducer.

Binaural Stimulus is routed to both the left and right transducer.

3.5.2.2 Test Options
Test options

dB Step Defines the intensity of the stimulusand masker used to record the audiogram.

Stim Lock The stimulus/masker from both channelswill be presented simultaneously if this option is
enabled.

Tracking When the intensity of the stimulus/masker for a channel is increased/decreased by x dB the
intensity of the stimulus/masker for the other channel will also increase/decrease by the
same x dB if this option is enabled.

Threshold Tone:

The audiometric symbols for air conduction or bone conduction thresholds (masked or
unmasked)will display on the graph when data points are stored.
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Test options

SDT Speech:

The data will be stored as a Speech Detection Threshold. This is the lowest level at which
the patient responds to speech at least 50% of the time (also known as SAT - Speech Aware-
ness Threshold).

SRT Speech:

The data will be stored as a Speech Reception Threshold. This is the lowest level at which
the patient repeats at least 50% of spondaic words correctly.

MCL Tone and Speech:

TheMost Comfortable Loudness level symbols will display on the graph when data points
are stored.

UCL Tone and Speech:

The UnComfortable Loudness level symbols will display on the graph when data points are
stored.

Unaided/Aided 1/
Aided 2

Tone only:

Select to display unaided or aided symbols on the graph. To change the symbol sets for
Unaided/Aided 1/Aided 2, select Tools > Curves and Symbols.

Pulsed Tone only:The stimuluspulses 200ms on and 200ms off if this option is enabled.The pulse
duration is configurable: Select Tools > Options... > Audiometry > Tone > Measurement >
Pulsed.

WRS/SRS Speech:

The data will be stored as aWord Recognition Score or Sentence Recognition Score.

This test requires monosyllabic words to be presented at the patient's MCL level or above.
The patient is instructed to repeat the words he or she hears.

SNR Speech:

Check SNR to report a Signal to Noise Ratio in the SNR column in the Speech test table.

• Manual
Uses the fixed predefined SNR level.

• Automatic
Calculates the SNR based on the channel level.

SNR in dB Set the difference in dB between the signal and the noise. If noise is louder in intensity than
the signal, use a negative number.
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3.5.2.3 Monitor and Level
Monitor

The signal level changes in 3 dB steps with each click of the arrow up or arrow down buttons.To change the signal level
bymore than one click at a time, use the mouse scroll wheel.The check boxes are used for enabling/disabling of mon-
itoring. You can also define this in Tools > Options > Audiometry > General > Measurement >Monitor.

Ch1, Ch2 Click to enable monitoring of Channel 1 or Channel 2. The indicator dis-
plays the level of the signal.

Talk back Talkback can be monitored if this option is enabled. The indicator displays
the level of the signal.

Level

The signal level changes in 1 dB steps with each click of the arrow up or arrow down buttons.

• To change the signal level by more than one click at a time, use the mouse scroll wheel.

Mic For adjusting the sensitivity of the test microphone reflected on the VU meter (only
used for Speech testing).

Source A, Source B For adjusting the sensitivity of the signal coming from Source A or Source B reflected on
the VU meter (only used for Speech testing).

3.6 The stimulus bar

A. Intensity
B. Stimulus indicator
C. Transducer indicator
D. Stimulus being presented

E. Frequency
F. Stimulus bar color
G. Routing indicator
H. Masking on
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Intensity

Indicated by the dB level above the channel status bars.
• Masking is denoted by square brackets around the level (calibrated in effective masking level).

• The green triple wave symbol above the level indicates that the stimulus is currently being presented.

Stimulus bar color

Indicates the routing for each channel:
• Blue = left ear

• Red = right ear

• Blue/Red = binaural

• Gray = unspecified

Stimulus, transducer and routing indicators

The stimulus/masking type, the transducer and the routing for each channel.

3.6.1 Test controls
Test controls provide ameans of operating the audiometer if you use the mouse and on-screen options to perform tests.

• To enable test controls, select Tools>Options> Audiometry> General>On-screen controls > Show> On.

Upand down arrows

Tone and Speech. Stimulus and Masking

• The Arrow Up and the Arrow Down buttons change the stimulus level depending on the set-
ting in Tools > Options > Audiometry > Tone >Misc. > Level Directionof Arrow Keys.

Left and right arrows

Tone. Stimulus andMasking

• Arrow left decreases the stimulus frequency.

• Arrow right increases the stimulus frequency.

Stimulate button

Present Tone

• Presents stimulus.

• IfContinuous ON is enabled, activating the button interrupts the stimulus.
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Store button

Store Tone and Speech

• Stores the data point on the audiogram(s) or in the Speech screen.

SilenceMode
SilenceMode allows you to control tone levels and presentation by hovering the mouse cursor over the respective on-
screen controls. This is particularly useful when the operator of the audiometer and the person being tested are in the
same room.

• To enable silence mode, select Tools >Options > Audiometry > General > On-screen controls > Silence Mode > On.

• To change the level and frequency by more than one click at a time, use the mouse scroll wheel.

3.6.2 The Tone stimulus bar

A. Symbol B. Frequency

During online testing, the stimulus bar shows:

Symbol

• Indicates the symbol that will be displayed on the audiogram(s) when a data point is stored. The symbol shown
reflects the current audiometer measurement settings.

See also Curves and symbols selection► 37.

Frequency

• Indicated by the Hz value in the center of the stimulus bar.
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3.6.3 The Speech stimulus bar

A. VUmeter
B. Speech score
C. Word count

During online testing, the stimulus bar shows:

Speech Score/WordCount

• Displays the percentage correct/incorrect and the amount of words correct/incorrect out of a given number of
words. You can display speech score and word count either as “% Correct” or as “% Incorrect”. To set your pref-
erence, select Tools > Options > Speech > Misc. > Score Presentation.

%Correct is the default setting.

VUMeter

• Displays the level (in volume units) of the test microphone or speech material from Source A or Source B. Speech
should always be delivered at 0 dB on the VU meter so that the dB level on the stimulus intensity bar represents
the level actually being delivered to the patient.

3.7 The Tone test screen
During online testing, the screen reflects the test done by the audiometer as it progresses.

A. Stimulus bar
B. Work area
C. Feature boxes
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3.7.1 The work area in the Tone screen
The Tone test work area consists of a range of elements for viewingand selecting various features:

• The audiogram ► 35

With a description of audiogram elements, how to view single or dual graphs, and how to view the intensity levels
used for masking.

• Tone feature boxes► 39

With a description of result boxes for special tests, utilities such as a timer and an overlays selector, and instructions
for how to view/hide the feature boxes.

3.7.2 The audiogram
Audiogramelements

Cross hatch

Indicates your current stimulus level and frequency. The color indicates the rout-
ing:
• Blue = left

• Red = right

• Black = binaural

Mouse cursor

Indicateswhere you place the mouse. The color indicates the routing:
• Blue = left

• Red = right

• Black = binaural

Audiogram

• Intensity is shown to the left of the audiogram in dB HL.

• Octave frequencies are shown below the audiogram in Hz.

• Interoctave frequencies are shown above the audiogram in Hz.

Viewingthe audiogram
You can choose between:
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Single graph view

A. Stimulus marker (ear color)
B. Masking level indicator
C. Mouse cursor (ear color)

Dual graph view

When you use the dual graph viewing option, the graph that
correspondswith the stimulus ear will have agray outline to
denote the active audiogram.

You can switch the position of the right and left graphs to cor-
respond to your viewing preference.

1. Select Tools > Options > Tone >Misc. > Dual Graph View
or in the menu bar under View.

A. Stimulus marker (ear color)
B. Masking level indicator

Viewingmasking levels

Masking levels

Below the audiogram, the intensity levels used for masking can be displayed. It is an option to display the masking
levels. Select Tools > Options > Tone > View >Misc. > Masking Levels.

• In combined view, the non-test ear masking levels are shown below the graph.
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Masking levels

• InDual Graph View, the masking level used for masking the non-test ear will be displayed under the graph for the
test ear. The masking level can be set to be displayed either under the test ear or under the non-test ear: select
Tools > Options > Tone > View >Misc >Masking Table Placement.

3.7.3 Curves and symbols selection
You can select a symbol and/or a curve style for a specific measurement and you can create new symbols.

3.7.3.1 Selecting a symbol or curve
You can select a symbol and/or a curve style for a specific measurement.

1. Select Tools > Curves and Symbols...

2. Click on the selections that apply to your measurement under Test, Transducer, and Aided Condition. The current
symbolsand line style are shown.

3. Double-click on the symbol you wish to change. The Symbols selection dialog box is shown.

4. Double-click on the symbol you wish to use.

5. To change the line style of the curve, select from the Line Style drop-down list.

6. To change the color, double-click on the current Color square. Select a new color or click on Define custom colors>>
to select a color not shown. ClickOK.

7. To optimize viewing of the audiogram, you can offset the symbols in relation to the audiogram grid in the fieldsHori-
zontal Offset and Vertical Offset.

You can superimpose symbols on the audiogram where two different points share the same value (i.e. air and bone
threshold). In order to see both superimposed symbols, you can define an offset direction for each individual symbol.
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3.7.3.2 Creating new symbols
1. Use Microsoft Powerpoint to create graphics that can be saved in Enhanced Meta Files (*.emf) format.

2. The outer size of the EMF file must be less than or equal to 1 x 1 inches (2.5 x 2.5 cm).

Note• If the symbols are created larger, this may severely compromise the performance of OTOsuite.

The standard symbols are drawn within a centered inner frame of 1.5 x 1.5 cm (0.6 x 0.6 inches).

The area between the inner and outer frames is used for additions to the main symbol, such as arrows for No
Response or Response at Limit, and designators for Aided Left or Aided Right.

3. Before you store the new graphic, make sure that the outer and inner frames are invisible: Select the frame, and set
the line color toNo Line. Repeat this for each frame.

4. To save as an *.emf graphics file, select all elements in the drawing (including the invisible outer frame as well as the
symbol itself centeredwithin the frame). Right-click and select Save as picture...

5. Name the file and select the file type *.emf.

6. Save it in C:\Program Files\GNOtometrics\OTOsuite\AudSymbols.

7. Launch the OTOsuite AudiometryModule and select Tools > Curves and Symbols .

The new symbol should appear on the list of symbol options.

In this dialog box, you also have options for setting the color, line type, and horizontal and vertical offsets that will
apply when you use the new symbol.

3.7.4 Compare audiograms
Make sure the feature box for CompareAudiograms is visible in the OTO-
suite main view area (if not, set Tools > Options > Tone > View > Show
CompareAudiograms to On).

OTOsuite under NOAH
All sessions relating to the selected client, and containing audiometry data are automatically loaded into the Compare
Audiograms feature box.
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Compare current and historical audiograms

1. In the Compare Audiograms feature box, single-click to select
the audiograms you wish to view from the list of historical audi-
ograms. Any selected historical audiogram will appear with grey
curves in the audiogram graph.

2. All curves of the selected audiograms are viewed and compared
simultaneously unless you explicitly select a curve type from
the feature box drop-down lists. The lists let you define the test
type and aided condition that you wish to view and compare.

3. You can enhance the compare view by enabling the Difference
view. This is done by checking the Difference option in the fea-
ture box. The Difference view highlights any difference
between the most recent and any older audiogram curves selec-
ted in the list.

4. If you decide to make anew audiogram, then anew Current audiogram is generated in the Compare Audiograms fea-
ture box list, and what was previously the current audiogram consequently becomes ahistorical one, displayed with
measurement date.

5. If you deselect the viewing of a Current audiogram so that it is no longer shown, then it will instantly be reselected if
you try to edit a curve.

6. You can keep any previously collected audiogram visible in the graph while collecting the current audiogram simply by
keeping it selected in the Compare Audiograms feature box while measuring.

3.7.5 Tone feature boxes
You can access anumber of Tone view options directly from the Tonemain screen.

The view options can be turned on/off. To do so, select Tools > Options > Tone.

Feature boxes

Weber Single FrequencyWeber
Displays the results of a single frequency (500 Hz) Weber test.
• Lateralization optionsare:

Uncertain patient response (question mark),
Left (L),
Right (R),
Center (arrow up),
Blank (no result).
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Multi FrequencyWeber
Displays the results of the Weber test when performed at the standard audiometric
frequencies (250 to 4000 Hz).
• Lateralization optionsare:

Uncertain patient response (question mark),
Left (L),
Right (R),
Center (arrow up),
Blank (no result).

Stenger Displays the results of a pure tone Stenger test.
• Scoringoptions are positive (+) or negative (-).

Rinne Displays the results of a Rinne tuning fork test.
• Scoringoptions are positive (+) or negative (-).

Reliability Displays the reliability of the patient's responses (good, fair, poor).

Timer Allows you to time the length of a tone presentation (e.g. during Tone Decay test-
ing).
• The arrow starts the timer.

• The square stops the timer.

• The Reset button resets the timer to 00:00.

Pure Tone Data Displays the pure tone average (PTA) for air conduction and bone conduction as well
as the articulation index (AI).
• The AI is calculated according to the “Count-the-dot” method.

• To configure PTA calculation, select Tools > Options > General > Misc > PTA Fre-
quency Multipliers AC/BC.

Tone Decay Displays the results of the tone decay test.

Scoringoptions are:
• RosenbergMethod (Normal, Mild, Moderate, Marked) or

• Jerger STAT Method (Negative, Positive).

Overlays Select the overlay to be displayed on the audiogram.

These overlays assist in the counseling process.

• Select Tools > Options > Audiometry > Tone > Overlay Selection Box.

The overlay options are:

Pictures

Displayspictures representing common environmental sounds
at their approximate dB level (e.g. bird, plane).
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Severity

Displays the audiometric severity levels (normal, mild, mod-
erate, moderate-to-severe, severe, profound).

Speech Banana

Displays the speech banana of a listener with normal hearing.

Speech Letters

Displays speech sounds at their approximate dB level.

Unusable area

Shades the areawhich is outside the patient's dynamic range
of hearing.

3.7.6 Tone editing options
When you right-click on the main screen in Tonemode, the following options appear:

Tone editing options

SelectedPoint (e.g. Left AC threshold, 1kHz) If more than one symbol is at the same intensity/frequency, select
the data point of interest from the drop-down list.

Delete Point • Deletes a selected data point.

Delete Curve • Deletes a selected data curve.

Insert “NoResponse” • Inserts a “no response” symbol (default: symbol with arrow down-
ward) on the audiogram. You can also access the “no response”
symbol by holding down the "S" key on the keyboard.

Insert “Response at Limit” • Inserts a "response at limit" symbol (default: symbol with arrow
upward) on the audiogram.
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3.8 Work-flow related features

3.8.1 Selecting orientation
Select graph, table and control layout

Click Select Orientation on the toolbar to see the following dialog:

Graphs and Tables Click to select the way you view the patient in relation to your monitor.

Control Click to select the position of the stimulus channel on the screen.

3.8.2 Channel-specific Storing
You can measure and store the results for one ear by using Ch1, and for the other ear by using Ch2.

1. Select Dual Graph View.

2. Assign Ch1 and Ch 2 routings to match the view order of the graphs. To do so, assign a stimulus to each channel (No
Masking), one test ear to Ch 1, and the other to Ch 2.

Note• Frequency Shift on Store is disabled when you use this feature.

ACP
• Use the dials and the control buttons to control the frequency, levels and stimulus.

• To store Ch 1 results press the Store button on the left-hand side.
To store Ch 2 results press the Store button on the right-hand side.

3.8.3 Automatic frequency/level shift when storing
When you use theWrap or Butterfly method for testing, this feature enables you to speed up the test process by auto-
matically shifting frequency (and level) when you store a point in the audiogram. To do so, select Tools > Options > Tone >
Measurement > Auto Freq./Level Shift.

Note•Masking is always switched off when the frequency is changedautomatically.
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You can set up the definitions for each of the test types THR/MCL and UCL individually:

Options

Included AC/BC/SF
Frequencies

Defineswhich frequencies to exclude from the automatic frequency shift. The actual available
frequency range is defined by the selected transducer.

Note•You can always select any frequency manually.

Level Shift when
Storing

You can choose whether the new level should be referenced to the previous data point or be set
to a fixed level. If a data point already exists at the new frequency, this will be used as a ref-
erence point.

Note•The automatically selected level never exceeds 80 dB HL for reasons of safety.

Frequency Shift
when Storing
(None, Wrap, But-
terfly)

• Wrap:
Automatically selects the next, higher frequency. When it reaches the highest available fre-
quency, it wraps around to the lowest frequency.

• Butterfly:
Automatically selects the next, higher frequency. When it reaches the highest available fre-
quency, it goes to 1000 Hz and automatically selects the next, lower frequency. When it
reaches the lowest frequency, it automatically goes to 1000 Hz.

The direction depends on whether the previousdata point was stored at a higher or lower
frequency.

3.8.4 Stimulus duration
You can set a fixed duration of the presentation of the tone stimulus. To do so, select Tools > Options > Tone >Meas-
urement> Stimulus Duration.

3.8.5 Ear shift frequency and level setting
When you change test ear, you can define that the frequency and level should be set to 1000 Hz at 20 dB HL. To do so,
select Tools > Options > Tone >Measurement > Ear Shift Frequency and Level. Check Ear Shift Frequency and Level.

3.8.6 Saving non-stimulus channel as masking
If you use an external masking signal (non-audiometer masking noise) for speech masking, you can choose to store the
presentation level of the non-stimulus channel as a masking level.

To do so, set Tools > Options > Speech > Measurement > Use Non-Stimulus Channel as Masking to Yes.

3.9 The Speech test screen

Selecting the work area in the Speech screen
You can perform tests and view the speech test results in the work area. The work area can be shown in two modes:

• Speech testing - tabular view ► 56.
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• Speech testing - graph view ► 60.

Selectingword or phoneme scoring
• See Selecting word or phoneme scoring► 44

Scoringand playing speechmaterial
There are some basic differences in how the settings for Scoring andPlaying are applied and relate to each other
in word or phoneme scoring, and in whether you use integrated OTOsuite Speech Material or speech recordings
from other sources. These differences are described in detail in the following sections.

• Set up the Control Panel and select the speech material. See Selecting speech material► 48

Word scoring
• Scoring words using integratedOTOsuite SpeechMaterial► 50

• Scoring words using external sound source► 52

Phoneme scoring
• Scoring phonemes using integrated OTOsuite speech material► 53

• Scoring phonemes using external sound source ► 54

Editingoptions
• Speech editing options - tabular view► 59

• Speech editing options - graph view ► 62

Storingspeech data
You can store the current data as the result either by clicking with the mouse on the highlighted field, or by pressing the
Store shortcut key on the keyboard (S).

See also

• Storing SNR for Speech testing► 59

3.9.1 Selecting word or phoneme scoring
Scoring and Playing is a control where you can configure how to play back recordings and score the results. The control
contains four different columns as listed and described below. These columns present various controls, which you can com-
bine to define how to run the test.

To set up word or phoneme scoring,

• click

or

• select Tools > Options > Speech > Scoring andPlaying and click the pop-up button.

The Scoring andPlaying dialog is shown.
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The Scoring and Playing dialog

Word scoring
In word scoring you score either correct or incorrect responses using + or - in the Speech Player Panel.

Numerical phoneme/sentence scoring
In numerical scoring you click the numbered buttons in the Speech Player Panel to score the number of correct phonemes
in phoneme scoring or words in sentence scoring. The maximum score in a single presentation is either determined as a
fixed value (1 to 9 in the Scoring andPlaying dialog) or automatically as determined by the integrated word list.

Specific phoneme/sentence scoring
Some speech materials support specific scoring. Thismeans that you can click the scorable items directly in the speech list.
Scorable items can be either individual phonemes in phoneme scoringor individual words in sentence scoring.

You can use the All Correct button when the patient responds correctly to apresentation.

When you use specific phoneme scoring, you can keep your focus on the speech list by using the Play button next to the
item in the speech list.

Scoring

Scoring Word scoring
Enable Word Scoring.

Phoneme/Sentence scoring
Enable Phoneme/Sentence Scoring.

Number of phonemes
orwords in sentence

Word scoring
Does not apply to word scoring.

Phoneme/Sentence scoring
Defines the total number of phonemes in the word. The default is 3 phonemes intended for
monosyllabic words. The corresponding number of buttons is enabled in the Speech Player
Panel, and on the Numerical pad of the PC keyboard.

Calculate 'All Correct'
Score

Word scoring
Does not apply to word scoring.

Phoneme/Sentence scoring
Calculates all correctly scored phonemes or items based on
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Scoring

Always use Numerical
scoringmethod

Word scoring
Does not apply to word scoring.

Phoneme/Sentence scoring
Select this if you use lists using specific phoneme/sentence scoring, but prefer to score the
test items numerically.

Counting

Defineshow you want to score words (Both, Corrects only and Incorrects only).

• Both Word scoring
You manually score correct and incorrect words. The word counter is updated accordingly.

Phoneme/Sentence scoring
Does not apply to phoneme scoring.

• Corrects only Word scoring
Software assumes the word is incorrect unless you manually score it as correct.

External speech material:
The percentage is calculated based on the total number of words you have defined in
advance - Tools > Options > Audiometry > Speech > Scoring andPlaying > Number of
items toplay back.

Phoneme/Sentence scoring
Score the number of correct phonemes using the corresponding numbers in the Counter.

External speech material:
Always enter a score for each word. This will update the counter accordingly.

• Incorrects only Word scoring
Software assumes word is correct unless you manually score it as incorrect.

External speech material:
The percentage is calculated based on the total number of words you have defined in
advance - Tools > Options > Audiometry > Speech > Scoring andPlaying > Number of
items toplay back.

Phoneme/Sentence scoring
Does not apply to phoneme scoring.
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Playing

Playing
Note•This feature applies to the playback of integrated word lists from the OTO-
suite Speech Material. It contains the following options:

• Time out (Play on
Count)

Word scoring
Next word is presented every x seconds based on the value set in the Autoscore in sec box.
If the word is scored, the next word will be presented without pausing. If the current word
times out, the Autoscore is applied.

External speech material:
Does not apply to external sound source speech material.

Phoneme/Sentence scoring
Does not apply to phoneme scoring.

• Continuous Play-
back

Word scoring
The word list is presented exactly as the original recordingwithout pausing.

External speech material:
Does not apply to external sound source speech material.

Phoneme/Sentence scoring
The word list is presented exactly as the original recordingwithout pausing. If aword is
presented without any phonemesbeing counted, the Autoscore is applied.

External speech material:
Does not apply to external sound source speech material.

• Play onCount Word scoring
Next word plays after previousword is scored. To enable this option, select the value Both
under Counting.

External speech material:
Does not apply to external sound source speech material.

Phoneme/Sentence scoring
When the number of correct phonemes has been scored for a word, the next word is presen-
ted.

External speech material:
Does not apply to external sound source speech material.
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Playing

• Number of items
toplay back

Word scoring
Defines the number of words to be presented from the integrated/external word list.

Integrated speech material:
The player pauses after presenting the defined number of words. Press Play to continue play-
ing the rest of the list.

External speech material:
This is the total number on which the percentage should be based when counting Corrects
only or Incorrects only.

Phoneme/Sentence scoring
Defines the number of words to be presented from the integrated word list. The player
pauses after presenting the defined number ofwords. Press Play to continue playing the
rest of the list.

External speech material:
Does not apply to external sound source speech material.

Autoscore

Autoscore Word scoring
When you score words, Autoscore is defined by the combinations of the settings in the
columnsCounting and Playing.

If a word is not manually scored before Time-out or before the next word is presented by
Continuous Play-back, the scoring is set automatically.

External speech material:
Does not apply to external sound source speech material.

Phoneme/Sentence scoring
When you score phonemes, you can define Autoscore manually to either ignore the entire
word, or count it as fully correct or incorrect.

If phonemes are not manually scored before Time-out or before the next word is presented
by Continuous Play-back, the scoring is set automatically.

External speech material:
Does not apply to external sound source speech material.

3.9.2 Selecting speech material

Caution•Only speech material supplied on the OTOsuite Speech material CD is precalibrated according to the
description supplied with the original speech material.

If you use any other speech material, make sure that it is calibrated correctly.
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Classic Panel Sunshine Panel

1. Activate Source A or Source B in the STIMULUS section of
the Control Panel.

2. Select speech input from pre-recorded input sources for
Source Aor Source B from the list in the STIMULUS section
of the Control Panel.

– Int.CD (CD material in CD/DVD drive)

– Int.File (integrated OTOsuite Speech Material or reg-
ular sound files)

– Line In (analog input from external sound players, eg.
CD, MD, MP3 or cassette recorders connected to the
audiometer via the Line in input).

3. You can find the speech material files in the File/track/list
selectiondrop-down list.

Speech list files (provided byOtometrics)
When you use integrated OTOsuite Speech Material, you can choose between speech lists in the File/track/list
selectiondrop-down list.

• Select Int.File in the Control Panel, and browse to the folder where your speech material is installed (default
location: c:\ Program Files\GNOtometrics\OTOsuite\Wordlists\...).

Regular sound files (files not supplied on theOTOsuite Speech Material CD)
You can use any sound file stored on your PC hard drive:

• Select Int.File in the Control Panel, and browse to the folder where your recordings are stored.

CDmaterial
You can use any type of CD sound recordings of your choice.

• Select Int.CD in the Control Panel, and browse to the drive you wish to use.

These files are shown as CD track numbers in the File/track/list selection drop-down list.

Line In
When Line In is selected, only the Counter of the Player Panel is activated.
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3.9.3 Scoring words using integrated OTOsuite Speech Material
The Speech Player Panel

A. Word score counter buttons:
Correct (+)
Incorrect (-)

B. Play/Pause
C. Stop
D. Reset word score
E. Previous/next list
F. File/track/list selection

Settingup for Scoringand Playing
To set up for scoring and playing, see Selecting word or phoneme scoring► 44.

The Stimulus bar - word score

Scoring Panel

The score percentage and the Correct or Incorrect scores relating to the number ofwords played are shown at the top
of the screen.

When you use integrated word lists, the Scoring Panel is either initialized to "0% 0/0" or to “100% 0/0”, depending on
the setting in Tools > Options > Audiometry > Speech > View > Score Presentation.

• Click on the relevant Word score counter button to record the response of the client.
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TheWord List box

The Word List box consists of a tab showing the list Selected for Play, and Tested Lists.

Selected for Play
TheWord List is shown automatically in the Selected for Play tab, when you select an
integrated word list.

You can view the selected OTOsuite Speech Material in the Word List, and use it to
review and edit scoring during the test.

Scoring
You can always click on any word to change the score.

The word that has just been played is also shown above the list so that you can easily
score it.

• Specific scoring:
Click on the word to toggle between Correct, Incorrect. or Not Scored,

or

• Numerical scoring:
Use the traditional score controls (+/- for word scoring, or 0, 1, 2, 3... for phoneme
and sentence scoring) in the Player Panel.

Tested Lists
After you have scored the integrated word lists they will appear in the Tested Lists tab.
The Tested Lists tab will show the list belonging to the test currently selected in the
Speech Results table (tabular) or Speech legend (graphical). The tested lists are also avail-
able for printing.

When you mouse over an item in the speech list, a Play button appears to the left of
the item. Click the Play button to present the item to the patient.

The word currently playing is indicated by a musical note and highlighted in blue in the
list.

A word that was correctly repeated is highlighted in green in the list.

A word that was incorrectly repeated is highlighted in gray in the list.

• You can right-click on a word to change the score or control the play-back of the
word list.

• You can either play back a single item or select a place in the list where you want
to start the play-back.
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Usingword listswith monitored live voice testing
When you have loaded an integrated OTOsuite Speech Material, you can use the word list to read from usingMic. stim-
ulus, for live voice testing.

Store the word scores
See Storing speech data► 44.

3.9.4 Scoring words using external sound source

Note•Using an external sound source includes the use of all types of sound sources such as CDs, MP3 players,
cassette recorders, and sound files on the PC hard drive except for the integratedOTOsuite Speech Material.

The Speech Player Panel

A. Word score counter buttons:
Correct (+)
Incorrect (-)

B. Play/Pause
C. Stop
D. Reset word score
E. Previous/next list
F. File/track/list selection

(disabledwhen Line In is selected)

Settingup for Scoringand Playing
To set up for scoring and playing, see Selecting word or phoneme scoring► 44.

The Stimulus bar - word score

Scoring Panel

The score percentage and the Correct or Incorrect scores relating to the number ofwords played are shown at the top
of the screen.

When you use external word lists, the Scoring Panel is either initialized to "0% 0/n" or to “100% n/n”, depending on
the setting in Tools > Options > Audiometry > Speech > View > Score Presentation.

• Click on the relevant Word score counter button to record the response of the client.

Store the word scores
See Storing speech data► 44
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3.9.5 Scoring phonemes using integrated OTOsuite speech material
The Speech Player Panel

A. Phoneme score counter buttons:
No correct phonemes (0)
1 phoneme correct (1)
2 phonemes correct (2)
All 3 phonemes correct (3)

B. Play/Pause
C. Stop
D. Reset Counter scoring and Player
E. Previous/next list
F. File/track/list selection

In the Speech Player Panel example shown above, the Number of phonemes setting in the Scoring andPlaying dialog
box is set to 3.

Configurable number of phonemes
The integrated speech materials dictate the number of phonemes and provide the appropriate number of scoring buttons
automatically. This can be configured specifically for each item in the integrated Speech material. Please contact your sup-
plier for further information.

Settingup for Scoringand Playing
To set up for scoring and playing, see Selecting word or phoneme scoring► 44.

The Stimulus bar - phoneme score

Scoring Panel

The score percentage and the number ofwords played are shown at the top of the screen.

The Scoring Panel is either initialized to "0% 0 words" or to “100% 0 words”, depending on the setting in Tools >
Options > Audiometry > Speech > View > Score Presentation.

• Click on the relevant phoneme score counter button to record the response of the client.
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TheWord List

The Word List is shown automatically when you select an integrated word list.

You can view the currently selected integrated OTOsuite Speech Material in theWord
List, and use it to review and edit scoring during the test. You can also see the word
currently being played back for monitoring purposes.

The number of correct phonemes repeated is marked with the corresponding number
to the left of the word in the list.

The word currently playing is indicated by a musical note and highlighted in blue in the
list.

• You can right-click on a word to change the score or control the play-back of the
word list.

• You can either play back a single item or select a place in the list where you want
to start the play-back.

Usingword listswith monitored live voice testing
When you have loaded an integrated OTOsuite Speech Material, you can use the word list to read from usingMic. stim-
ulus, for live voice testing.

Store the phoneme score results
See Selecting the work area in the Speech screen► 43

3.9.6 Scoring phonemes using external sound source

Note•Using an external sound source includes the use of all types of sound sources such as CDs, MP3 players,
cassette recorders, and sound files on the PC hard drive except for the integratedOTOsuite Speech Material.
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The Speech Player Panel

A. Phoneme score counter buttons:
No correct phonemes (0)
1 phoneme correct (1)
2 phonemes correct (2)
All 3 phonemes correct (3)

B. Play/Pause
C. Stop
D. Reset Counter scoring and Player
E. Previous/next list
F. File/track/list selection

(disabledwhen Line In is selected)

In the Speech Player Panel example shown above, the Number of phonemes setting in the Scoring andPlaying dialog
box is set to 3.

Settingup for Scoringand Playing
To set up for scoring and playing, see Selecting word or phoneme scoring► 44.

The Stimulus bar - phoneme score

Scoring Panel

The score percentage and the number ofwords played are shown at the top of the screen.

The Scoring Panel is either initialized to "0% 0 words" or to “100% 0 words”, depending on the setting in Tools >
Options > Audiometry > Speech > View > Score Presentation.

• Click on the relevant phoneme score counter button to record the response of the client.

Store the phoneme score results
See Selecting the work area in the Speech screen► 43.

3.9.7 Saving source levels for speech material

Note•This feature applies to sound files on the PC hard drive except for the integrated OTOsuite Speech Mater-
ial.

If you have a folder on the PC containing WAVE (.wav) files, eg. from a CD, you can calibrate these files by adjusting the
Source A and Source B levels in the Monitor and Level section of the control panel. The next time you browse to this
folder (or create a user test) the Source A and Source B level settings will automatically be set to the saved level.
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Procedure

1. Browse to the folder containing
the WAVE (.wav) file or files
you wish to adjust to a specific
level.

2. Play the file from the Speech
player.

3. Use the dials in the Monitor
and Level section of the con-
trol panel to adjust the levels
to zero, as seen on the VU
meter.

4. Open the Play list in the
Speech player and click Save
Source A & B level in this
folder.

5. A file called "0.speechlevel" is
created in this folder.

The next time you play any file
from this folder, it will be cal-
ibrated to the level set in the
"0.speechlevel" file.

3.10 Speech testing - tabular view

Selecting tabular or graphical view
In the Speech test screen of the OTOsuite Audiometry module you can use either tabular view or graphical view.

1. To select the view you wish to use, select Tools > Options > Audiometry > Speech > Speech ViewMode > Tabular
View orGraphical View.

Generaldescription
The tabular speech view consists of a table showing the measurement conditions for testing and displaying the speech
data. The rows are color coded according to their respective routing.

The table adapts to the tests and adds a row for each measurement you make. You can also pin tests so that they are read-
ily available for future testing.

Adaptive rows
The rows in the adaptive table always show the current measurement settingsand the measurements you have made. A
new rowwill be added to the table every time you make a newmeasurement.
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Example

The Speech table showing the current measurement settings. Data has not been stored at this point.

The Speech table showing the three first measurements followed by ablank rowwith the current measurement settings
ready to be stored.

Pinned rows

You can pin a row to make it available in advance in order to reflect the measurements usually performed in your clinic. A
table with pinned rowswill always look the same when you start testing a new patient.

This customized layout provides you with a consistent work environment and makes it easy to see what to do next, or if
any measurement has been deliberately left out.

A measurement that is not pinned to the table is added automatically below the pinned rows.

Click 'n' Get (loadingsettings)
The Click 'n' Get feature allows you to perform a test from the predefined table simply by clicking the Apply Settings
arrow button in the second column of the table. Click 'n' Get loads all the relevant settings including the integrated
speech files.

Pinninga test
You can pin one test per measurement condition.

Note•You can pin a test to the table, if you have not already pinned an identical test. To edit a pinned test, make
sure that User Tests are not write protected in the ConfigurationWizard.

To pin a row, simply select the row, right-click and select Pinned Tests > Pin Test. Here you can also rearrange pinned
rows bymoving them up or down in the table.
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ModifyingClick 'n' Get for a pinned test
You can assign adifferent speech stimulus and/or transducer to a pinned test. This will load the desired word list, trans-
ducer, etc., when you use the Click 'n' Get feature.

Changing assigned speech stimulus for a pinned test
1. Select the speech stimulus, such as a specific integrated word list, or internal CD or line-in device, in the Control Panel

and/or speech player.

2. Right-click on the Apply Settings button in the pinned test row, and select Assign Selected Stimulus.

Changing an assigned transducer for a pinned test
1. Select the transducer in the Control Panel.

2. Right-click on the Apply Settings button in the pinned test row, and select Assign Selected Transducer.

Note•When you use Click 'n' Get to apply settings, the AC transducer as well as the speech stimulus are loaded
as your preferred starting point. You can always adjust them in the Control Panel or in the Speech Player panel.

Example 1:
You typically use insert phones but you have a patient with an ear infection and youwish to use supra-aural head-
phones.Use Click 'n' Get to load the desired test, and simply switch to Phone in the Control Panel before you
start the test.

Example 2:
You typically wish to start the Speech test by familiarizing the patient with a specific word list before starting the
actual test with a different word list.. Use Click 'n' Get to load the desired starting point, and simply switch to
anyword list youwish to use after the familiarization.

Storingdata in a row
To store data in a row, click the dB field in the relevant row or press S on your keyboard.

The Info field
The Info field providesadditional information such as a stimulus source (e.g. CD, Live, File, or specific speech material), as
well as noise condition, and your own comments if desired. To add your own comments, right-click the Info field.

Editinga row
Click on the data you wish to edit and use the right-click menu to change the value.

Deletinga row
Right-click on the field you wish to delete and select Delete Measurement.

Sortingthe tabular speech data
You can sort your data either by ear or by its sequential number depending on your needs. Usually, the sequential sorting
is preferred during data collection when you performone test type at a time. Sorting by ear is sometimespreferred when
you compare the ears when analyzing the complete results.

• To sort data by their sequential number, click the number field in the table header (marked with the #symbol).

• To sort data by ear, click the ear field in the table header.
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Pure Tone Data

These fields contain the tone test results. They display the pure tone average (PTA) for air conduction (AC), bone con-
duction (BC), and the calculated Articulation Index (AI) for that ear.

The PTA and AI are automatically calculated from the tone audiogram.

• To configure pure tone average (PTA) calculation, select Tools > Options > Audiometry > General >Misc. > PTA
Frequency AC/BC.

3.10.1 Speech editing options - tabular view
When you right-click any of the rows in tabular view, the following options appear:

Options

Store Stores the dB level(s) currently displayed to the field that is highlighted.

Insert NoResponse NRwill replace the stimulus level for the selected speech test.

Insert DidNot Test DNT will replace the stimulus level for the selected speech test.

Insert Could Not Test CNT will replace the stimulus level for the selected speech test.

Delete Measurement Deletesan existing measurement.

Entry fields Enablesyou to enter results in the selected field.

• When you have typed in the desired data, confirm by pressingEnter or cancel by pressing
Esc.

Pinned Rows Select to define a row as pinned. See also Speech testing - tabular view ► 56.

3.10.2 Storing SNR for Speech testing
Word and Sentence Recognition tests can be performed in noise. The Signal to Noise Ratio can be stored with the data
regardless of whether the noise comes from the recording or is generated in the audiometer.

You can enter an SNR manually or set it to be calculated automatically based on the difference between the Stimulus and
the noise channel levels.

• Manual:
is useful when signal and noise are mixed together in the speech recording.

• Automatic:
is useful when you mix speech and noise from the two audiometer channels.
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3.11 Speech testing - graph view

Generaldescription

The Speech Graph screen displays the speech graph which includes SDT, MCL, UCL noted by a line (blue = left, red = right)
at the corresponding dB level.

For SRT and WRS/SRS, or WRS/SRS with noise, symbols will be shown based on the location corresponding to the dB level
of presentation and the percentage of correct responses.

The graphical speech legend
The graphical speech legend shows the measurement conditions for testing and displays the corresponding symbols from
the graph. The legend rows are color coded according to their respective routing.

The legend adapts to the tests and adds a row for each measurement you make. You can also pin tests so that they are
readily available for future testing.

Adaptive rows
The rows in the adaptive legend always show the current measurement settings and the measurements you have made. A
new rowwill be added to the legend every time you make a new test.

Example

The adaptive Speech legend showing the current measurement settings. Data has not been stored at this point.

The adaptive Speech legend showing the three first measurements followed by a blank row with the current measurement
settings ready to be stored.
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Pinned rows

You can pin a row to make it available in advance in order to reflect the measurements usually performed in your clinic. A
legend with pinned rowswill always look the same when you start testing a new patient.

This customized layout provides you with a consistent work environment and makes it easy to see what to do next, or if
any test has been deliberately left out.

A test that is not pinned to the legend is added automatically below the pinned rows.

Click 'n' Get
The Click 'n' Get feature allows you to perform a test from the predefined legend simply by clicking the Apply Settings
arrow button in the second column of the legend. Click 'n' Get loads all the relevant settings including the integrated
speech files.

Pinninga test
You can pin one test per measurement condition.

Note•You can pin a test to the legend, if you have not already pinned an identical test. To edit a pinned test,
make sure that User Tests are not write protected in the ConfigurationWizard.

To pin a row, simply select the row, right-click and select Pinned Tests> Pin Test. Here you can also rearrange pinned rows
bymoving them up or down in the legend.

ModifyingClick 'n' Get for a pinned test
You can assign adifferent speech stimulus and/or transducer to a pinned test. This will load the desired word list, trans-
ducer, etc., when you use the Click 'n' Get feature.

Changing assigned speech stimulus for a pinned test
1. Select the speech stimulus, such as a specific integrated word list, or internal CD or line-in device, in the Control Panel

and/or speech player.

2. Right-click on the Apply Settings button in the pinned test row, and select Assign Selected Stimulus.

Changing an assigned transducer for a pinned test
1. Select the transducer in the Control Panel.

2. Right-click on the Apply Settings button in the pinned test row, and select Assign Selected Transducer.
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Note•When you use Click 'n' Get to apply settings, the AC transducer as well as the speech stimulus are loaded
as your preferred starting point. You can always adjust them in the Control Panel or in the Speech Player panel.

Example 1:
You typically use insert phones but you have a patient with an ear infection and youwish to use supra-aural head-
phones.Use Click 'n' Get to load the desired test, and simply switch to Phone in the Control Panel before you
start the test.

Example 2:
You typically wish to start the Speech test by familiarizing the patient with a specific word list before starting the
actual test with a different word list. Use Click 'n' Get to load the desired starting point, and simply switch to any
word list you wish to use after the familiarization.

Storingdata in a row
To store data in a row, click the dB field in the relevant row or press S on your keyboard.

The Info field
The Info field providesadditional information such as a stimulus source (e.g. CD, Live, File, or specific speech material), as
well as noise condition, and your own comments if desired. To add your own comments, right-click the Info field.

Editinga row
Click on the data you wish to edit and use the right-click menu to change the value.

Deletinga row
Right-click on the field you wish to delete and select Delete Measurement.

3.11.1 Speech editing options - graph view
When you right-click on a measurement in the graph, the following options appear:

Options

SelectedPoint (e.g. WRS, Left,
Live, AC)

Ifmore than one symbol is at the same %/intensity, select the data point of interest
from the drop down.

Delete Point Deletesa selected data point.

Delete Curve Deletesa selected data curve.

Insert NoResponse This will overwrite the current symbol with aNo Response symbol.

% If needed, change the score.

All Correct score Is shown if Calculate 'All Correct' score is enabled in the Scoring and Playing dia-
log.

Level If needed, change the level.
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Options

Masking/Level2 Displays the effective masking level of the measurement point (dB EML).

Curve SNR Displays the Signal to Noise ratio used for the entire curve (SNR).

When you right-click on a row in the graph legend, the following options appear:

Options

SelectedPoint (e.g. WRS, Left, Live, AC) Identifies the curve in the graph that you wish to edit.

Info If needed, enter information of your choice.

3.12 Speech feature boxes
You can access anumber of speech display options directly from the Speech main screen.

The display options can be turned on/off. To do so, select Tools > Options > Speech.

Featureboxes

Pure Tone data Displays the pure tone average for air conduction and bone conduction as well as the articulation
index.
The AI is calculated according to the “Count-the-dot” method.

Stenger Displays the results of a speech Stenger test.
• Scoringoptions are positive (+) or negative (-).

3.13 Terms and abbreviations used in Speech testing
SDT Speech Detection Threshold

SRT Speech Recognition Threshold

MCL Most Comfortable Loudness Level

UCL UnComfortable Loudness Level

WRS/SRS Word Recognition Score/Sentence Recognition Score

• Score
Percentage of correct/incorrect words.

• Level
dB level at which the words were presented.

• [Msk]
Effective masking level (dB EML) used for contralateral masking.

• SNR
Signal-to-Noise Ratio.
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PTA Pure Tone Average

• PTA - AC
Pure Tone Average for Air Conduction thresholds.

• PTA - BC
Pure Tone Average for Bone Conduction thresholds.

AI Articulation Index (%), based on the Count-the-dot method.
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3.14 Special tests

3.14.1 Locally available special tests
Some special tests such as the QuickSIN and HörTech tests may be specific to language or local test protocols and are not
included in OTOsuite but are available for adding to the OTOsuite Audiometry module. Contact your local supplier for fur-
ther information.

3.14.2 Pediatric testing
The Pediatric test in the OTOsuite AudiometryModule is a tool that complements the regular Tone test in order to facil-
itate hearing testing on young children. The Pediatric test featuresbuilt-in VRA control, combinations of Tone and Speech
stimuli, as well as collecting the child’s response to each stimuluspresentation.

You can combine the unique Pediatric featureswith traditional MADSEN Astera² functionality such as FRESH noise, Talk to
Assistant, and flexible control options to efficiently test this difficult-to-test age group.

Pediatric testing using VRA (Visual Reinforcement Audiometry) is aimed at testing children from approximately 7 months to
2½ years of age. You can perform testing either as aTone test, a Speech test, or a combination of both, switching between
the two types at your convenience to keep the child's attention.

When you present a stimulus, the child will turn its eyes or entire head towards the sound source. You can reward the
child by activating a lighted mechanical toy placed near the sound source.

The purpose of the test is to estimate frequency- and ear-specific hearing sensitivity and hearing loss type with the result
being an estimation of hearing thresholds based on minimum response levels (MRSLs) that are closely connected to per-
ceptual thresholds.

In order not to overly challenge the attention span of the child to be tested, it is extremely important that you have pre-
pared software and equipment in advance. Also, it is important that you have a clear objective for the testing.

3.14.2.1 Navigating in the Pediatric test
Settingup for Pediatric testing
You can enable/disable a range of features, including VRA tools, for use in Pediatric testing. To do so, select Tools > Con-
figurationWizard... > Configure... Audiometry, and click next until the Pediatric configuration screen is shown. See Con-
figuring the AudiometryModule► 147.

Themain screen

A. The control panel, where you adjust the set-
tings required for testing. The Pediatric test
screen has twomain types of panels: The Con-
trol Panel and the Test Panel. See The Control
and Test Panels► 66

B. The audiogram area. See The audiogram area
► 68.

C. Curve Selection boxwith Graph Control but-
tons. See The Curve Selection box► 69.

D. SDT results (Speech Detection Thresholds).
See The audiogram area► 68.

E. The Pediatric Test Panel, where you control
the actual test. See The Control and Test
Panels► 66.
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3.14.2.2 The Control and Test Panels
The Control Panel

The Sunshine Panel without VRA The Classic Control Panel without VRA

Use the Sunshine Panel to quickly
select the main settings for test-
ing.

See also The Sunshine Panel ►
23.

Use the Classic Control Panel to
select more advanced settings for
testing.

See also The Classic Control
Panel► 26.

The Sunshine Panel with VRA The Classic Control Panel with VRA

Click the buttons to toggle
between selections.

Note •This example does
not apply if you are using
VRA with video rein-
forcement.

Select from the VRA drop-down
lists in the Test Options panel.

The Test Panel
This iswhere you control the Pediatric test.
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WithoutVRA

Stimulus control
A. Stimulus indicator (shows the stimulus being presented)
B. Stimulus bar (shows stimulus type, transducer, routing,

test ear color)
C. Decrease or increase frequency
D. Enable or disable stimulus
Tracking response
E. Buttons for tracking responses:Response, Questionable

Response, and NoResponse.
Masking
F. Masking indicator
G. Masking ear indicator
H. Decrease or increase masking level
I. Enable or disable masking

With VRA

VRA controls
See Controlling and using VRA ► 68.
A. Activate/deactivate left or right VRA
B. Activate/deactivate center VRA
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3.14.2.3 The audiogram area
The audiogram is tailored to acco-
modate trackingof responses with
respect to the dB range and the fre-
quency range shown.

The gray and yellow highlights serve
to distinguish between the dif-
ferent 5 dB steps.

Editingand managing curves
Right-click on the symbols in the graph to edit responses and curves.

You can manage your curves in the curve selection box.

Configuring the audiogram area
You can configure the audiogram area:

• to increase the audiogram area to 6 kHz,

• to include the Speech Detection Thresholds.

See Configuring the AudiometryModule► 147to set up these features.

3.14.2.4 Controlling and using VRA
The MADSEN Astera² supports specific VRA systems so that you can control them from the AudiometryModule. For fur-
ther information please contact your supplier.

To enable using VRA, select Tools > ConfigurationWizard... > Configure... Audiometry, and click next until the Pediatric
configuration screen is shown. See also Configuring the Audiometry Module► 147.

You can control the VRA functions from OTOsuite, from the keyboard, or from the ACP.

1. If needed, select the VRA reinforcement types in the Control Panel.

2. Use the on-screen VRA buttons in the Test Panel to activate/deactivate visual reinforcement.
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3.14.2.5 The Curve Selection box
You can manage your curves in the Curve Selection box.

Response views
Every measurement condition, such as AC, BC, SF, ear side, etc., has its own response view in the audiogram. This prevents
the audiogram from cluttering up, and allows you to analyze the progress of the test or to plot minimum responses as an
audiogram curve.

A new response view is created automatically when you change measurement conditions.

In the example you can see the right ear AC responses, as well as the plotted curve.

A. Response views

B. Graph control buttons

Graph control buttons
The graph control buttons beneath the graph can be used to switch between the measurement conditions that were used
during testing. The buttons select the view and set up the controls for the applicable measurement conditions so that you
can quickly switch between the conditions used.

Measurements that are stored as binaural or non-ear specific are represented by both right and left graph control buttons.

You can hide or display the different symbols and curves depending on your current needs, e.g. during testing or post-ana-
lysis.

Graph Control buttons

Hide Responses Lets you view the audiogram curves more clearly without
showing the responses.

Hide Audiogram Lets you view the responses more clearly. This is particularly
useful during post-analysis of the test progress.
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Graph Control buttons

Hide Inactive Curves This is particularly useful when you want to focus on one test
condition at a time.

3.14.3 SISI (Short Increment Sensitivity Index)
The SISI Test was developed by Jerger and co-workers (Jerger, Shedd, and Harford, 1959) and was introduced as a pro-
cedure that was reliable and reasonably objective.

The test consists of superimposing brief bursts of 1 dB intensity increments on a sustained tone presentedmonaurally
through earphones at a sensation level of 20 dB at each tested frequency.

The patient is instructed to report any jumps in loudness detected while listening to the sustained tone for a period of
about two minutes.

3.14.3.1 Navigating in SISI
The Control Panel

Channel

Continuous ON When checked, the stimulus will be continuously on and will turn off when you press the stim-
ulus button.

Transducer

Insert Presents the stimulus through the insert earphones.

Phone Presents the stimulus through the headphones.

High Frequency Presents the stimulus through the high frequency headphones.

Routing

Left Stimulus is routed to the left transducer.

Right Stimulus is routed to the right transducer.

Test Options - SISI

Transducer

dB Step This determines the dB step size for the intensity of the stimulus when presenting the tone
manually. Options are 1, 2, and 5.

SISI dB Step This determines the dB step size for the intensity of the stimulus when presenting the tone
automatically using the play button. Options are 1 (should be used for testing), 2, and 5.
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SISI Stimulus Bar

A. Intensity
B. Stimulus indicator
C. Transducer indicator
D. Routing indicator
E. Stimulus bar color
F. Frequency

Intensity

Indicated by the dB level above the channel status bars.
• The green wave symbol above the level indicates with two waves that the stimulus carrier tone is currently being

presented, and with three waves that the increment is applied.

Stimulus bar color

Indicates the routing for the channel:
• Blue = left ear

• Red = right ear

Stimulus, transducer and routing indicators

Indicates the stimulus type, the transducer and the routing for each channel.

Test controls
Test controls provide ameans of operating the audiometer if you use the mouse and on-screen options to perform tests.

• To enable test controls, select Tools > Options > Audiometry > General > On-screen controls.

Controlling intensity and frequency, and storing data

• The Arrow Up button increases the intensity.

• The Arrow Down button decreases the intensity.

• The Arrow Left button decreases the stimulus frequency.

• The Arrow Right button increases the stimulus frequency.

Store • Stores the data point.

Scoring Level Intensity Change Recognition

• Click the + button each time the patient acknowledges that a change in
intensity was heard

• Play button
Starts the test.
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Scoring Level Intensity Change Recognition

• Stop button
Stops the test.

Reset • Reset button
Resets the score to 0% and 0/0.

The score box tracks the number of 1 dB intensity changes presented and the
number of 1 dB intensity changes the patient heard.

The percentage is a ratio of the number of intensity changes heard compared to
the number of intensity changes presented.

SISI data

Data display in SISI screen

Frequency • The frequency which was presented.

dB • The intensity.

% • The score.

Audiogram • Displayspure tone audiogram.

Threshold • Displayspure tone average.

SISI editing options

Editing options

Delete • Deletes the data for aparticular frequency for a particular ear.

Delete all • Deletes the data for all the frequencies for aparticular ear.
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3.14.3.2 The test process
The audiometer producesan intensity increment every 5 seconds. Each increment has a rise time of 50 msec, a duration
at full strength of 200 msec, and a decay time of 50 msec. The size of the increment can be varied from 0 to 5 dB in 1 dB
steps (selected on-screen from the Increment box), although the test is scored only on the percentage of 1 dB increments
correctly identified by the patient. Twenty 1 dB increments are presented during the test. If the subject responds 10
times out of the 20 1 dB increments, the sensitivity index is 50%.

Before starting the test
Before starting the test, present five 5 dB increments to give the patient anoticeably intense increment to respond to.

3.14.4 ABLB (Alternate Binaural Loudness Balance)
This test was first described by Fowler (1928).

Hearing levels at which a pure tone sounds equally loud to both ears of a subject are compared.

The test is applicable when there is adifference in hearing loss of at least 20 dB between the two ears at the pure-tone
test frequency.

3.14.4.1 Navigating in ABLB
The Control Panel

Channel

Continuous ON When checked, the stimulus will be continuously on and will turn off when you press the stimulus
button.

Transducer

Insert Presents the stimulus through the insert earphones.

Phone Presents the stimulus through the headphones.

High Frequency Presents the stimulus through the high frequency headphones.

Routing

Left Left transducer is considered the ABLB test ear.

Right Right transducer is considered the ABLB test ear.

Test Options - ABLB

Transducer

dB Step This determines the dB step size for the intensity of the reference stimulus tone. Options are 1, 2,
and 5.

ABLB dB Step This determines the dB step size for the intensity of the ABLB test stimulus. Options are 1 (should be
used for testing), 2, and 5.
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ABLBStimulus Bar

A. Intensity
B. Stimulus indicator
C. Transducer indicator
D. Routing indicator
E. Stimulus bar color
F. Frequency

Intensity

Indicated by the dB level above the channel status bars.
• The green triple wave symbol above the level indicates that the stimulus is currently being presented.

Stimulus bar color

Indicates the routing for the channel:
• Blue = left ear

• Red = right ear

Stimulus, transducer and routing indicators

Indicates the stimulus type, the transducer and the routing for each channel.

Test controls
Test controls provide ameans of operating the audiometer if you use the mouse and on-screen options to perform tests.

• To enable test controls, select Tools > Options > Audiometry > General > On-screen controls.

Controlling intensity and frequency, and storing data

• Arrow up increases the intensity.

• Arrow down decreases the intensity.

• Arrow left decreases the stimulus frequency.

• Arrow right increases the stimulus frequency.

Store • Stores the data point.
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ABLBdata

Data display inABLB screen

Frequency column • Each frequency displays low to high intensity from top to bottom.

Ref • The ear that is considered to be the reference ear. A steady tone at a par-
ticular intensity is presented to this ear.

Test • The ear that is considered the test ear. A steady tone with adjustable intens-
ity is presented to this ear until equal loudness with the reference ear is
determined.

ABLBediting options

Editing options

Selectedpoint • e.g. 1000 Hz (90/75) dB

Delete Selectedmeasurement • Deletes the data for the frequency that is currently displayed.

Delete all at x (e.g. 1000) Hz • Deletes the data for that particular column when the frequency is currently
set differently from that column.
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3.14.4.2 The test process
Tones are presented alternately to both ears, and the patient is asked to make an equal loud-
ness judgment.

3.14.5 MLD (Masking Level Difference)
The MLD test is a measure of the masking needed to completely mask the test tone when the tone and the masking noise
is in phase between both ears (SONO), compared with a condition when either the tone is 180 degrees out of phase
between the ears (SπNO) or the masking noise is (SONπ).
The difference inMLD threshold is automatically calculated when the necessary data for the different conditions are
stored.

3.14.5.1 Navigating in MLD
In the MLD Control Panel you can start and stop the stimuluswith Continuously On, select air conduction transducer with
the Insert, Phone or High Frequency selections, set the stimulus increment size with dB Step and Pulse lets you choose
whether to pulse the tone signal.

You can also select the MLD test conditions SONO, SπNO or SONπ.
The section forMonitor / Level is common for all the audiometer test types.

The Control Panel

Channel

Continuous ON When checked, the stimulus will be continuously on and will turn off when you press the
stimulusbutton (the Continuous on buttons on the ACP, the N(Ch1) and M (Ch2) keys on
the keyboard).
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Transducer

Insert Presents the stimulus through the insert earphones.

Phone Presents the stimulus through the headphones.

High Frequency Presents the stimulus through the high frequency headphones.

Test Options - MLD

Test Options - MLD

Signal (Ch1) dB Step This determines the dB step size for the intensity of the tone signal. Options are 1, 2, and
5.

Noise (Ch2) dB Step This determines the dB step size for the intensity of the noise signal. Options are 1, 2, and
5.

Presentation This determines the MLD test condition: SONO, SπNO or SONπ. Toggles to the next con-
dition, when you store data.

Pulsed This determineswhether you pulse the tone signal.

MLDStimulus Bar

A. Intensity
B. Stimulus indicator
C. Transducer indicator
D. Routing indicator
E. Stimulus bar color
F. Frequency

Intensity

Indicated by the dB level above the channel status bars.
• The green triple wave symbol above the level indicates that the signal is currently being presented.

Stimulus bar color

Indicates the routing for the channel:
• Blue/Red = Binaural

Stimulus, transducer and routing indicators

Indicates the stimulus type, the transducer and the routing for each channel.

Test Controls
Test controls provide ameans of operating the audiometer if you use the mouse and on-screen options to perform tests.

• To enable test controls, select Tools > Options > Audiometry > General > On-screen controls.
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Controlling intensity and frequency, andpresenting and storing data

• Arrow up increases the intensity.

• Arrow down decreases the intensity.

• Arrow left decreases the stimulus frequency.

• Arrow right increases the stimulus frequency.

Present • Presents the signal.

Store • Stores the data point.

TheMLDgraph

MLDediting options

Editing options

Delete selectedmeasurement • Deletes the selected data point.

Delete all at xx Hz • Deletes all data for the currently selected frequency.

Cancel • Closes the window.

3.14.5.2 The test process
1. Establish and store the hearing threshold with the SONO condition.

2. Maintain the noise level and re-establish the threshold using either the SπNO or SONπ condition.

3. The MLD is calculated automatically.

3.14.6 DLI (Difference Limen Intensity)
This DLI test was developed by Zwislocki and Lüscher (1949) and was introduced as aprocedure for establishing the test
subject’s capability of detecting small variations of intensity in a tone signal.

The test consists of superimposing brief bursts of 0.2 to 5 dB intensity increments (DeltaL) on a sustained tone presented
monaurally through earphones at a sensation level of 20 dB at each tested frequency.
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The patient is instructed to report any variations in loudness detected while listening to the continuous tone. The intens-
ity increments should be changed every 3 seconds, and the result of the test is the smallest dB increment that could be
detected.

3.14.6.1 Navigating in DLI
The Control Panel

Channel

Continuous ON When checked, the stimulus will be continuously on and will turn off when you press the
stimulusbutton (the Continuous on button on the ACP, the N (Ch1) or M (Ch2) key on the
keyboard).

Transducer

Insert Presents the stimulus through the insert earphones.

Phone Presents the stimulus through the headphones.

High Frequency Presents the stimulus through the high frequency headphones.

Routing

Left Stimulus is routed to the left transducer.

Right Stimulus is routed to the right transducer.

Test Options - DLI

Transducer

dB Step This determines the dB step size for the intensity of the stimulus when presenting the tone
manually. Options are 1, 2, and 5.

DeltaL This determines the dB step size for the intensity of the stimulus when presenting the tone
automatically using the Play button. Options are 0, 0.2, 0.4, 0.6, 0.8, 1, 2, 3, 4 and 5. Use
the right Attenuator knob on the ACP, or use Shift+Arrows Up/Down on the keyboard to
set the DeltaL.

DLI Stimulus Bar

A. Intensity
B. Stimulus indicator
C. Transducer indicator
D. Routing indicator
E. Test level
F. Stimulus bar color
G. Frequency
H. DeltaL
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Intensity

Indicated by the dB level above the channel status bars.
• The green wave symbol above the level indicates with two waves that the stimulus carrier tone is currently being

presented, and with three waves that the increment is applied.

Stimulus bar color

Indicates the routing for the channel:
• Blue = left ear

• Red = right ear

Stimulus, transducer and routing indicators

Indicates the stimulus type, the transducer and the routing for each channel.

Test Controls
Test controls provide ameans of operating the audiometer if you use the mouse and on-screen options to perform tests.

• To enable test controls, select Tools > Options > Audiometry > General > On-screen controls.

Controlling intensity and frequency, and storing data

• The Up arrow increases the base line intensity.

• The Down arrow decreases the base line intensity.

• The Arrow left decreases the stimulus frequency.

• The Arrow right increases the stimulus frequency.

Store • Stores the data point.

DeltaL upand down arrows

• The Up arrow increases the DeltaL modulation size.

• The Down arrow decreases the DeltaL modulation size.

Scoring Level Intensity Change Recognition

Player/Timer box
• The timer is used for keeping track ofwhen to change the DeltaL.

• Play button
Starts the test and the timing.
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Scoring Level Intensity Change Recognition

• Stop button
Stops the test and the timing.

• Reset button
Resets the timer.

DLI data

Data display inDLI screen

Frequency • The frequency which was presented.

dB • The level/intensity.

∆L • DeltaL - the result.

Audiogram • Displayspuretone audiogram.

Threshold • Displayspuretone average.

DLI editing options

Editing options

Delete • Deletes the data for aparticular frequency for a particular ear.

Delete all • Deletes the data for all the frequencies for aparticular ear.

Cancel • Closes the window.
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3.14.6.2 The test process
The audiometer produces four intensity increments per second. Each increment has a rise time of 50 msec, aduration of
75 msec, and a decay time of 50 msec. The size of the increment (DeltaL) can be varied from 0 to 5 dB in steps (selected
e.g. on-screen from the DeltaL (dB) selection list in the Test Options box).

During the test the DeltaL is decreased every 3 seconds until the patient no longer hears any changes in the signal, and
the last registered DeltaL is stored as the result. The procedure should be repeated in order to verify the result.

3.14.7 Békésy (OTOsuite Bekesy audiometry)
Purpose of the test
Bekesy audiometry is a type of self-recording audiometry. The patient is presented with a stimulus, which decreases while
the patient keeps the button pressed, and increases when the patient releases the button. The patient's threshold will be
established as located between the points where the patient pressesand releases the button.

The test uses both pulsed and steady tones.

Resultsmay suggest middle-ear, cochlear, or eighth nerve lesions.

Description of the test
In OTOsuite you can carry out Bekesy testing in two different modes. Each mode has its own test screen and you can use
the toolbar button to switch screens. The applicable screen is automatically selected when you start a test.

• Sweep frequency

This is the traditional method where the response tracings resulting from apulsed and a steady stimulus can be com-
pared for differential diagnostics. (The Jerger Method.)

• Fixed frequency

The level is increased and decreased without changing the frequency until the predefined number of level cycles is
reached.

An average threshold level is calculated and plotted in an HL audiogram and can be stored as a regular audiogram.

References
Békésy G v, 1947. A new audiometer. Acta Otolaryngol (Stockholm) 35, p 411-422

Jerger J, 1960. Békésy audiometry in analysis of auditory disorders. J Speech Hear Res 3, p 275-287.

3.14.7.1 The test process
Preparing the patient
Instruct the patient in how the test progresses:

• The patient will hear a soft tone that is either pulsed or steady.

• The patient must keep the responder button pressed for as long as the tone can be heard.

• The patient must release the button immediately when the tone cannot be heard any longer.

• The patient must press the button as soon as the tone can be heard again.

• The stimulus can change to the other ear.

Carryingout the test
Start the test either by clicking the Test All Frequencies button or the Test Single Frequency button in the Control
Panel.

82 Otometrics - MADSEN Astera²



Test functions

Test All Frequencies button
Runs a complete test including all the test frequencies selected in the Options dialog.

Test Single Frequency button
Runs a limited test covering the currently selected audiometer frequency. This can be used e.g. for
retesting a certain portion of the test, if needed.

Drop 20 dB button
Use the -20 dB button to instantly drop the level. This can be used if there is suspicion ofmalingering
or psychogenic hearing loss. When you drop the level by 20 dB, the patient should stop responding
instantly since the tone is presumably inaudible. The level will then gradually increase again and the
test sequence will be resumed as soon as the patient starts responding again.

Talk Forward icon
Use the Talk Forward function to instantly stop the test. Disable the Talk Forward function to con-
tinue the test.

3.14.7.2 The test result
Test results are shown as plotted results.

Fixed Frequency results
For the Fixed Frequency test the results will be stored as an HL audiogram when you save the results.
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Sweep Frequency results

3.14.8 LIPread
The OTOsuite LIPread speech test is designed to integrate multi-modal speech tests for playback in the OTOsuite software.

The purpose of the LIPread test is to test a person’s ability to understand speech with and without visual cues and noise.

The test consists of video presentations where the patient is prompted to repeat asmuch as possible of the sentences
presented. The test can be presented with and without sound or video so that lipreading ability can be assessed for rehab-
ilitation purposes.

When OTOsuite is used as a NOAHmodule, all historical LIPread data is always available on the screen and in reports so
that the patient's progress can be followed over time.

Intendeduse
The OTOsuite LIPread speech test is intended for use in connection with hearing habilitation/rehabilitation performed by
audiologists, speech therapists and other trained personnel.

System overview
• Testing in OTOsuite is supported by MADSEN Astera².

• OTOsuite with the module for performing the LIPread test is supplied on the OTOsuite Installation disk

• The LIPread speech material is supplied on a separate disk.

Installation
For instructions on installing OTOsuite, see the OTOsuite Installation Guide which is inserted in the OTOsuite Installation
box, and the OTOsuite Reference Manual.

Whether you install OTOsuite or the LIPread speech material first is of no consequence.

1. When you have installed OTOsuite and the LIPread speech material, enter the LIPread license key in the OTOsuite
Configuration Wizard. Select Tools > ConfigurationWizard... and click the Configure button next toAudiometry.

2. Click Next until you reach the screen for entering license keys and enter the license key.

3. If the LIPread tab is not shown in OTOsuite, enable viewing the tab in the ConfigurationWizard.

84 Otometrics - MADSEN Astera²



3.14.8.1 Navigating in LIPread
For general information about navigating in the test screen, see also the OTOsuite User Guide.

The main screen consists of
• aScoring Counter at the top of the screen. See The LIPread Scoring Counter► 85

• aPlayer Panel for selecting speech lists and controlling the test. See The LIPread Player Panel ► 85

• a List View for viewing and scoring in the selected list during presentation. See The LIPread List View ► 86.

• aResults Table for viewing and comparing the results. See The LIPread Results Table► 87.

3.14.8.2 The LIPread Scoring Counter
During playback and scoring, the Scoring Counter at the top of the screen shows
• the number of words in the list scored correctly of the total number of words in

the list

• the percentage of correctly scored words

• the list currently being presented.

3.14.8.3 The LIPread Player Panel
The Player Panel is a group of buttons enabling you to control the test. You can
select the speech list for the test, and you can play, pause, resume, and stop the test.

Player Panel

• Play

During the test:

– the List View shows only the speech list that has been selected for the current test.

– you can click on any sentence to jump freely in the selected speech list.

– click the Play button to play back the selected sentence.

• Stop

Stops play-back of the current sentence.

• Store

Terminates the test and stores the result.

• Reset

Terminates the test without storing any results.

• List selection drop-down list

Click the drop-down to select which speech list to use in the test.
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3.14.8.4 The LIPread List View
When you start play-back of the selected speech list, the
List View shows the selected lists.

Each sentence in a list has a number of highlighted key
words that can be scored as Correct or Incorrect.

Words that can be scored are displayed in bold type.

The sentence being presented is shown at the top of
the list. This iswhere you score correctly repeated
words by clicking on them.

• When you score aword asCorrect, it is highlighted
in green.

• When you score aword as Incorrect, it is high-
lighted in grey.

PracticeList
For practicing the test flow so that the client is familiar
with the procedure before the actual test starts. Results
from a practice list cannot be stored.

During play-back
An icon to the left of the sentence that is being presented shows the status.

Editing

• You can right-click on a word to change the score or control the play-back of the
word list.

• You can either play back a single item or select a place in the list where you want
to start the play-back.

Scoring
The key words are scored after play-back of each sentence. The key words to be scored are shown in BOLD type.

To score a word, click on it.

You can change aprevious score by right-clicking the word and selecting Change Score.

86 Otometrics - MADSEN Astera²



3.14.8.5 The LIPread Results Table
During review (when the Player is in idle mode), the List View shows all lists that
have been included in the Results table.

You can add a comment of your own choice next to each test.

Results Table

Ear Shows which ear was tested.

% Indicates the correct score.

dB Shows the stimulus and masking levels used in the test.

List Shows the number of the tested list.

Info Displays the test conditions, for example whether sound was muted or video was included,
etc.

Date andComments Displays the date of the test and any comments you may have entered.

3.14.8.6 Preparing for LIPread testing
PreparingOTOsuite
1. Click on the LIPread tab in the Audiometry module.

2. Set up the test to suit your purposes: select Tools > Options > Audiometry.

– You can select whether to play the video instantly, or
whether to briefly display specific screens in order to
prepare the patient for the next presentation or
present a topic cue for the next presentation.
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– You can disable sound in order to assess the patient’s
ability to lipread.

3. Select the speech list.

The list can be presented either through earphones or
sound field loudspeakers.

4. Click the List Selectionbutton to expand and select the list
you wish to include in the test.

5. Test monaurally or binaurally. Insert earphones are recom-
mended for monaural testing. Their high interaural atten-
uation typicallymakes masking of the non-test ear
unnecessary.

Preparing the patient
You can use a practice lists to familiarize the patient with the test protocol.

1. Instruct the patient to repeat the sentences that are presented during the test.

3.14.8.7 The test process

1. Select the desired test list in the player.

2. Present the test with earphonesor in a sound field.

3. Instruct the patient in how to respond to the presented material.

4. Score the key words highlighted in each sentence by clicking the words on the screen. You can also enter a full sen-
tence score by clicking the All Correct button.

5. You can store results in the Results Table by clicking the Store button.

6. Click the table to review scoring data.
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3.14.9 Tinnitus

3.14.9.1 Navigating in Tinnitus
The Control Panel

Channel Settings Description

Continuous ON The stimulus is continuously on and turns off when you present the stimulus.

SIGNAL

• Tone Presents a pure tone as the stimulus type.
• 125 Hz to 12,500 Hz is standard,

• 12,500 to 20,000 Hz is optional.

• Warble Presents a warbled pure tone as the stimulus type. This stimulus type should be
used for sound field testing to avoid any standingwaves.

• FRESH Noise Presents the customized FRESH noise as the stimulus type.ab

FRESH stands for FREquency Specific Hearing assessment noise.

• NBN Presents Narrow Band Noise as the stimulus type.

• WN Presents White Noise as the stimulus type.

TRANSDUCER

• Insert Presents the stimulus through the insert earphones.

• Phone Presents the stimulus through the headphones.

• High Frequency Presents the stimulus through the high frequency headphones.

ROUTING

• Left Stimulus is routed to the left transducer.

• Right Stimulus is routed to the right transducer.

• Binaural Stimulus is routed to both right and left transducer.

Test Options Function

• dB Step This determines the dB step size for the intensity of the stimulus when presenting the
tone manually.

• Pulsed Presents the stimulus as a pulsed tone.

aThe FRESH noise is implemented according to specifications of "Stimuli for Sound Field Audiometry: A Response to
Lippmann and Adams", G.Walker and H. Dillon, 1984 in Journal of Speech and Hearing Disorders, p 219, and H. Dillon
(2008), personal communication.
bFor more information read: "Narrow Band Noise Audiometry: The Effect of Filter Slope", Daneil J. Orchik and Nancy L.
Mosher, 1975 in The Journal of American Audiology Society, Vol. 1, No. 2, p. 50-53.
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Test Options Function

• Hz Step This determines the dB step size for the intensity of the stimulus when presenting the
tone automatically using the Play button.

Residual Inhibition Player -
Noise: 1m

The amount of time the tinnitus is absent after 60 seconds of noise stimulation at Min-
imumMasking Level + 10 dB.

TinnitusStimulus Bar

A. Intensity
B. Stimulus indicator
C. Transducer indicator
D. Routing indicator
E. Stimulus bar color
F. Frequency
G. +/- 1 octave buttons

Function Description

A. Intensity Indicated by the dB level above the channel status bars.
• The green wave symbol above the level indicates with two waves that the stimulus

carrier tone is currently being presented, and with three waves that the increment
is applied.

B. Stimulus indicator Indicates the stimulus type for the channel.

C. Transducer indicator Indicates the transducer for the channel.

D. Routing indicator Indicates the routing for the channel.

E. Stimulus bar color Indicates the routing for the channel:
• Blue = left ear

• Red = right ear.

F. Frequency Indicates the current frequency.

G. +/- 1 octave buttons Allows octave confusion testing without having to manually find the frequency.

The audiogram
The audiogram shows the patient's most current audiogram at the time of the evaluation.

Pitch and loudness data is plotted with a T symbol at the applicable level and frequency. This symbol also shows in the
Tone test audiogram and is included in Tone audiogram reports.

TinnitusEvaluation table
The Tinnitus Evaluation table always shows the most recent data as default. You can also click the button showing eval-
uation date and time to review historical data.
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Data display in Tinnitus screen

Evaluationdate and time Click to see a list of historical Tinnitus evaluations for the selected patient.

New Clears the Tinnitus Evaluation table and creates a new table.

PitchMatching The patient compares the pitch of the tinnitus with the pitch of a presented signal. The
signal is adjusted up or down in frequency until the patient reports a match between
them. The signal frequency (Hz) is reported as the result.

LoudnessMatching The patient compares the loudness of the tinnitus with the loudnessof the presented
signal. The signal is adjusted up or down in level until the patient reports a match
between them. The signal level (dB) is reported as the result.

Hearing Threshold Tinnitusmatched to non-audiometric frequency does not have corresponding hearing
threshold in the audiogram. Here you can measure and enter the patient's perceived
hearing threshold for the tinnitus frequency. This threshold allows for displaying the tin-
nitus loudness in dB SL (sensation level).

Masking Noise Threshold The minimum level at which the patient can detect the masking noise signal.

Min.Masking Level (MML) The mimimum level where the masking noise masks the tinnitus.

Maskability Descriptor of the perceived degree ofmasking.

Residual Inhibition The amount of time the tinnitus is absent after 60 seconds of noise stimulation at Min-
imumMasking Level + 10 dB

InhibitionCharacteristic Descriptor of perceived residual inhibition.

Note Enter you comments or notes such as hyper-acusis, fluctuating, etc.

Tinnitusediting options
Right-click values in the Tinnitus Evaluation table for measurement information. Here you can also delete the data.

TinnitusQuestionnaires
See Tinnitus questionnaires► 92.
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3.14.9.2 Tinnitus questionnaires
Standardized tinnitus questionnaires are used to obtain a global index score of a patient’s perceived tinnitus severity, and
many questionnaires are available for this purpose (C. W. Newman & Sandridge, 2004). A tinnitus-severity index score from
a tinnitus questionnaire, however, should not be relied on as the sole indicator of the degree to which tinnitusaffects a
patient’s life.

A tinnitus questionnaire provides a standardized baseline of the patient’s perceived problem due to tinnitus, and it is
essential to acquire this baseline prior to any testing or counseling.

Types of questionnaires
The Tinnitus questionnaires are available in anumber of languages.

• THI (Tinnitus Handicap Inventory)

The purpose of the THI questionnaire is to establish the severity of the patient's Tinnitus problems.

The Tinnitus Handicap Inventory (C. W. Newman et al., 1996) is one of the most widely used and best documented of
the tinnitus questionnaires that currently are available.

The THI can serve as the primary outcome instrument. Patients should complete the THI to assess outcomes at inter-
vals (e.g., every 3 months) during ongoing intervention, and prior to terminating intervention.

The THI contains 25 statements, and response choicesare “no” (0 points), “sometimes” (2 points), and “yes” (4 points).
The index score ranges from 0 to 100. Handicap severity can be categorized based on the THI index score as follows
(Handscomb, 2006):

– Severe (58–100)

– Moderate (38–56)

– Mild (18–36)

– No handicap (0–16)

A change in the total index score of at least 20 points has been reported to indicate a statistically and clinically sig-
nificant change in self-perceived tinnitus handicap (C. W. Newman & Sandridge, 2004).

The THI would be helpful in selecting those patientswith tinnitus most in need of intervention.

– References THI
Newman, C.W., Jacobson, G.P., & Spitzer, J.B. (1996). Development of the Tinnitus Handicap Inventory. Archives
ofOtolaryngology, 122, 143-148.

Newman, C.W., Sandridge, S.A., Jacobson, G.P. (1998). Psychometric adequacy of the Tinnitus Handicap Inventory
(THI) for evaluating treatment outcome. Journal of the American Academy of Audiology, 9, 153-160.

• TFI (Tinnitus Functional Index)

The Tinnitus Functional Index (TFI) has documented validity both for scaling the severity and negative impact of tin-
nitus for use in intake assessment and for measuring treatment-related changes in tinnitus (responsiveness). It provides
comprehensive coverage of multiple tinnitus severity domains.

– References TFI
Meikle MB, Henry JA, Griest SE, Stewart BJ, Abrams HB, McArdle R, Myers PJ, Newman CW, Sandridge S, Turk DC,
Folmer RL, Frederick EJ, House JW, Jacobson GP, Kinney SE, Martin WH, Nagler SM, Reich GE, Searchfield G, Swee-
tow R, Vernon JA. (2012). The tinnitus functional index: development of a new clinical measure for chronic, intrus-
ive tinnitus. Ear Hear. Mar-Apr;33(2):153-76.

http://www.ohsu.edu/xd/health/services/ent/services/tinnitus-clinic/tinnitus-functional-index.cfm
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• THS (Tinnitus andHearing Survey)

The Tinnitus and Hearing Survey is a brief questionnaire designed specifically to assist patients and clinicians in determ-
ining howmuch of a patient’s reported problem is due to tinnitus and how much is due to hearing problems. The sur-
vey also contains two items that screen for sound tolerance problems.

The THS is not a validated outcome instrument, and therefore should not be used as a primary measure of outcome of
intervention. The THS was designed to differentiate tinnitus-specific versus hearing-specific problems.

The THS contains three sections.

– Section A includes four statements that address tinnitus-specific problemsunrelated to hearing problems.

– Section B contains four statements that focus on common hearing problems. The Section B statements are
phrased to minimize any perceived effects of tinnituson hearing function. Higher scores for Section A indicate a
tinnitus-specific problem, whereas higher scores for Section B indicate a hearing problem. Results of this survey,
along with results of the hearing evaluation, provide the clinician with the information needed to differentiate tin-
nitus- specific problems from hearingproblems.

– Section C asks patients if they have sound tolerance problems. Affirmative responses to Section C should be dis-
cussed with patients to determine the potential need to focus on treating the sound tolerance problem before
continuingwith Tinnitus management counceling.

After completing the THS, patients should understand that the problems listed in Section A are problems that can be
addressed with tinnitusmanagement. Section B problems can be addressed with intervention specific to hearing,
regardless of the cause of the hearing problem. Section C addresses possible sound tolerance problems.

– References THS
http://www.ncrar.research.va.gov/Education/Documents/TinnitusDocuments/Index.asp.

Using questionnaires
1. Click one of the Questionnaires buttons to access a questionnaire. To access a different one, right-click on the ques-

tionnaire button and select from the right-click menu.

When you select a questionnaire from one of the lists, the name of that questionnaire is then shown as the new name
of the button.

A questionnaire viewer opens and displays the questionnaire.

All relevant patient and tester data is entered automatically at the top of the questionnaire.

2. Click the relevant selections. The selectionswill be circled in green.

3. When the selections have been made, the score with adescription of the severity is shown at the end of the ques-
tionnaire.

4. To save and close the questionnaire click the red X-button in the top right corner.

The questionnaire is now listed in the Questionnaire field.

Reviewing or editing a questionnaire
• If you wish to review or edit the questionnaire, click the relevant row in the Questionnaire field to open the ques-

tionnaire viewer. If needed, you can change any values.

Selecting a new questionnaire
• To select another questionnaire, right-click on the button and select a new one from the list.

Deleting a questionnaire
• To delete a questionnaire, right-click on the relevant row in the Questionnaire field and select Delete.
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Printing a questionnaire
• To print a questionnaire, click the Print icon in the top left corner of the questionnaire viewer.

3.14.10 TEN (Threshold-Equalizing Noise)
Purpose of the test
The TEN test is a tool for identifying dead regions (regionswith no functioning inner hair cells and/or neurones) in the
cochlea. Dead regions can be difficult to determine with standard pure-tone audiometry. Persons with dead regions may
not benefit from hearing instrument amplification in those regions, and amplification may even reduce speech intel-
ligibility. However, people with high-frequency dead regions may have some benefit from amplification for frequencies up
to approximately 70% higher than the "edge frequency" of a dead region.

When the pure-tone signal frequency falls in adead region, the signal will only be detected when it produces sufficient
basilarmembrane vibration at a remote region in the cochlea where there are surviving inner hair cells and neurons. The
amount of vibration produced by the tone at this remote region will be less than in the dead region, and so the noise will
be very effective in masking it. Thus, the signal threshold is expected to be markedly higher than normal.

Procedure
1. Select Tone in the Audiometry Module.

2. Performa pure-tone test to register apure-tone audiogram.

3. In Tone, select TEN asmasking noise, and route it ipsi-laterally so that both the tone and noise are presented in the
test ear.

The stimulus for each frequency of the pure-tone signal is presented at a level 10 dB above the established threshold.

For frequencies where the hearing loss is less than or equal to 60 dBHL, set the TEN level to 70 dBHL. This is not
unpleasantly loud for most people, and it leads to adefinitive result.

When the hearing loss is 70 dBHL or more at a given frequency, set the TEN level 10 dB above the audiometric
threshold at that frequency. For example, if the audiometric threshold is 75 dBHL, set the TEN level to 85 dBHL.

4. If the TEN is found to be unpleasantly loud, or if the maximum TEN level of 90 dBHL is reached, you can set the TEN
level equal to the audiometric threshold. This should still produce a definitive result.

It typically takes about 4 minutes per ear to perform the TEN(HL) test for all test frequencies.

Interpretation of the test result
The criteria for diagnosing a dead region at a specific frequency are:

• The threshold of the test tone in the TEN is 10 dB or more above the TEN level.

• The threshold of the test tone in the TEN is 10 dB or more above the audiometric (absolute) threshold.

Sources
Web site: hearing.psychol.cam.ac.uk

3.14.11 Loudness Scaling
Purpose of the test
The OTOsuite Loudness Scaling test complies with the ISO 16832 standard for Acoustics - Loudness scaling bymeans of cat-
egories.
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Loudness Scaling is a tool for acquiring reliable knowledge about the user’s loudness perception of auditory stimuli for dif-
ferent presentation levels and frequencies. This information can be used for diagnostic and rehabilitative purposes par-
ticularly with regard to hearing instrument selection, fitting and verification.

The Loudness Scaling test in the OTOsuite Audiometry module offers an interactive and self-explanatory user interface for:

• a simple and time-efficient procedure to ensure general use in clinical environments,

• high reliability and straightforward interpretation of test results.

Description of the test
The patient uses a mouse or a touch screen as the patient responder connected to the PC running OTOsuite.

The test uses a single step loudness scaling procedure using either a 7-category or 11-category scale (not audible, very soft,
... , very loud, uncomfortably loud). The results are registered on the PC screen either as level loudness functions (“loud-
ness growth curves”) or as equal loudness contours.

3.14.11.1 Navigating in Loudness Scaling
The Control Panel

Channel Settings

SIGNAL

• Warble Presents a warbled pure tone as the stimulus type. This stimulus type should be
used for sound field testing to avoid any standingwaves.

• FRESH Noise Presents the customized FRESH noise as the stimulus type.ab

FRESH stands for FREquency Specific Hearing assessment noise.

• ISTS Presents filtered ISTS (International Speech Test Signal) as the stimulus type. To
configure the bandwidth of the stimulus, click the ISTS button in the toolbar or
select Tools > ISTS Bandwidth. You can set the width for each test frequency.

TRANSDUCER

aThe FRESH noise is implemented according to specifications of "Stimuli for Sound Field Audiometry: A Response to
Lippmann and Adams", G.Walker and H. Dillon, 1984 in Journal of Speech and Hearing Disorders, p 219, and H. Dillon
(2008), personal communication.
bFor more information read: "Narrow Band Noise Audiometry: The Effect of Filter Slope", Daneil J. Orchik and Nancy L.
Mosher, 1975 in The Journal of American Audiology Society, Vol. 1, No. 2, p. 50-53.
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Channel Settings

• Insert Presents the stimulus through the insert earphones.

• Phone Presents the stimulus through the headphones.

• High Frequency Presents the stimulus through the high frequency headphones.

• Speaker Presents the stimulus through the connected speaker.

ROUTING

• Left Stimulus is routed to the left transducer.

• Right Stimulus is routed to the right transducer.

Test Options

METHOD

• Adaptive Selects the adaptive mode where the patient is tested in two phases.

• In the first phase, the dynamic range is roughly estimated.

• In the second phase, the dynamic max level is calculated based on the
presentation of stimulus as the max level presented in the first phase plus 5
dB.

• Non-Adaptive Selects the non-adaptive mode where the patient is tested in two phases.
• In the first phase, the patient is instructed to respond to the softest sound

(the threshold)which the patient can hear. The level is then increased, and
the patient is instructed to respond when the stimulus reaches the UCL.

• In the second phase, the threshold and the UCL from phase one are used as
reference points for the rest of the test.

• Manual Selectsmanual mode, where you use the regular audiometer controls to perform
Loudness Scaling testing.
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Test Options

• Familiarization You can run a predefined number of presentations in the test in order to famil-
iarize the patient with the test process. The patient's responses will not be col-
lected.
The number of presentations used to familiarize the patient can be set in Tools >
Options > Familiarization Presentation Count.
You can click the Skip button to interrupt the familiarization phase and start the
actual test where the patient's responses will be collected.

MANUAL dB STEP

• 1, 2, 5 Defines the intensity of the stimulusused.

STIMULUS

• Shuffle Frequency Order Jumps between frequencies during the test instead of completing an entire fre-
quency before going to the next frequency.

• UCL Offset Defines the max level of the Loudness Scaling testing in relation to the UCL level
from the Tone audiogram.

• Condition Aided or unaided.

The Player Panel

A. Play/Pause and Stop buttons. Play opens the Patient Responder.
B. Select the frequencies at which you wish to perform the test for one or

both ears.

3.14.11.2 The test process
The Patient Responder
The patient's response is entered using the Patient Responder window. Entering the response can be done either by the
patient or by the operator by selecting the category bar corresponding best to the patient's perception of loudness. Even
bars with no text can be clicked.

The Patient Responder window opens up on the screen where it was last used when the test is started.

Some patients may find the 7-category responder easier to use. This can be set in Tools > Options > Number of Cat-
egories.

Preparing the patient
Instruct the patient in how the test progresses:

• The patient will hear stimulus signals.

• When the signal is presented, the patient must select the category bar on the responder corresponding to the
patient's perception of loudness.
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• Explain the loudness categories. The rating scale consisting of the response alternatives will be presented to the
patient during the test. The patient responder contains category bars.

Minimumand Maximum stimulus levels
The effective maximum level is the lowest level of Tone UCL + Offset and maximum level as set in Options.

The effective minimum level is the highest level of Tone THR and minimum level as set in Options.

The effective test range is shown as the light area between the shaded areas of the Loudness Contour graph.

Carryingout an automatic test
1. Start the test by clicking the Play button.

2. Monitor the patient during the automated test. You can pause and resume the test if necessary, and Talk Forward can
be used at any time. The automatic test always repeats the last stimulus when resuming testing after a pause.

3. Some stimuli will be perceived as extremely loud.

4. The test automatically closes the Patient Responder window when the test is completed.

5. An automatic test can be supplemented with manual testing, if necessary.

Carryingout a manual test
1. When you use the manual test method, stimuli are presented the same way as in Tone audiometry.

2. Start the test by clicking Play. This will open the Patient Responder window.

3. The manual test can supplement an automatic test, whereas an automatic test cannot supplement a manual test.

Carryingout several tests
You can make one or more tests. They are displayed in dedicated view tabs at the bottom of the screen. A new tab is cre-
ated whenever anew test setting is selected.

3.14.11.3 The test result
Equal loudness contours and level loudness function at 1000 Hz for the right ear.
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The test view tab
If you make one or more tests, they are displayed in dedicated view tabs at the bottom of the screen. A new tab is created
whenever a new test setting is selected.

Any historic Loudness Scaling tests will appear when you load the patient data in OTOsuite. Historical data cannot be
deleted in OTOsuite, but must be done in the source file (e.g. NOAH session).

The name of the test view tabs contain the measurement settings and test date.

Editingtest results

Right-click options in the function graph

Include selected point If you have excluded apoint from being calculated, you can include it in the cal-
culations.

Delete selectedpoint

Exclude selected point You can exclude a data point from being included in the calculations.

Delete all points for this fre-
quency

Delete all points for this ear

Right-click options in the test view tab

New Loudness Scaling Select this item to make several Loudness Scalings using identical set-
tings.

Delete this test tab Select to delete from current view.

3.14.12 Oldenburg
The OTOsuite Oldenburgmodule is a module designed to interface with the Oldenburg Test software.

From the OTOsuite Oldenburg module you can

• launch the Oldenburg test software to perform tests,

• open, view, and delete Oldenburg test records,

• resume Oldenburg tests.

System overview
• The MADSEN Astera² audiometer

• OTOsuite

• The Oldenburg Test software

Installation
1. Install the Oldenburg Test software (not supplied by Otometrics).

2. Insert the Oldenburg license dongle in the PC (not supplied by Otometrics).

3. Calibrate MADSEN Astera² (see the MADSEN Astera² Service Manual).
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4. Calibrate the Oldenburg Test software, if needed.

3.14.12.1 Using the Oldenburg module
Gettingstarted
1. Launch OTOsuite.

2. Click the Navigation Panel and select Oldenburg in the Audiometry module.

– The Oldenburg Measurement Panel shows all installed tests.

– The Oldenburg Measurementsmain window shows test records, if any, that relate to the selected patient.

Testingfrom the Oldenburg Test software
1. If needed, click on Settings in the OldenburgMeasurement Panel, and adjust test settings.

2. Click on the test you wish to perform in the OldenburgMeasurement Panel.

A message indicates that OTOsuite becomes inactive and the Oldenburg Test software is launched.

3. Perform the test and save the results.

4. Exit the Oldenburg Test software. OTOsuite becomes active, and the OldenburgMeasurements main window shows
the new test record.

The test record lists the test name and a range of test-specific data for easy identification.

ViewingOldenburg test records
1. Double-click on a test record in the OldenburgMeasurements main window.

A message indicates that OTOsuite becomes inactive and the Oldenburg Test software is launched.

2. You can now view the test record.

ResumingOldenburg tests
If needed, you can resume testing from the Oldenburg Test software, as long as the test record is from the current working
day.

1. Double-click on a test record in the OldenburgMeasurements main window.

A message indicates that OTOsuite becomes inactive and the Oldenburg Test software is launched.

2. You can now resume the test.

3. When you exit the Oldenburg Test software, a new test record is shown in the Oldenburg Measurementsmain win-
dow in OTOsuite.

DeletingOldenburg tests
You can delete obsolete or incomplete test records as needed, as long as the test record is from the current working day.

1. Click on a test record in the OldenburgMeasurementsmain window.

2. Click the button Delete Measurement.

3.14.13 Ambient Noise Assessor

Note•The Ambient Noise Assessor feature is based on ANSI standard S3.1, and is available by special request
only. If you are interested in this feature, please contact your local OTOsuite sales representative.
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With Ambient Noise Assessor, you can use AURICAL FreeFit to measure ambient noise levels during audiometric tests in
the Tone screen and in the Speech screen in tabular view. The permissible noise level is calculated according to ANSI
S3.1.

The Ambient Noise Assessor dialog indicates whether the current noise level is permissible for the current measurement
according to ANSI S3.1. The permissible noise level dependson the frequency and level of the stimulus that is being
tested, as well as other factors, such as the transducer type.

3.14.13.1 Selecting the FreeFit device in OTOsuite
You must select your FreeFit device in the configuration wizard before you can use FreeFit for the first time.

1. In OTOsuite, click Tools > Configurationwizard..., and then click the Configure... button for PMM.

2. On the Select Your FreeFit page, select your device.

– If the device is not listed, turn on FreeFit by pressing the power button on the device. Check theMy device is
turned onand ready tobe found check box, and then click Search.

3. Click Finish twice to close the configuration wizard.

For more information about connecting FreeFit, see the "Configuring PMM" chapter in the AURICAL FreeFit and the Probe
Microphone MeasurementsModule Reference Manual.

3.14.13.2 Measuring Ambient Noise with FreeFit
To use the Ambient Noise Assessor to monitor noise levels while performing Audiometry, follow this procedure:

1. Fit FreeFit with counterweights. (For detailed
instructions, see the reference manual for
FreeFit.)

2. Slide the probe cable into place so it fits snugly
in the cable holder on an Ambient Noise
Assessor clip. Repeat with another clip for the
second probe.

3. Place FreeFit on the patient's shoulders. Clip
the probes to the FreeFit collar.

– Position the probes so that they are above
the patient's shoulders.
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4. Adjust each probe carefully:

– The reference microphone should face the
ceiling.

A. Reference
microphone

– Ensure that the probe housing does not
touch the patient's clothing and that the
microphone is not covered by anything,
such as clothing or hair.

5. Open the audiometry control panel.

If the AmbientNoise Assessor is not alreadyopen, click the button on the Audiometry toolbar.

6. Press the power button on FreeFit. If FreeFit does not connect, ensure that your FreeFit has been selected in the
PMM configuration wizard. Also check the battery status of FreeFit. (See Charging, Powering and Connection Status in
the reference manual for FreeFit.)

The Ambient Noise Assessor dialog indicates the status of the noise level:

AmbientNoise Status

The measured ambient noise level is below the maximum permissible level for the stim-
ulus that is currently selected.

The ambient noise level is above the maximum permissible level calculated by the stand-
ard. Reduce noise if possible.

The measured ambient noise level is above the maximum permissible noise level.
However, the level is so low that it may be noise from FreeFit itself, rather than ambient
noise.

A Connect button is displayed if FreeFit is not connected.

If you view the Ambient Noise Assessordialog in an Audiometry test screen other than
Tone or Speech, you can view the ambient noise bar graph, but no maximum permissible
level is calculated, and therefore no status can be displayed. A question mark is also dis-
played if no audiometer is connected.
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7. If you are using TDH39 headphones with Peltor noise reduction enclosure, select theWith Peltor option.

Note•The ANSI standard used to calculate the maximum permissible noise level is based on use of the
TDH39 with Peltor noise reduction.

8. To see a live graphical display of ambient noise, click the Show Details button .

– The curve shows the maximum permissible ambient noise level for the selected stimulus.

– The columns show the current measured noise for each 1/3 octave band between 125 Hz and 8 kHz. Each column
is green, orange, or yellow, corresponding to the color symbols described above.

– If the measured noise exceeds the maximum permissible level 2 seconds before or 0.5 seconds after the stimulus
is presented, awarning marker is displayed at the corresponding frequency. The warning marker will disappear if a
newmeasurement is made when the ambient noise level is OK. The warning marker also disappears if you switch
to a new test frequency.

9. When the noise level is acceptable to you, you can store a point in the audiogram as you would normally.

– In the Tone screen, when a point is stored, the noise level status from the last presentation of the stimulus is
stored.

A. Current noise status

B. Noise status at last stimulus -auto-
matically selected by OTOsuite -
will be stored with audiogram
point

– In the Speech screen, the noise level status is not assigned automatically because OTOsuite cannot judge if noise
registered after the stimulus is ambient noise or the patient's answer. You can use the Ambient Noise Assessor
dialog to keep an eye on the current noise level, and then present the stimulus when the status isOK (Green).
Then you can select the status in the dialog box before storing:
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A. Current noise status

B. Noise status at last stimulus - selec-
ted by user - will be stored with
audiogram point

The selected status will be stored when you store a point in the audiogram.

3.14.13.3 Noise level indicators in the audiogram
Tone audiometry
When you make an audiogram using the Ambient Noise Assessor, the background color behind each point in the audi-
ogram indicates the following:

A. No background color: The noise level was below the
maximumpermissible level.

B. Yellow: The measured ambient noise level was
above the maximum permissible noise level for the
stimulus. However, the level is so low that it may be
noise from the FreeFit itself, rather than ambient
noise. (SeeMinimum HTL per transducer type ►
106.)

C. Orange: The measured ambient noise was above the
maximumpermissible noise level for the stimulus.

D. Gray: The status of ambient noise is unknown. Either
FreeFit was not activated when the point was meas-
ured, or the frequencywas stored without the signal
having been presented.
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These indicators are stored with the audiogram. If the noise level wasmeasured and was below maximum permissible
levels for all points in a stored audiogram, a check mark is displayed in the bottom-left corner of the audiogram:

Speech audiometry
When you perform a test in the Speech screen using tabular view, you manually select the status in the Ambient Noise
Assessordialog, and the selection appears as a background color behind each measurement in the table. The colors have
the following meaning:

A. Orange: The measured ambient noise was above the
maximumpermissible noise level for the stimulus.

B. Gray: the status of ambient noise is unknown.Meas-
urements stored with this status appear the same as
measurementsmade without the Ambient Noise
Assessor activated.

C. Yellow: The measured ambient noise level was
above the maximum permissible noise level for the
stimulus. However, the level is so low that it may be
noise from the FreeFit itself, rather than ambient
noise. (SeeMinimum HTL per transducer type ►
106.)

D. Green: The noise level was below the maximum per-
missible level.

3.14.13.4 Activating the Ambient Noise Assessor automatically
You can use the toolbar button to open the Ambient Noise Assessor when you need it, or you can set the feature to open
automatically.

InOptions> Audiometry > General > Measurement, Misc. you can set Show Ambient Noise Assessor to Yes. Then the
AmbientNoise Assessordialog will open automatically when you open the Tone or Speech tab in Audiometry.
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3.14.13.5 MinimumHTL per transducer type
The following table describes the minimum HTLs for which the Ambient Noise Assessor can measure ambient noise, for
various transducers. For stimuli below the given level, the Ambient Noise Assessor cannot distinguish between noise pro-
duced by the transducer and ambient noise. For stimuli below the minimum level, the ambient noise status indicator will
be yellow.

Transducer MinimumHTL (dB HL)

Bone 30

Supra Aural, TDH 39/MX41 15

TDH39 with Peltor enclosure 0

Insert -10

3.15 Test controls (ACP, keyboard, mouse)
The following sectionsdescribe ACP controls, PC keyboard controls and PC keyboard shortcuts for accessing all basic func-
tions.

3.15.1 ACP front panel layout
When you use the ACP, you can show/hide the OTOsuite Control Panel: press F12 on the keyboard.

You can access all basic functions directly by using the buttons and knobs
on the MADSEN Astera² ACP front panel.

The button light indicators
Each button has its own function. Some buttons have a light to indicate
whether the function is currently active. For the buttons to light up,
launch the OTOsuite AudiometryModule.

Enable/disable buttons
• Press the button to enable.

• Press the button again to disable.

Radio buttons
• Toggle function: Press the button to enable. Any corresponding button will automatically be disabled.

3.15.2 ACP front panel controls
The ACP buttons and controls are grouped according to their function and how frequently they are used. The buttons in
the Channel 1 and Channel 2 columns reflect the Control Panel in the OTOsuite Audiometry Module.
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Test controls► 107
A. Channel 1 - Level and on/off controls
B. Common level and frequency controls
C. Channel 2 - Level and on/off controls
Test related controls► 109
D. Common level step size, pulsed on/off
E. User Test selection
Monitoring controls► 109
F. Monitoring - Selection and level,

Operatormonitoring and level
G. Talk forward

CH1 andCH2 controls► 110
H. Channel 1 stimulus
I. Channel 2 stimulus
Test type controls► 112
J. Test types
Speech test controls► 113
K. Speech and Pediatric test controls

3.15.2.1 Test controls
These test controls include the HL attenuator controls, Frequency controls, the Continuous on, Stim. Lock, Tracking and
Talk forward buttons, and VRA activation buttons. The Store buttonsare located just above these controls.
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HL attenuator controls
For adjusting:
• the test signal intensity level,

• the masking intensity level,

• operator microphone level,

• monitoring levels,

• the talk-forward level.

Stimulus buttons
Presents the selected stimulus. To reverse this function, press
the Continuous Onbutton and press the Stimulus button to
stop presentation of the selected stimulus.

Continuous On
When activated, the stimulus will be continuously on (the
button is lit).

To disable continuous presentation, press the Continuous On
button (the button is not lit). When the Continuous Onbut-
ton is disabled, the stimulus is only presented when you press
the Stimulus button.

Frequency buttons
Press to select the frequency at which the stimulus is presen-
ted.

• The left Frequency button decreases the fre-
quency,

• The right Frequency button increases the fre-
quency.

Stim. Lock
Presents the stimuli from both channels simultaneously,
when you press one of the Stimulus buttons.

Activate VRA
Activates the Visual Reinforcement on your left-hand side dur-
ing Pediatric testing.

Tracking
Changes the level of the stimulus in each channel by the
same amount.

Activate VRA
Activates the Visual Reinforcement on your right-hand side
during Pediatric testing.

Store
Press to store data points in the OTOsuite Audiometry Mod-
ule.
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3.15.2.2 Test related controls
dB Step
Determines the dB step size for the intensity of the stimulus and masker. Options are 1, 2,
and 5 dB.

Pulsed
Pulses the stimulus 200ms on and 200ms off. The pulsing affects the Tone, Warble, and
FRESH Noise stimulus.

User test
To select predefined test setups:
1. PressUser Test. The Test Selector window appears on the PC screen.

2. Turn one of the Attenuator knobs to scroll through the list.

3. PressUser Test again to select the highlighted user test.

3.15.2.3 Monitoring controls
Monitoring On/Off

CH1
The CH 1 On/Off button enables/disables monitoring of Channel 1.

CH 2
The CH 2 On/Off button enables/disables monitoring of Channel 2.

Talk Back
The Talk Back On/Off button enables/disables monitoring of the patient's speech in the
operator'smonitor headset.

Monitor Speaker
TheMonitor speaker button enables/disables the monitor speaker built into the ACP.

Assistant (microphone)
Enables/disables the Assistant microphone.

Monitoring level

CH1/CH2
You can monitor Channel 1/Channel 2.
1. Press and hold theMONITOR button next to CH 1 or CH 2 and turn one of the Atten-

uator knobs to determine the intensity of the signal.

When you press and hold the CH 1 or CH 2 button, the level is displayed on the PC
screen in the Control Panel. The level will be adjusted in 3 dB steps.
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Talkback
You can monitor the talkback.
1. Press and hold the Talkback Monitor button and turn one of the Attenuator knobs to

determine the intensity of the signal.

When you press and hold the Talkback button, the level is displayed on the PC screen
in the control panel. The level will be adjusted in 3 dB steps.

Operator microphones/monitoring transducer

Mic. Level
To set the microphone level, press and hold theMic. Level button and turn one of the
Attenuator knobs.

When you press and hold theMic. Level button, the level is displayed on the PC screen in
the control panel. The level will be adjusted in 1 dB steps.

Headset
Press to enable the operator headset boommicrophone.
When you enable the headset microphone, you disable the desktop microphone.

Desktop
Press to enable the desktop microphone.
When you enable the desktop microphone, you disable the headset boom microphone.

Talk forward
Press to enable and speak directly to the patient. Press again to disable when done.

To set the microphone level, press the Talk forward button in the Operator Mic. column.
The Talk Forwardwindow will appear on the screen. While keeping the Talk forward but-
ton in the Operator Mic. column pressed, turn one of the Attenuator knobs to adjust the
intensity of the signal.

3.15.2.4 CH1 and CH2 controls
The buttons in the Channel 1 and Channel 2 columns are identical, making it easy for you to
activate the required functions for each channel.

Stimulus types

Tone
Presents apure tone as the stimulus type.

Warble
Presents awarbled pure tone as the stimulus type. This stimulus type should be used for
soundfield testing to avoid any standingwaves.
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FRESH Noise
Presents the customized FRESH noise as the stimulus type.ab

FRESH stands for FREquency Specific Hearing assessment noise.

When FRESH Noise is selected under the stimulusparameters it should only be used as a
stimulus (not a masker) because it is calibrated as a stimulus.

Mic.
Present live voice as the stimulus type.

Source A
Delivers the speech material from Source A. The options are:

• Int CD (internal CD ROM built into the PC),

• Int File (stored on hard drive), or

• Line In (external medium connected to the PC).

Source B
Delivers the speech material from Source B. The options are:

• Int CD (internal CD ROM built into the PC),

• Int File (stored on hard drive), or

• Line In (external medium connected to the PC).

Masking type

NBN
Presents anarrowband noise as the masking type. When narrowband noise is selected under
the masking parameters it should only be used as a masker (not a stimulus) because it is cal-
ibrated as an effective masker.

NBN is only available during tone testing.

SWN
Presents a Speech Weighted Noise (Speech Noise).
Speech weighted noise is only available during speech testing.

WN
Presents awhite noise as the masking type.
White noise is available for both tone and speech testing.

Transducer

Insert
Presents the stimulus or masker through the insert earphones.

Phone
Presents the stimulus or masker through the supra-aural headphones.

aThe FRESH noise is implemented according to specifications of "Stimuli for Sound Field Audiometry: A Response to
Lippmann and Adams", G.Walker and H. Dillon, 1984 in Journal of Speech and Hearing Disorders, p 219, and H. Dillon
(2008), personal communication.
bFor more information read: "Narrow Band Noise Audiometry: The Effect of Filter Slope", Daneil J. Orchik and Nancy L.
Mosher, 1975 in The Journal of American Audiology Society, Vol. 1, No. 2, p. 50-53.
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High Frequency
Presents the stimulus or masker through the high frequency headphones.

Bone
Presents the stimulus or masker through the bone oscillator.

Speaker
Presents the stimulus or masker through the soundfield speakers.

• If you are using only 2 speakers, the routing is selected with the routing controls (left,
right, binaural).

• If you are using only 2 speakers, you can set up a channel to provide stimulus/masking
via a different transducer (e.g. when providingmasking to one ear and stimulating the
other ear using the soundfield speakers).

Routing

Left
The stimulus/masker will be presented to the left transducer.

Right
The stimulus/masker will be presented to the right transducer.

Binaural
The stimulus/masker will be presented to both the left and right transducers.

3.15.2.5 Test type controls
Aided
Displays the aided symbols on the graph in the OTOsuite Audiometry Module when data
points are stored.
Aided can be selected in combination with any other test type.

TONE

THR (Threshold)
Displays the typical audiometric symbols for air conduction, bone conduction (masked or
unmasked) on the graph when data points are stored.

MCL
Displays theMost Comfortable Loudness symbol on the graph when data points are stored.

UCL
Displays the UnComfortable Loudness symbol on the graph when data points are stored.

SPEECH

SDT
The data will be stored as a Speech Detection Threshold.
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SRT
The data will be stored as a Speech Reception Threshold.

MCL
The data will be stored as aMost Comfortable Loudness level.

UCL
The data will be stored as an UnComfortable Loudness level.

WRS/SRS
The data will be stored as aWord Recognition Score or Sentence Recognition Score.

3.15.2.6 Speech test controls
Speechmaterial controls

Play/pause
The button toggles between Play and Pause.
• Play

Press the play button to start the presentation of the word list.

• Pause

During presentation of the word list, press the play button to pause the present-
ation. The button flashes when the test is paused.

• Continue play

Press the play button to continue presentation of the word list.

Stop
• Stop

Press the stop button to stop the presentation of the word list.

Speech counter controls

Incorrect/Correct
• Word Counters

Press Correct to count correct responses and Incorrect to count incorrect responses.

Resetwill return the counter to 0/0.

The next word will proceed when you have scored the word as correct or incorrect.

See also Scoring words using integratedOTOsuite SpeechMaterial► 50 for more
information.
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Pediatric

• VRAC
Press to activate the central Visual Reinforcement during Pediatric testing.

• Score as uncertain
Press to score the word as uncertain.

• Score as incorrect
Press to score the word as incorrect.

• Score as correct
Press to score the word as correct.

3.15.3 PC keyboard controls
For PC keyboard controls, see the "Documentation" folder on the OTOsuite install-
ation medium (disk or memory stick).
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4 Preparing for testing
It is important to prepare properly before making measurements with MADSEN Astera² and the OTOsuite software. It is
time-saving for both you and the client if the environment, the client, the test device, and the software are ready for the
test.

4.1 Preparing the test environment
Before you start testing, make sure that the test environment is conducive to testing.

• The test environment should be quiet, preferably in a sound proof booth, for accurate threshold results.

• The test room or sound booth should have a minimum of furniture and hard surfaced articles (i.e. filing cabinets, tables
etc), as these can cause reverberation during sound field testing.Live voice examinations are best carried out when
using a sound booth, so that the client/patient cannot hear the tester's voice directly. With tester and client/patient
in the same room, especially of clients with normal or almost normal hearing, false results could be obtained.

Furniture
The test environment should include

• a comfortable chair for the client,

• a child-sized chair if testing pediatrics,

• a comfortable chair for the assistant.

The examiner should be able to see the client/patient. The client/patient should be seated so that it is not possible to see
what the examiner is doing or how the equipment is being operated. This reduces the likelihood that the client/patient
can anticipate when the stimulus will be presented.

For pediatric testing consider using ahighchair, which is a familiar environment for most children and will place them
closer to eye level with the visual reinforcement toys. Make sure if performing visual reinforcement audiometry that the
reinforcing toys can be seen by the child. A child cannot look over and up at a toy until approximately 9 months of age.

Lighting
The lighting in the booth should be bright enough for the examiner to adequately see the client.

Toys
If testing pediatrics, several interesting toys are needed to center the child (obtain the child's attention toward the assist-
ant or tester) prior to stimulus presentation. It is best if these toys do not produce sounds.

The child should be conditioned to respond to the sound of the stimulus only. Competing sounds from toys can confuse
the child and reduce the reliability of the test.

Soft toys are needed to keep ayoung child's attention during behavioral observation or visual reinforcement audiometry.
Younger children like to tap the toy on the highchair tray and therefore a toy that does not create much sound would be
more appropriate during testing.

Blocks, buckets, puzzles are needed to keep a child's attention during play audiometry.

4.2 Preparing the test equipment

Accessories
Make sure that you have connected the required accessories to the audiometer:
• headphones
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• insert phone(s)

• bone oscillator

• patient responder.

MADSEN Astera² and the Audiometry Module
• Make sure the cables of the test equipment are connected correctly.

• Launch OTOsuite and the Audiometry Module on the PC (see the OTOsuite User Manual).

• Make sure MADSEN Astera² is switched on.

• Make sure the connection between the AudiometryModule and MADSEN Astera² is enabled.

See Configuring the AudiometryModule► 147.

4.3 Listening check
Perform listening checks routinely to make sure that the equipment is functioning properly.

• Use a person who has auditory thresholds below 10 dB and make sure that he or she can hear a very faint sound for
each stimulus type, frequency and for each transducer at 0 to 5 dB.

• If the person cannot hear the stimulus, contact the manufacturer or local representative to troubleshoot the system.

• It is recommended that the system be calibrated annually or according to the local requirements.

4.4 Preparing the client

4.4.1 Hygienic precautions
It is important that hygienic precautions are taken to protect the client from cross-infection. Be sure to follow any estab-
lished infection control procedures for the setting in which you are working.

• Headphones

Clean the headphones between patients, e.g. with a non-alcohol based antibacterial wipe, such as Audiowipes.

• Insert earphones

Warning•To prevent cross-infection, use new eartips when you test the next client.

4.4.2 Inspecting the client’s ear(s)
1. Position the client so that you can easily access the client’s ear(s).

2. Grasp the pinna and gently pull it back and slightly up and away from the client's head.

3. Inspect the ear canal and make sure that you can see the ear drum.

If you can see apparent narrowing of the ear canal, it may be blocked by vernix or debris, or it may not be straight.

4. If the ear canal is blocked, for instance by vernix or debris, the outcome of the proceduresmay be affected.

Clean the ear canal if required.
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4.5 Proper transducer placement

Headphones
1. Loosen the headband and place both the left and right side of the headphones simultaneously.

2. Make sure that the blue indicator is on the left ear and the red indicator is on the right ear. The center of the head-
phone diaphragm should be directly opposite the opening of the ear canal for the left and right side.

Note• If the headphones are not placed properly, there is risk of causing the ear canal to collapse which will res-
ult in elevated thresholds.

3. Ask the patient if the headphones are comfortable.

4. Tighten the headband while holding the headphones in place with your thumbs.

5. Examine the placement of the headphones to make sure they are level, and properly positioned.

Insert Earphones
Young children tolerate insert earphones better than headphones.

The insert earphones are color-coded:
• the blue indicator for the left ear,

• the red indicator for the right ear.

1. Select the largest foam eartip that will fit into the patient's ear.

If the eartip is too small the sound will leak out and the dB level will not be accurate at the eardrum.

Insert earphoneshave greater attenuation between ears especially at the low frequencies; this reduces the need for
masking.

2. It is best to clip the insert earphone transducers behind the child or on the back of their clothing and then fit the
foam eartip into the child's ears.

If the foam eartip is a little too large, consider cutting it down tomake it a little smaller.

Bone Oscillator

Note• For unmasked bone thresholds, you can store binaural data by selecting Binaural bone in the routing sec-
tion of the control panel.

Mastoid placement
1. Move any hair covering the mastoid out of the way and place the flat round part of the bone oscillator securely on the

boniest portion of the mastoid without any part of the transducer touching the external ear.

2. Make sure the bone oscillator is tight on the mastoid but still comfortable.

3. If you are going to perform masking with earphones, position the other end of the bone oscillator headband over the
patient's temple on the opposite side of the head so that the headband of the earphones and bone oscillator fit on
the patient's head.
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Frontal bone placement
1. For frontal bone placement, place the flat round part of the bone oscillator securely on the middle of the forehead

about an inch (2.5 cm) below the hairline.

2. Make sure the bone oscillator is tight on the forehead but still comfortable.
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5 Examples of audiometric testing

5.1 Testing the older child or adult patient

5.1.1 Assessing pure tone threshold using the Hughson/Westlake procedure
Threshold
This is the lowest level at which the patient responds to the stimulus at least 50% of the time.

1. Talk to the patient while you walk him/her to the booth. This will give you some idea of howwell he/she is hearing.

– Ask him/her which ear is his/her better hearing ear.

2. Performotoscopic inspection of the ear canals to make sure that the ears are free from occluding cerumen (earwax) or
debris.

3. Optional: Perform tympanometry and reflexes prior to audiometric test.

4. Properly place the earphones. Begin the test with the air conduction transducer.

– If you are planning to test high frequencies, use the HDA 200 earphones for all frequencies (if they have been cal-
ibrated for all frequencies).

5. Give the patient the responder(s).

6. Instruct the patient so that he/she knows what to expect: "You will hear various sounds from low pitches to high
pitches. Push the button when you hear a sound, even if it is very soft."

7. If the patient reportshaving tinnitus, consider using a pulsed tone for testing.

8. Make sure that the control panel of the OTOsuite software is set to the correct transducer and desired routing, sound
level, and frequency. Make sure that threshold test (THR) is selected.

9. Begin the test in the ear reported as the better hearing ear.

– Tell the patient in which ear the test will begin.

10. Start the testing at 1000 Hz.

11. Start presenting the tone at a sound level that should be clearly audible to the patient to confirm that instructions for
respondingwere understood.

– Present the tone for 1 to 2 seconds.

12. If the patient responds to the initial sound level presented, proceed with the test by decreasing the level in 10 dB
steps until no response is obtained.

– Increase the level in 5 dB steps until a response is obtained again.

– Continue decreasing in 10 dB steps and increasing in 5 dB steps until you determine the lowest level at which the
patient responds correctly to two of three trials. This is the threshold.

– Once threshold is obtained, store the response.

13. Continue testing with this up/down procedure in the following frequency order: 2000, 4000, 8000, 500, 250, 125,
and reconfirm the threshold at 1000 Hz.

– If there is a 20 dB difference or greater between octaves, test the interoctave frequencies.

– Talk to the patient occasionally. Encourage the patient to concentrate on the task. This will keep your patient
from getting bored or becomingan unreliable responder.

14. Switch to the other ear and tell the patient to listen for the sounds in that ear.

15. Repeat steps 11 to 13.
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16. If there is a difference of 40 dB or more between the test ear threshold and nontest ear threshold, the better ear
must be masked to test the poorer ear. The Masking Assistant can assist you in determining which thresholds need to
be masked.

17. To use masking noise in combination with the pure tone, either check Stim Lock to coordinate the presentation of
two channels or check Continuous On to keep the masking channel presenting continuously.

18. After the air conduction thresholds are determined, bone conduction audiometry can be performed.

19. Properly place the bone oscillator.

20. Instruct the patient again to push the button in response to the tone even if the stimulus is very soft.

21. Make sure that the control panel of the OTOsuite software is set to the correct transducer and desired routing, sound
level, and frequency.

22. Repeat steps 9 to 13.

– If there is a difference of 10 dB or greater between the bone conduction threshold and the air conduction
threshold of the same ear, masking is needed. The Masking Assistant can assist you in determining which
thresholds need to be masked.

23. When all air and bone conduction thresholds are determined, the pure tone average (PTA) for each will appear in the
PTA/AI box. The Articulation Index (AI) and the overlay options can be used for counseling the patient.

24. Click in the Reliability box to report the reliability of the patient's responses during testing -Good, Fair, or Poor.

5.1.2 Assessing pure tone or speech most comfortable loudness level (MCL)
1. Properly place the earphones.

– Begin the test with the air conduction transducer.

2. Instruct the patient that you are trying to find the level at which he/she ismost comfortable listening to the sounds.

3. Make sure that the control panel of the OTOsuite software is set to the correct transducer, desired routing and sound
level.

– Make sure that most comfortable level test (MCL) is selected.

4. Start at a moderate level. Present the stimulus and ask the patient if the current level is comfortable or if he/she
would prefer it louder or softer.

– Increase and decrease the sound level until the patient's preferred level is determined. This is the MCL.

– Once MCL is obtained, store the response.

5. Repeat steps 3 and 4 for each frequency if performingMCL testing for pure tones.

6. Switch to the other ear and tell the patient to listen for the sounds in that ear.

7. Repeat steps 3 and 4 for the opposite ear.

5.1.3 Assessing pure tone or speech uncomfortable loudness level (UCL)
1. Properly place the earphones.

– Begin the test with the air conduction transducer.

2. Instruct the patient that you are trying to find the level at which the sound is uncomfortably loud. It should be tol-
erable and not painful.

3. Make sure that the control panel of the OTOsuite software is set to the correct transducer and desired routing and
sound level.

– Make sure that uncomfortable loudness testing (UCL) is selected.
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4. Start at a moderate level. Present the stimulus and then ask the patient if the current level is okay or uncomfortable.
Increase the presentation level in 5 to 10 dB steps until the patient's uncomfortable loudness level is determined.

5. Repeat steps 3 and 4 for each frequency if performing UCL testing for pure tones.

6. Switch to the other ear and tell the patient to listen for the sounds in that ear.

7. Repeat steps 3 and 4 for the opposite ear.

5.1.4 Assessing speech reception threshold (SRT) using the Hughson/Westlake procedure
1. Properly place the earphones.

– Begin the test with the air conduction transducer.

2. Instruct the patient so that he/she will know what to expect: "You will hear various words, like hotdog, ice cream, ect.
When you hear aword, repeat it back to me even if the word is very soft. It is okay to guess if you are unsure of the
word."

3. Make sure that the control panel of the OTOsuite software is set to the correct transducer and desired routing and
sound level.

– Make sure that speech reception threshold (SRT) is selected.

4. Begin the test in the ear that has the lower PTA.

– Inform the patient in which ear the test will begin.

5. Start presentingwords at a level that should be clearly audible to the patient to confirm that the instructions for
respondingwere understood.

6. It is best to use recorded speech to reduce variability.

– If the automated presentation speed of the recorded speech is too fast for the patient, you can deliver the recor-
ded words one at a time by double-clicking on the word in the word list.

– You can also present the speech material using monitored live-voice.

7. If the patient responds to the initial sound level presented, proceed with the test by decreasing the level in 10 dB
steps until no response is obtained.

– Increase the level in 5 dB steps until a response is obtained again.

– Continue decreasing in 10-dB steps and increasing in 5-dB steps until you determine the lowest level at which the
patient responds correctly to two of three trials. This is the SRT.

– Once the SRT is obtained, store the response.

8. If the SRT of the test ear and the SRT or PTA of the nontest ear differ by 45 dB or more, masking is needed.

If the SRT of the test ear and the bone conduction PTA of the nontest ear differ by 45 dB or more, masking is needed.

9. Switch to the other ear and tell the patient to listen for the words in that ear.

10. Repeat steps 3 to 7.

11. The SRT will be ± 8 dB of the PTA for each ear if the data are reliable.

5.1.5 Assessing word recognition score
1. Properly place the earphones.

– Begin the test with the air conduction transducer.

2. Instruct the patient so that he/she will know what to expect: "You will hear various words, like bird, dog, etc. When
you hear a word, repeat it back to me. This time the words will all be loud enough to hear. It is okay to guess if you
are unsure of the word."
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3. Make sure that the control panel of the OTOsuite software is set to the correct transducer and desired routing and
sound level.

– Make sure that word recognition score (WRS/SRS) is selected.

4. Begin the test in the ear with the lower PTA and/or SRT.

– Tell the patient in which ear the test will begin.

5. It is best to use recorded speech to reduce variability.

– If the automated presentation speed of the recorded speech is too fast for the patient, you can deliver the recor-
ded words one at a time by double-clicking on the word in the word list.

– You can also present the speech material using monitored live-voice.

6. Present the words at a sound level that is 30 to 40 dB higher than the SRT score.

– Some examiners prefer to give the patient a couple ofwords to make sure that the response instructions are
understood. These words should not be part of the test word list as familiarity can bias the test.

7. Score the responses using the +/- buttons. Typically, 25 or 50 words are presented in a list. Once all the words on the
list have been presented, you have a percentage correct. This is the WRS.

– Once the WRS is obtained, store the response.

8. Switch to the other ear and tell the patient to listen for the words in that ear.

9. Repeat steps 6 to 7.

10. Type any desired notes regarding the test (for example, "NU-6, word list 3A") in the box to the left of the scores (tab-
ular view) or symbols (graphical view).

5.2 Testing the pediatric patient

5.2.1 Assessing speech detection threshold (SDT) using the
Hughson/Westlake procedure
Threshold
This is the lowest level at which the patient responds to the stimulus at least 50% of the time. For very young children,
often the responses obtained are above threshold. It may take several visits to obtain a complete audiogram.

1. Talk to the patient while you walk him/her to the booth. This will give you some idea of howwell he/she is hearing.

– Make the test sound exciting and fun. Tell the patient about the toys you have in the booth so that the patient is
more comfortable with the testing.

– Use the person accompanying the child as a resource for information about the patient's hearing, includingwhich
ear might be the better hearing ear.

2. Performotoscopic inspection of the ear canals to make sure that the ears are free from occluding cerumen (earwax) or
debris.

3. Optional: Perform tympanometry and reflexes prior to audiometric test.

4. Depending on the child's comfort level, you might decide to do testing in soundfield. However, if the child will allow
it, properly place the earphones. Younger children will usually tolerate insert earphones better than supra-aural
earphones. See Proper transducer placement► 117 for more detail.

– It is helpful to have an extra set of earphones for the person accompanying the child to wear to show the child
that it is okay to wear the earphones.
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5. For infants less than 6 months old, use monitored live-voice to present stimuli (like the patient's name) and observe
the patient for behavioral responses.

– For infants older than 6 months, use the head-orienting reflex for Visual Reinforcement Audiometry (VRA).

– For toddlers, use social reinforcement for Conditioned Play Audiometry (CPA).

– If the child is old enough, use a picture board depicting SRT words and ask the child point to the picture cor-
respondingwith the word heard. Use words with which the child is likely to be familiar.

– All of the above are examples of Speech Detection Threshold (SDT).

6. If using play audiometry or a picture board, condition the patient to respond as desired before beginning the testing.

7. Make sure that the control panel of the OTOsuite software or the MADSEN Astera² ACP is set to the correct trans-
ducer and desired routing and sound level.

– Make sure that speech detection threshold (SDT) is selected.

8. Begin the test in the ear suspected to be the better hearing ear.

9. It is recommended that children be tested using an ascending approach.

– Start at 10 dB and increase the level of the speech stimulusuntil the child responds. This will ensure that you are
not conditioning the child at a level that he/she cannot hear.

– Once you identify a level that is clearly audible to the patient, confirm that the response instructions are under-
stood by practicing the response task.

10. It is best to use recorded speech to reduce variability. However, younger children need constant reinforcement to
keep their attention and therefore presenting the speech material using live-voice is most common.

11. If the patient responds to the initial stimulus level presented, proceed with the test by decreasing the level in 10 dB
steps until no response is obtained.

– Increase the level in 5 dB steps until a response is obtained again.

– Continue decreasing in 10 dB steps and increasing in 5 dB steps until you determine the lowest level at which the
patient responds correctly to two out of three trials. This is the SDT.

– Once the SDT is obtained, store the response.

12. If the SDT of the test ear and the SDT or PTA of the nontest ear differ by 45 dB or greater, masking is needed.

– If the SDT of the test ear and the bone conduction PTA of the nontest ear differ by 45 dB or greater, masking is
needed. It can be more challenging to use masking with children, as they may become confused when masking is
presented. However, masking should be attempted if it is warranted by the test results.

13. Switch to the other ear and repeat steps 9 to 12.

5.2.2 Assessing pure tone threshold using the Hughson/Westlake
procedure
1. Depending on the child's comfort level, you might decide to do testing in soundfield. However, if the child will allow

it, properly place the earphones. Younger children will usually tolerate insert earphones better than supra-aural
earphones. See Proper transducer placement► 117 for more detail.

– It is helpful to have an extra set of earphones for the person accompanying the child to wear to show the child
that it is okay to wear the earphones.

2. For infants under 6 months, it is difficult to get reliable behavioral pure tone responses.

– For infants older than 6 months, use the head-orienting reflex for Visual Reinforcement Audiometry (VRA).

– For toddlers, use social reinforcement for Conditioned Play Audiometry (CPA).
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3. Make sure that the control panel of the OTOsuite software or the MADSEN Astera² ACP is set to the correct trans-
ducer and desired routing, sound level, and frequency.

– Make sure that threshold (THR) is selected.

– If presenting in soundfield, select Warble for the stimulus type.

– If testing with earphones, switching between tone, pulsed tone, warble and FRESH noise will keep the patient's
attention longer.

4. Begin the test in the ear that has the lower SDT.

5. Start the testing at 1000 Hz.

6. It is recommended that children be tested using an ascending approach.

– Start at 10 dB and increase the level of the speech stimulusuntil the child responds. This will ensure that you are
not conditioning the child at a level that he/she cannot hear.

– Once you identify a level that is clearly audible to the patient, confirm that the response instructions are under-
stood by practicing the response task.

– Present the tone for 1 to 2 seconds.

7. If the patient responds to the initial stimulus level presented, proceed with the test by decreasing the level in 10 dB
steps until no response is obtained.

– Increase the level in 5 dB steps until a response is obtained again. (Because you want to obtain the most inform-
ation as quickly as possible, you may prefer to decrease the level in 20 dB steps and increase in 10 dB steps until
you get close to threshold.)

– Continue decreasing in 10 dB steps and increasing in 5 dB steps until you determine the lowest level at which the
patient responds correctly to two out of three trials. This is the threshold.

– Once the threshold is obtained, store the response.

8. Continue testing with this up/down procedure in the following order: 4000, 500, 2000, 250, 8000, and if possible
reconfirm the threshold at 1000 Hz.

– If there is a 20 dB difference or greater between octaves, test the interoctave frequencies if possible.

– Remember, children need constant reinforcement to keep their attention.

9. Switch to the other ear and repeat steps 5 to 8.

10. If there is 40 dB or greater difference between the test ear threshold and nontest ear threshold, the better ear must
be masked to test the poorer ear. The Masking Assistant can assist you in determining which thresholds need to be
masked. It can be more challenging to use masking with children, as they may become confused when masking is
presented. However, masking should be attempted if it is warranted by the test results.

11. To use masking noise in combination with the pure tone, either check Stim Lock to coordinate the presentation of
two channels or check Continuous On to keep the masking channel presenting continuously.

12. After the air conduction thresholds are determined, bone conduction audiometry can be performed.

13. Properly place the bone oscillator. See Proper transducer placement► 117 for more detail.

14. Instruct the patient and reinforce their participation (for example, "Good Job!").

15. Make sure that the control panel of the OTOsuite software or the MADSEN Astera² ACP is set to the correct trans-
ducer and desired routing, sound level, and frequency.

16. Repeat steps 5 to 8.
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– If there is a difference of 10 dB or greater between the bone conduction threshold and the air conduction
threshold of the same ear, masking is needed. The Masking Assistant can assist you in determining which
thresholds need to be masked.

17. Once all air and bone conduction thresholds are determined, the PTA for each will appear in the PTA/AI box.

– The Articulation Index (AI) and the overlay options can be used for counseling the person accompanying the child.

18. The PTA will be ± 8 dB of the SDT for each ear if the data are reliable.

19. Click in the Reliability box to report the reliability of the patient's responses during testing -Good, Fair, or Poor.

5.3 Special Tests

5.3.1 Performing Tone Decay using theModified Carhart Method
1. Properly place the earphones.

– Begin the test with the air conduction transducer.

2. Give the patient a responder.

3. Instruct the patient so that he/she knows what to expect: "You will hear a continuous tone. Press the button on the
responder as long as the tone stays the same. If the pitch changes or you can no longer hear the tone, release the
responder button."

4. Select tone decay in the Test Selector.

– Make sure that the control panel of the OTOsuite software is set to the correct transducer, and desired routing,
sound level and frequency. Any frequency can be used.

5. Make sure that the tone decay box and the timer box have appeared in the display.

6. Start the test at 5 dB above the patient's threshold for that frequency in that ear.

7. As soon as the subject responds, start the timer. You will be presenting a tone for at least one minute.

8. If the patient indicates that the tone was audible at the same pitch for one minute, then the test is complete.

– Store the test result in the Tone Decay Box.

9. If the patient indicates that the tone is no longer audible or changes pitch before one minute passes, increase the
level of the tone by 5 dB.

– Reset the timer when you increase the level and begin timing again.

10. Continue increasing the tone by 5 dB until a level is reached at which the patient indicates that the tone is audible at
the same pitch for one minute.

11. If desired, test additional frequencies or the opposite ear.

12. Store the test result in the Tone Decay box.

5.3.2 Performing a pure tone Stenger
1. To perform this test, the pure tone thresholds for the chosen stimulus frequency should be at least 20 dB different in

each ear.

– You must suspect that the patient is malingering.

2. Properly place the earphones.

– Begin the test with the air conduction transducer.

3. Instruct the patient to push the button in response to the tone even if the sound is very soft.

4. Select Puretone Stenger in the Test Selector.
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– Make sure that the control panel of the OTOsuite software is set to the correct transducer and desired routing,
frequency, and sound level.

– Choose any frequency.

– Set the level for the better ear at 10 dB above recorded threshold and set the level in the poorer ear at 10 dB
below recorded threshold.

5. Make sure that the Stenger box has appeared in the display.

6. Make sure that Stim Lock is enabled and present the tone to both ears simultaneously.

7. If the patient truly has a hearing loss in the poorer ear, he/she will only hear the presented tone in the better ear and
will respond that the tone is present.

– This is a negative Stenger response.

8. If the patient does not truly have a hearing loss in the poorer ear, he/she will only hear the presented tone in the
reportedly poorer ear. As the patient is trying to appear as if he/she has ahearing loss in that ear, the patient will not
respond to the tone.

– This is a positive Stenger response.

9. Store the test result in the Stenger box.

5.3.3 Performing speech Stenger
1. To perform this test, the SRT should be at least 20 dB different in each ear.

– You must suspect that the patient is malingering.

2. Properly place the earphones. Begin the test with the air conduction transducer.

3. Instruct the patient to repeat the word back to the examiner even if the word is very soft.

4. Select Speech Stenger in the Test Selector.

– Make sure that the control panel of the OTOsuite software is set to the correct transducer, and desired routing
and sound level.

– Set the level for the better ear at 10 dB above recorded SRT and set the level in the poorer ear at 10 dB below
recorded SRT.

5. Make sure that the Stenger box has appeared in the display.

6. Make sure that Stim Lock is enabled and present the word to both ears simultaneously.

7. If the patient truly has a hearing loss in the poorer ear, he/she will only hear the presented word in the better ear and
will respond by repeating the word.

– This is a negative Stenger response.

8. If the patient does not truly have a hearing loss in the poorer ear, he/she will only hear the presented word in the
reportedly poorer ear. As the patient is trying to appear as if he/she has ahearing loss in that ear, the patient will not
repeat the word.

– This is a positive Stenger response.

9. Store the test result in the Stenger box.

5.3.4 Performing Weber
1. Properly place the bone oscillator on the forehead.

2. Instruct the patient so that he/she knows what to expect: "You will hear a tone. Tell me whether you hear the tone in
the left, right or both ears."

126 Otometrics - MADSEN Astera²

5 Examples of audiometric testing



3. Select Weber in the Test Selector.

– Make sure that the control panel of the OTOsuite software is set to the correct transducer and desired routing,
sound level and frequency.

4. Make sure that theWeber box has appeared in the display.

5. Present a pure tone at a frequency below 1000 Hz and a sound level above the patient's bone conduction threshold.

6. If the patient reportshearing the tone equally in both ears, this is indicative of normal hearing.

7. If the patient reportshearing the tone in the poorer ear, this is indicative of a conductive hearing loss.

8. If the patient reportshearing the tone in the better ear, this is indicative of a sensorineural hearing loss.

9. Store the test result in the Weber box.

5.3.5 Performing Rinne
1. This test is performed using a256 or 512 Hz tuning fork and compares that patient's hearing to air and bone con-

duction.

– This test is used to confirm aconductive hearing loss.

2. Instruct the patient that two tones will be presented to him/her. Ask the patient to tell you when the tone can no
longer be heard.

3. Make sure that the Rinne box is present.

4. Strike the tuning fork against the knee or the elbow, not the table, otherwise the vibrations will be excessive and
cause the patient discomfort.

5. Hold the fork for 2-3 seconds and then place it on the patient's mastoid.

Note•The time interval from initial stimulus perception to inability to hear the tone.

6. Strike the fork again.

7. Hold the fork for 2-3 seconds and then place it in front of the patient's ear.

Note•The time interval from initial stimulus perception to inability to hear the tone.

8. If air conduction perception is better than bone conduction, this is a positive Rinne and agrees with normal hearing

9. If bone conduction perception is better than air conduction, this is a negative Rinne and indicative of a conductive
hearing loss.

10. If air conduction and bone conduction are equal, this is a positive Rinne and indicative of a sensorineural hearing loss.

11. Store the test result in the Rinne Box.

5.3.6 Performing Alternate Binaural Loudness Balancing (ABLB) test
If you have measured thresholds prior to performing ABLB, then these will appear already plotted in the ABLB graph.

1. Properly place the earphones.

2. Give the patient the responder(s).
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3. Instruct the patient so that he/she knows what to expect: "You will hear a continuous tone. The level of this tone will
be changed periodically. Press the button on the responder immediately each time you hear a change. I will ask you if
the test tone is softer than, louder than or equal to the reference tone in the opposite ear."

4. Choose the ABLB tab or select ABLB in the Test Selector.

– Make sure that the control panel of the OTOsuite software is set to the correct transducer and desired routing.

– If left ear is selected as the test ear in the Control Panel Routing section, then the right ear will be the reference
ear.

5. Set the reference level (Ch 1).

6. Set the test level (Ch2) to 10 dB above the patient's threshold for that ear.

7. Adjust the level of the test signal (Ch2) until the patient reports that the two signals sound equally loud.

8. Store the data points.

9. Repeat steps 5 to 8 for additional frequencies.

10. If desired, switch routing to test the opposite ear and repeat steps 5 to 8.

5.3.7 Performing Short Increment Sensitivity Index (SISI) test
1. Properly place the earphones.

2. Give the patient the responder(s).

3. Instruct the patient so that he/she knows what to expect: "You will hear a continuous tone. The level of this tone will
be changed periodically. Press the button on the responder immediately each time you hear a change."

4. Choose the SISI tab or select SISI in the Test Selector.

– Make sure that the control panel of the OTOsuite software is set to the correct transducer and desired routing.

– Make sure that the frequency is correct.

5. Begin the test in the ear with the lower PTA or SRT.

6. Start with 5 dB SISI dB step and set the level 20 dB above the patient's threshold for that frequency in that ear.

7. The test begins with 1000 Hz.

8. Make sure that the patient understands the response task.

9. Change the SISI dB step to 1 dB. Set the level 20 dB above the patient's threshold for that frequency in that ear and
press the Play button.

10. Store the data points.

11. Repeat steps 6 to 10 for additional frequencies.

5.4 Testing with sound files

5.4.1 Playing sound files without word lists
Prepare playback
1. Use either Int. CD or Int. File as Sound Source.

2. If Int. CD is chosen, select CD Drive Selection and/or CD Track Selection in the Options dialog or directly in the
Player Panel. This will list CD tracks in the Player Panel combo box.
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3. If Int. File is chosen, select Sound File Selection in the Options dialog or browse for a folder containing sound files in
the Player Panel. This will list all sound files contained in the same folder as the Sound File Selection file in the
Player Panel combo box.

How to play back / stop playback
1. Use either the Play or Pause button.

2. A click on the Pause button (actually a stop icon) will pause playing (this is different when using word lists).

3. A click on Reset stops the playback and resets the score.

How to score
• Use the score buttons or shortcut keys (+, -).

When to reset score
Notice the field Reset Score Counter in the Options dialog.
• Reset Score Counter = True

The Scoring panel is reset if you change Channel Settings (except Continuous On), the Intensity or if the Reset but-
ton is clicked.

• Reset Score Counter = False

Does not change the score even if Reset is clicked.

5.4.2 Playing sound files with word lists
Prepare playing
1. Use either Int. CD or Int. File as Sound Source.

2. If Int. CD is chosen, select aCD drive in CD Drive Selection in the Options dialog or in the Player Panel. It is import-
ant that an XML file (extension *.wordlistdefinition) describing the word lists exist on your PC (in the installation
folder). If not the tracks on the CD will be listed and not the actual words.

3. If Int. File is chosen, select a .wav file in the Sound File Selection which is located in the same folder as a word-
listdefinition file. You can also browse for a folder in the Player Panel that contains a wordlistdefinition.

How to play/stop files
1. Use either the Play or Pause button.

2. A double click on a word in theWord list control plays the selectedword.

3. A Play button click will start to play back the word list from the current index to the end.

4. If you like to change index during playback, just change index in theWord list control and it will keep on playing from
that position.

How to score
• Use the score buttons or shortcut keys (+, -), or make a right click on a given word already played in theWord list con-

trol.

When to reset score
Notice the field Reset Score Counter in the Options dialog.

• Reset Score Counter = True
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The Scoring panel as well as theWord list control images (+, -) is reset if changes are made to the Channel Settings
(except Continuous On), the Intensity or when the Reset button is clicked.

• Reset Score Counter = False

We actually reset the score in some cases even if Reset Score Counter = False. This is in situationswhere we go from
using aword list to e.g. Stimulus CH1 = Stimulus CH2 = Mic.
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6 Unpacking and installing
This section applies both to MADSEN Astera² and the Audiometer Control Panel (ACP). If the ACP is not part of your con-
figuration, disregard the instructions relating to the ACP.

To install and get started with MADSEN Astera² and the OTOsuite Audiometry Module, follow the sequence below:
• Install OTOsuite on the PC before you connect to MADSEN Astera² from the PC.

• Unpack MADSEN Astera² (see Unpacking ► 131).

• Assemble MADSEN Astera² (see Installing MADSEN Astera² and the ACP► 134)Assembling the ACP► 137

• Run the OTOsuite Configuration Wizard to connect to and set up communication with MADSEN Astera². (See Con-
figuring the AudiometryModule► 147).

6.1 Unpacking
Unpack the device carefully.
When you unpack the device and accessories, it is a good idea to keep the packing material in which they were delivered.
If you need to send the device in for service, the original packingmaterial will protect against damage during transport,
etc.Visually inspect the equipment for possible damage.
If damage has occurred, do not put the device into operation. Contact your local distributor for assistance.Checkwith the
packing list to make sure that you have received all necessary parts and accessories. If your package is incomplete, contact
your local distributor.

1. Check the Test Report (Calibration Certificate), make sure that the transducers (headphones, and bone oscillators) are
the correct ones, and that they comply with the ordered calibration standards.

6.2 Storing
If you need to store MADSEN Astera² before you put it into operation, follow the guidelines below:
• Store MADSEN Astera² and accessories in the boxes provided to protect the equipment from damage.

• Store MADSEN Astera² and accessories in a dry environment.

See also Transport and storage► 164.

Otometrics - MADSEN Astera² 131



6.3 Views of MADSEN Astera²

6.3.1 MADSEN Astera²

Front view - with cable cover Front view - without cable cover

A. On/Off indicator
B. On/Off switch

A. On/Off indicator
B. On/Off switch

Rear view -Connection panel

6.3.2 ACP
Front view
MADSEN Astera² is operated from either the software or the ACP front panel.

The ACP front panel controls are described in detail in ACP front panel controls ► 106.
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Front view

Rear view
The rear panel contains the sockets for connecting various accessories, the sockets for connecting the ACP to MADSEN
Astera², and the USB socket for connecting to the PC. See also Assembling the ACP► 137.

Rear view -Connection panel
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6.3.3 Total system view
MADSEN Astera² - ACP - PC connection setup

6.4 Installing MADSEN Astera² and the ACP
This section provides you with instructions on how to assemble and install MADSEN Astera² and the ACP.

Caution• Install the OTOsuite Audiometry Module on the PC before you connect MADSEN Astera² and the ACP to
the PC.

• Before you start using MADSEN Astera², it is recommended that you leave it at room temperature for 30 minutes - par-
ticularly if it has been stored at very cold or warm temperatures, e.g. if it has been in a car.

• Choose between placingMADSEN Astera² on the desktop or mounting it on the wall using the wall mounting plate.

Safety aspects
To ensure safe performance, MADSEN Astera² and the ACP must be correctly installed and the requirements listed in
Standards and safety► 157 and Technical specifications► 161must be complied with.

Coolingrequirements
There are no specific cooling requirements. However, wall-mounting the MADSEN Astera² with the cable connections
pointingupwards is the best position for ensuring optimal cooling of the audiometer.

Caution•Do not place anything on top of MADSEN Astera².
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Caution•Make sure that MADSEN Astera² is placed in a well ventilated location.

• Place MADSEN Astera² and the ACP in locations away from sources of heat and direct sunlight.

• MADSEN Astera² and the ACP must not come into contact with liquids.

Installation sequence
1. Install the OTOsuite AudiometryModule on your PC.

2. Assemble and set up MADSEN Astera².

– Assembling MADSEN Astera²► 135

– Wall-mounting MADSEN Astera²► 136, if needed.

– MADSEN Astera² connection panel► 142

3. Assemble and set up the ACP.

– Assembling the ACP► 137

– Connecting the ACP to MADSEN Astera²► 138

– Connecting accessories to the ACP► 141

4. Switch onMADSEN Astera².

5. Run the Configuration Wizard in OTOsuite to connect to and set up communication with MADSEN Astera². See see
Configuring the Audiometry Module► 147.

6.4.1 Assembling MADSEN Astera²
Removingthe cable cover

1. To remove the cable cover fromMADSEN Astera² press the releases
on both sides of the cable cover, swing the cover up into vertical
position and lift it offMADSEN Astera².

2. Lift off the cable cover.
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MADSEN Astera² without cable cover.

Securingcables to MADSEN Astera²

1. Secure the cables to the back ofMADSEN Astera² with the rubber
bands provided.

Mounting the cable cover

1. Remount the cable cover by inserting the blue tags of the cable
cover into the groovesof MADSEN Astera² and swinging the cover
into place until you hear a click.

6.4.2 Wall-mounting MADSEN Astera²
You can hang MADSEN Astera² on the wall, orienting it in one of three positions:
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While tools are needed to attach the wall-mount plate to the wall, no tools are needed for mounting or dismounting
MADSEN Astera² on the wall-mount plate.

Note•Make sure that you use screws specifically suited for the type of wall on which youwill be hanging the
MADSEN Astera².

1. Mount the wall-mount plate securely on the wall.

2. Fit the screws through the slots marked by the red arrows.

3. HangMADSEN Astera² on the wall-mount plate.

6.4.3 Assembling the ACP
MADSEN Astera² - ACP - PC connection setup
If you are using the ACP:

1. Unfold the feet of the ACP.

2. Place the ACP in front of the PCmonitor.

3. Connect the ACP to MADSEN Astera². See Con-
necting the ACP to MADSEN Astera²► 138.

4. Connect the ACP to the PC. See Connecting the
ACP to the PC► 139.

5. Connect accessories to the ACP. See Connecting
accessories to the ACP► 141.
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6.4.4 Connecting the ACP to MADSEN Astera²

Cabling

Caution•Make sure that each jack, as depicted on each end of the cable, connects with the specific sockets on
the ACP and MADSEN Astera².

All four cables for connecting accessories are joined in a bundle and color-coded for easy connection:

• Yellow:Operator desktop microphone

• Green: Operatormonitor headset, headphones

• Pink: Operator monitor headset, boom microphone

• Gray: Operator monitor speaker

Connecting

1. Remove the cable cover from
MADSEN Astera².

2. Connect the ACP to MADSEN
Astera².

The connections are located at
the back of the ACP.
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Operator desktop microphone
• If you are using a desktop microphone, connect the yellow cable in the cable bundle

from the Operator desktopmicrophone socket in the MADSEN Astera² rear panel to the
Operatordesktopmicrophone socket in the ACP.

Operator monitor headset with boommicrophone
• Connect the green cable in the cable bundle from the Operator monitor headset - head-

phones socket in the MADSEN Astera² rear panel to the Operator monitor headset -
headphones socket in the ACP.

• Connect the pink cable in the cable bundle from the Operatormonitor headset - boom
microphone socket in the MADSEN Astera² rear panel to the Operator monitor headset
- boom microphone socket in the ACP.

Speaker,built into theACP
• Connect the gray cable in the cable bundle from the Operatormonitor speaker socket

in the MADSEN Astera² rear panel to the Operator monitor speaker socket in the ACP.

3. When you have connected the accessories, slide the cable cover onto MADSEN Astera² and click it into place.

6.4.5 Connecting the ACP to the PC
The ACP is powered from the PC through a USB connection.

Caution• Install the OTOsuite Audiometry Module on the PC before you connect the ACP to the PC.

Caution•To connect the ACP to the PC, use the supplied USB cable. The cable length must not
exceed 3m (approx. 10 feet).

Caution•Do not connect the ACP to the PC byusing a bus powered hub (USB hubwithout external power supply).
It cannot provide sufficient power to the ACP. The Power on LED on the ACP will flash to indicate an error. Use
insteada USB hubwith external power supply.
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The following applies only when used with the specified power supply, External power supply, Delta Elec-
tronics Inc., typeMDS-090AAS24:

The installation must be carried out in accordance with Medical Electrical Systemsclause 16 in IEC 60601-1
(3rd), AAMI ES60601-1 and CSA C22.2 NO. 60601-1-08-CAN/CSA. The supplementary provisions on the reli-
ability of electro-medical systems.

It is a general rule for all electrical equipment used in the proximity of the client that:

• The connected equipment must comply with IEC 60601-1 (3rd).

The following applies only when used with the specified power supply, XP Power, type PCM80PS24:

The installation must be carried out in accordance with IEC 60601-1-1, UL 60601-1 and CAN/CSA-C22.2 NO
601.1-90. The supplementary provisions on the reliability of electro-medical systems.

It is a general rule for all electrical equipment used in the proximity of the client that:

• The connected equipment must comply with IEC 60601-1 (2nd) and/or IEC 60601-1-1.

Any PC connected to the ACP must comply with the requirements of UL/IEC 60950, "Safety of information
technology equipment, including electrical business equipment".

Only the supplied cable must be used for the connection.

Direct connection to PCusing single USBcable

Caution•Make sure that the total length of the USB cable used for connecting the ACP to the PC does not exceed
3meters (10 feet).

1. Unfold the feet of the ACP.

2. Place the ACP in front of the PCmonitor.

3. Plug one end of the USB cable into the USB socket located in the ACP rear panel and the other end of the
cable into a USB socket on the PC.

Connection to PCusing externally powered USBhub

Caution• If the PC, the externally powered USB hub and the ACP are connected, make sure that you switch on
power to the hub before or right when you switch on the PC. This is to ensure that the USB connection between
the PC and the hub is established correctly. This connection is established when the PC is switched on.
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Caution• If you are using an externally powered hub, no individual USB cable must exceed 3meters (10 feet).

Power up sequence with externally powered USB hub

1. Connect the externally powered USB hub to the mains socket and switch it on.

2. Plug the single USB cable from the externally powered USB hub directly into a USB socket on the PC.

3. Connect the USB cable from the externally powered USB hub to the USB socket located in the ACP rear
panel.

6.4.6 Connecting accessories to the ACP
• Connect the operator monitor headset, the boommicrophone, and the desktop microphone (if needed), to the ACP.

Operatormonitor headset with boommicrophone

• Connect the operator monitor headset to the Operatormonitor headset socket.

The jack is marked with this symbol.

• Connect the boommicrophone on the monitor headset to the Operator boommicro-
phone socket.

The jack is marked with this symbol.
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Operator desktop microphone

• If you are using a desktop microphone, connect it to the Operator desktopmicro-
phone socket.

The jack is marked with this symbol.

6.5 MADSEN Astera² connection panel

Caution• Install OTOsuite on the PC before you connect to MADSEN Astera² from the PC.

The following applies only when used with the specified power supply, XP Power, type PCM80PS24:

The installation must be carried out in accordance with IEC 60601-1-1, UL 60601-1 and CAN/CSA-C22.2 NO
601.1-90. The supplementary provisions on the reliability of electro-medical systems.

It is a general rule for all electrical equipment used in the proximity of the client that:

• The connected equipment must comply with IEC 60601-1 (2nd) and/or IEC 60601-1-1.

except for the PC, and equipment connected to the line in and the line out socketsof MADSEN Astera².

The following applies only when used with the specified power supply, External power supply, Delta Elec-
tronics Inc., typeMDS-090AAS24:

The installation must be carried out in accordance with Medical Electrical Systemsclause 16 in IEC 60601-1
(3rd), AAMI ES60601-1 and CSA C22.2 NO. 60601-1-08-CAN/CSA. The supplementary provisions on the reli-
ability of electro-medical systems.

It is a general rule for all electrical equipment used in the proximity of the client that:

• The connected equipment must comply with IEC 60601-1 (3rd).

except for the PC, and equipment connected to the line in and the line out socketsof MADSEN Astera².

See Technical Specifications, Power supply.

See also Connector warning notes► 157 and General warning notes► 158.

• When you have connected the accessories, configure your system setup. To do so, see Configuring the Audiometry
Module► 147.

The connections are located at the back of MADSEN Astera².
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A. Patient Responders ► 143
B. Insert earphones► 143
C. Headphones - air conduction► 143
D. High-frequency headphones - air conduction► 143
E. Bone oscillator► 143
F. Operatormonitor headset - headphones► 144
G. Operatormonitor headset - boom microphone ► 144
H. Operatormonitor speaker► 144

I. Operator desktop microphone ► 145
J. Talkbackmicrophone ► 145
K. Assistantmonitor headset► 145
L. Sound field speakers (power output)► 145
M. External power supply► 145
N. PC/USB connection► 146
O. Line-in► 146
P. Sound field speakers (line output)► 146

Note•Blue corresponds to Left and Red corresponds to Right.

Patient Responders
• If you are using only one Patient Responder, plug it into either of these sockets.

• If you are using two Patient Responders, you can set up the specific Left and Right separation of the Patient Respon-
ders in see Configuring the AudiometryModule► 147.

Insert earphones
• Plug the insert earphones into the Right and Left Insert sockets.If you are using amono insert earphone, plug it into

the Left Insert socket (the lower socket).

Headphones - air conduction
• Plug standard headphone cables (red and blue jacks) into the Right and Left Headphone sockets.

High-frequency headphones - air conduction
• Plug the high-frequency HDA 200 headphone cables (red and blue jacks) into the Right and Left High-frequency head-

phone sockets.

Bone oscillator

Mastoid
• If you are using a standard bone oscillator for Mastoid placement, plug it into theMast-

oid socket (the socket pointing to the Mastoid location on the client).
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Forehead
• If you are using a bone oscillator for Forehead placement, plug it into the Forehead

socket (the socket pointing to the Forehead location on the client).

Two bone oscillators
• If you are using two bone oscillators, plug the mastoid bone oscillator into the Mastoid

Bone socket, and the forehead bone oscillator into the Forehead Bone socket.

Note• If you switch between mastoid and forehead bone vibrator placement, for
calibration to be correct you must select the Configuration Wizard and switch the
bone oscillator default placement.

Operatormonitor headset - headphones

Note•This applies if you are not using the ACP.

• If you are using headphones with the operatormonitor headset, plug the headphones into this socket.

The jack is marked with this symbol.

Operatormonitor headset - boommicrophone

Note•This applies if you are not using the ACP.

• If you are using a boommicrophone with the operatormonitor headset, plug the boommicrophone on the monitor
headset into this socket.

The jack is marked with this symbol.

Operatormonitor speaker

Note•This applies if you are not using the ACP.

Connection for the operator monitor speaker, built into the ACP or as a desktop version.
• Plug the operator monitor speaker into the Operator monitor speaker socket.
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Operator desktop microphone

Note•This applies if you are not using the ACP.

Connection for the operator desktop microphone.
• Plug the desktop microphone into the Operatordesktopmicrophone socket.

The jack is marked with this symbol.

Talkbackmicrophone
Connection for the talkback microphone.
• If you are using a talkback microphone, plug it into the Talkback microphone socket.

• Position the talkback microphone in the sound booth facing the client.

Assistant monitor headset
Connection for the assistant monitor headset.
• If you are using an assistant monitor headset, plug it into the Assistant monitor headset socket.

Sound field speakers (power output)
Connections for sound field speakers using the built-in amplifiers (4 speakers are currently supported in the software).
• Connect the left speaker to the socket labeled 1, and the right speaker to the socket labeled 2.

• If you are using more than the 2 standard speakers, set up the configuration in the OTOsuite Configuration Wizard. See
the OTOsuite Installation and User Manual.

Externalpower supply

Warning•Use only the power supply provided byOtometrics.

Warning•MADSEN Astera² is not provided with a mains switch.
To connect MADSEN Astera² to the mains supply, plug the mains plug into the wall mains outlet.
To disconnect MADSEN Astera² from the mains supply, pull the mains plug out of the wall mains outlet. Do not
position the unit so that it is difficult to pull the mains plug out of the wall mains.

See Power supply for details.

1. Plug the external power supply into the Power socket in the connection panel.

2. Plug the mains plug of the external power supply into an AC mains outlet with a three-wire protective ground.
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PC/USB connection

Caution• Install OTOsuite on the PC before you connect to MADSEN Astera² from the PC.

To connect MADSEN Astera² to aPC, use the supplied USB cable.

1. Plug one end of the USB cable into the PC/USB socket in the connection panel and the other into aUSB socket on the
PC.

2. Switch onMADSEN Astera². The driver installation will be initiated.

3. If the FoundNew Hardware Wizard appears on the screen, click the radio button No, not this time and click Next.

4. Follow the on-screen instructions.

Line-in
Connection for any line-in device (e.g. CD player or tape recorder).

Caution•When you connect other electrical equipment to MADSEN Astera², remember that equipment that does
not comply with the same safety standards as MADSEN Astera² can lead to a general reduction in the system's
safety level.

Sound field speakers (line output)
Connections for sound field speakers using external amplifiers (5 speakers are currently supported in the software).
• Blue: connection for speakers 1 and 4.

• Red: connection for speakers 2 and 5.

• Black connection for speaker 3.
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7 Configuring the Audiometry Module
You must run the ConfigurationWizard before you can use the Audiometry Module and the audiometer for the first time.
You can also use the wizard later to change specific settings or, for example, to repair the connection between the Audi-
ometry Module and the audiometer.

1. Select Tools > ConfigurationWizard...

2. Click on Configure... next to Audiometry.

3. Enter your selections and click on Next to continue the configuration or Finish to return to the Applications page of
the configuration wizard.

Audiometers

Connect to the device you
wish to use for testing.

• Click on the device you wish to use.

– If the device is not listed, check the check boxMy device is turned on and
ready tobe found, and click on Search.

– If you are having problems connecting to a device that is included in the list,
click on Repair.

LicenseKeys

Enter your License Keys to
unlock OTOsuite functions

• If you have purchased additional OTOsuite functions, you will be prompted to
enter the relevant license keys.

Audiometer Configuration

Responders Single:
• For use with one patient responder. The response will be shown in single color on

the screen. Connect the single responder to either of the patient responder sock-
ets on the MADSEN Astera² rear panel.

Dual-ear specific:
• For use with two patient responders, one for each ear. The response will be shown

in dual color on the screen. Connect the corresponding responder to the relevant
patient responder socket on the MADSEN Astera² rear panel.
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Audiometer Configuration

Insert phone selection Mono insert:
• If you only wish to use a single insert for masking, select the mono insert.

Note• If you use only one insert, make sure that it is connected to the Left
insert socket on the MADSEN Astera² rear panel.

Dual insert:
• If you wish to use insert phones as a standard transducer, select the dual insert.

Connect the corresponding transducer to the relevant insert socketson the
MADSEN Astera² rear panel.

Bone oscillator placement Mastoid
• If you wish to use mastoid placement of the bone oscillator, select Mastoid. This

selection will enable the calibration data entered for mastoid placement. Connect
the mastoid bone oscillator into the Mastoid socket on the MADSEN Astera² rear
panel.

Forehead
• If you wish to use forehead placement of the bone oscillator, select Forehead. This

selection will enable the calibration data entered for forehead placement. Con-
nect the mastoid bone oscillator into the Forehead socket on the MADSEN Astera²
rear panel.

Test Type

Show xxxx test type • Click to enable viewing any of these test types as a test tab selection on the Audi-
ometry test screens.

If aUser Test is set up to include either of these tests, and they have been disabled
in this screen, you will be prompted to enable them here.

Bone Oscillator Level Limitation

Mastoid/ForeheadPlace-
mentMax. Level

Define the output level limitations for Bone Conduction testing in order to avoid vibro-
tactile stimulation.

Masking Assistant

Masking Criteria Define the masking criteria for Insert phone(s), earphones, and high frequency
earphones.

Air-Bone Gap Criterion Set the dB level for the Air-Bone gap criterion.
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Frequency Specific Warble

Depth/Rate Define the depth and rate for using frequency specific warble.

Enable Frequency Specific
Warble

Click to enable or disable.

Preferences

Enable BSA (United King-
dom only)

• Click to enable storing Tone audiometry according to the recommendations of the
British Society of Audiology.

UseMasking Threshold • If the BSA masking threshold is needed, click to enable.

SRT Designation • You can define how SRT data is stored in NOAH by selecting the appropriate type
of speech material designation. This enables proper viewing in NOAH AUD.

Enable Portable Sound-Field
Audiometry

• Select to allow manual calibration of speaker signal for free-field speech audi-
ometry.

Pediatric

VRADevice Select the type of Visual Reinforcement you wish to use. The applicable VRA buttons
will be enabled in the Pediatric test panel, on the keyboard, and on the ACP.

Enable Center Device If you have selected OTOsuite Pediatric with VRA, you can add a center VRA device to
your test. A center VRA button will populate the Pediatric test panel.

Enable 6 kHz Enable to enlarge the audiogram to show up to 6 kHz.

Enable SDT Enable to allow for storing Speech responses in the Pediatric audiogram.

Store Unmasked SF as
Unspecified Ear

Stores the unmasked sound field measurements as binaural data. Switching on con-
tralateral masking enables storing the data to the selected stimulusear.

Store Unmasked BCas
Unspecified Ear

Stores the unmasked bone conduction measurements as binaural data. Switching on
contralateral masking enables storing the data to the selected stimulus ear.
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8 Communicating with the device
Connecting to the device
OTOsuite is designed to communicate with and display test data generated by Otometrics test devices.

• When you start up OTOsuite, click on the Control Panel icon. OTOsuite will automatically connect to the test device.

• See also the section "Activating the Control Panel" in the OTOsuite User Guide.

Firmware update
If a Firmware Update message appears, see:

• Updating device firmware► 151

Information about the test device
To see information relating to the test device, select Help > About Device.

8.1 Reconnecting to the device
If the control panel for a test type is shown, and communication with the selected test device is interrupted, amessage
appears stating that there is no longer connection to the device.

• Click the Connect button on the Control Panel to reconnect to the selected test device.

8.2 Updating device firmware
If the OTOsuite software version contains a more recent firmware for the device, amessage will appear when next you
switch on the device.

It is recommended that you update the device firmware to make sure that the device and OTOsuite perform correctly.

• Follow the on-screen instructions.
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9 Maintenance and calibration
MADSEN Astera² requiresno preventive maintenance except for regular calibration of the transducers.

See Calibration► 154.

9.1 Service and repair
It is recommended that you keep the packing material in which MADSEN Astera² was delivered. If you need to send it in
for service, the original packing material will ensure protection against damage during transport, etc.

Warning• For the sake of safety and in order not to void the warranty, service and repair of electro-medical
equipment should be carried out only by the equipmentmanufacturer or by service personnel at authorized work-
shops. In case of any defects,make a detailed description of the defect(s) and contact your supplier. Do not use a
defective device.

Note•There are no user-serviceable parts inside the MADSEN Astera² cabinet.

9.1.1 Fuses
MADSEN Astera² has no user-accessible fuses.

9.2 Cleaning
There are no specific requirements to sterilization or disinfection of the test device.

Cleaning the device
Make sure that the instrument is kept clean and free of dust:

• Remove dust using a soft brush.

• To clean the cabinet, use a soft, slightly damp cloth with a small amount ofmild detergent on it.

Caution•Do not allow any moisture inside the instrument!

Cleaningaccessories

Headphones
The headphones are in constant contact with the patient, and should therefore be kept clean.

Clean the headphones between patients, e.g. with a non-alcohol based antibacterial wipe, such as Audiowipes.

Eartips for Insert Earphones

Warning•To prevent cross-infection, use new eartips when you test the next client.
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The eartips are disposable and therefore should not be cleaned or re-used. There are no special requirements for the dis-
posal of the eartips.

Bone oscillator
Clean the bone oscillator between patients, e.g. with a non-alcohol based antibacterial wipe, such as Audiowipes.

9.3 Calibration

Annual calibration
The audiometer, headphones, bone oscillators, and sound field speakers must be calibrated once a year by your authorized
service department.

The audiometer is dispatched from the factory together with aTest Report (Calibration Certificate). The Test Report spe-
cifies the transducers that have been calibrated (i.e., those which have been supplied together with the instrument),
according to which standards, and the equipment used for calibration. Results are listed for each transducer at all standard
frequencies.

In general, the instrument is calibrated in dB HL and dB masking level using the stated reference equivalent thresholds; dB
HL is related to sound pressure levels, dB SPL = dB re 20 µPa, and force levels (dB re 1 µN).

Caution•Note that calibration has been performed only on the transducers supplied! If youwish to use any other
transducer for testingwith the device, please contact your local distributor first.
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10 Troubleshooting

10.1 Powering
Problem Cause Solution

The On/Off light indicator is
not lit

• There is no power supply
to the device.

• Check that the cables of the power supply are
firmly connected to the device and the mains
outlet socket.

• Check that the mains supply is switched on.

10.2 Software/device communication
Problem Cause Solution

During installation, the install-
ation process may be inter-
rupted. Various error messages
may occur.

• The PC’s virus scan is active
and prevents the install-
ation process from pro-
gressing.

• Deactivate the PC virus scan until the install-
ation process is completed.

When OTOsuite is launched,
one or more error messages
may appear regarding XML
errors.

• An earlier version ofOTO-
suite was installed. An
extended version of data
sets has been installed
with the new version of
OTOsuite.

• Accept the error message. Thismessage only
appears the first time the new version of OTO-
suite is launched.

There is no connection to the
device.

• The USB cable connecting
the device to the PC was
connected prior to
installing OTOsuite. This
results in a Windows
default driver being alloc-
ated.

1. Select the Windows Device Manager followed
by Universal Serial Bus controllers.
The faulty connection will be marked by a yel-
low question mark in the list.

2. Uninstall the driver.

3. Make sure OTOsuite is installed and relaunch
OTOsuite.
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11 Standards and safety
Thismanual contains information and warnings, which must be followed to ensure the safe performance of the devices and
software covered by thismanual. Local government rules and regulations, if applicable, should also be followed at all times.

See Symbols used► 157 and Connector warning notes► 157.

11.1 Symbols used
MADSEN Astera² complieswith the standards listed below.

Electronic equipment covered by the Directive 2002/96/EC on waste electrical and electronic equipment
(WEEE).

All electrical and electronic products, batteries, and accumulators must be taken to separate collection at
the end of their working life. This requirement applies in the European Union. Do not dispose of these
products as unsorted municipal waste.

You can return your device and accessories to Otometrics, or to any Otometrics supplier. You can also con-
tact your local authorities for advice on disposal.

Consult user manual for warnings and cautions.

Consult user manual for warnings and cautions.

Consult instructions for use.

Complieswith Type B requirements of IEC60601-1.

Complieswith Medical Devices Directive 93/42/EEC and RoHS Directive (2011/65/EC).

MEDICAL - General Medical Equipment as to electrical shock, fire and mechanical hazards only in accord-
ance with UL 60601-1, first edition, 2003 CAN/CSA-22.2 No. 601.1-M90.

MEDICAL - General Medical Equipment as to electrical shock, fire and mechanical hazards only in accord-
ance with medical- general medical equipment ANSI/AAMI ES60601-1 (2005), CAN/CSA-C22.2 No. 60601-
1 (2008) 90 EA.

11.2 Connector warning notes

Warning•Never mix connections between the two types of connectors shown below:

Direct connectors

• All connectors within the red frame are connected directly to patient transducers.
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Fig. 1 Sockets with direct connections to patient transducers - MADSEN Astera² connection panel

Isolatedconnectors
• All connectors within the red frame are isolated from patient transducers.

Note•The safety standards listed in Standards and safety► 157 do not apply to the isolated connectors used in
the MADSEN Astera² audiometer.

Fig. 2 Connectors isolated from patient transducers - MADSEN Astera² connection panel

11.3 General warning notes
1. This class of equipment is allowed in domestic establishments when used under the jurisdiction of a health care pro-

fessional.

2. MADSEN Astera² is intended for diagnostic and clinical use by audiologists and other trained health care professionals
in testing the hearingof their patients.

3. To prevent cross-infection, use new eartips when you test the next client.

4. Accidental damage and incorrect handling can have a negative effect on the functionality of the device. Contact your
supplier for advice.

5. For the sake of safety and in order not to void the warranty, service and repair of electro-medical equipment should
be carried out only by the equipment manufacturer or by service personnel at authorized workshops. In case of any
defects, make adetailed description of the defect(s) and contact your supplier. Do not use a defective device.

6. It is recommended to install the unit in an environment that minimizes the amount of static electricity. For example,
anti-static carpeting is recommended.

7. Do not store or operate the device at temperatures and humidity exceeding those stated in the Technical Spe-
cifications, Transport and storage.

8. Keep the unit away from liquids. Do not allow moisture inside the unit. Moisture inside the unit can damage the
instrument and it may result in a risk of electrical shock to the user or patient.

9. Do not use the instrument in the presence of flammable agents (gases) or in an oxygen-rich environment.

10. No parts may be eaten, burnt, or in any way used for purposes other than the applications defined in the Intended Use
section of thismanual.
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11. The device and any device to be connected which has its own power supply should be turned off before any con-
nectionsare established. To disconnect the device from the mains supply, pull the mains plug out of the wall mains
outlet. Do not position the unit so that it is difficult to pull the mains plug out of the wall mains.

12. For safety reasons, accessories connected to the equipment's outlet fittings must be identical to the type supplied
with the system.

13. It is recommended that an annual calibration be performed on accessories containing transducers. Furthermore, it is
recommended that calibration be performed if the equipment has suffered any potential damage (e.g. headphones
dropped on the floor).

Note that calibration has been performed only on the transducers supplied! If you wish to use any other transducer for
testingwith the device, please contact your local distributor first.

14. Disposable accessories, such as eartips, should not be reused and must be replaced between patients to prevent cross-
infection.

15. Unwanted noise may occur if the device is exposed to a strong radio field. Such noise may interfere with the per-
formance of the device. Many types of electrical devices, e.g. mobile telephones, may generate radio fields. We
recommend that the use of such devices in the vicinity of MADSEN Astera² be restricted.

Likewise, we recommend that the instrument is not used in the vicinity of devices sensitive to electromagnetic fields.

16. Changesor modifications not expressly approved by the manufacturer could void the user's authority to operate the
equipment.

17. The device can be disposed of as normal electronic waste, according to local regulations.

18. Use only the specified power supply.

See Technical Specifications, Power supply.

When assembling an electro-medical system, the person carrying out the assembly must take into
account that other connected equipment which does not comply with the same safety requirements as
this product (e.g. PC and/or printer)may lead to a reduction in the overall safety level of the system.
The equipment must comply with UL/IEC 60950.

The following applies only when used with the specified power supply, XP Power, type
PCM80PS24:
When selecting accessories connected to the device, the following points must be considered:
• Use of connected equipment in apatient environment.

• Proof that connected equipment has been tested in accordance with IEC 60601-1 (2nd) and/or IEC
60601-1-1 and UL 60601-1 and CAN/CSA-C22.2 NO 601.1-90.

The following applies only when used with the specified power supply, External power supply,
Delta Electronics Inc., type MDS-090AAS24:
When selecting accessories connected to the device, the following points must be considered:
• Use of connected equipment in apatient environment.

• Proof that connected equipment has been tested in accordance with IEC 60601-1 (3rd), AAMI ES60601-
1 and CAN/CSA-C22.2 NO. 60601-1-08-CAN/CSA.

Do not touch the output DC plug of the power supply or connectors of the device or connected devices
and the patient at the same time.

19. To comply with Medical Electrical Systems in IEC 60601-1-1 or IEC 60601-1 (3rd) computer and printer must be
placed out of reach of the client, i.e. not closer than approx. 1.5 meters/5 ft.

20. Do not touch non-medical parts, such as the laptop/computer or printer and the patient at the same time.
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11.4 The OTOsuite Audiometry Module
Complieswith Medical Devices Directive 93/42/EEC and RoHS Directive (2011/65/EC).

Used in error message dialogs if software program fails. See the detailed information in the dialog box.

11.5 Manufacturer
GN Otometrics A/S
Hoerskaetten 9, 2630 Taastrup
Denmark
( +45 45 75 55 55
7 +45 45 75 55 59
www.otometrics.com

11.5.1 Responsibility of the manufacturer
The manufacturer is to be considered responsible for effects on safety, reliability, and performance of the equipment only
if:

• All assembly operations, extensions, re-adjustments, modifications or repairs are carried out by the equipment man-
ufacturer or personnel authorized by the manufacturer.

• The electrical installation to which the equipment is connected complies with EN/IEC requirements.

• The equipment is used in accordance with the instructions for use.

The manufacturer reserves the right to disclaim all responsibility for the operating safety, reliability and performance of
equipment serviced or repaired by other parties.
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12 Technical specifications

12.1 MADSEN Astera²
MADSEN Astera² is type 1066 from GN Otometrics A/S.

Channels

Two separate and identical channels

Frequency range

TDH39 earphones: Standard frequencies: 125 - 12500 Hz

HDA 200/HDA 300 earphones: Standard frequencies: 125 - 20000 Hz

Insert earphones: Standard frequencies: 125 - 8000 Hz

BC: Standard frequencies: 250 - 8000 Hz

SF: Standard frequencies: 125 - 20000 Hz

Tone accuracy: > 0.03%

FRESH noise stimulus: Available in entire frequency range within the transducer specified range.
(for SF 125 - 12500 Hz). Accuracy 0.3%

Narrow Band Noise masking: Available in entire frequency range

Frequency resolution: 1/48, 1/24, 1/12, and 1/6 oct, 1 Hz step

Stimulus types

• Tone

• Warble

• Pulsed tone

• Pulsed warble

• FRESH noise Frequency-specific hearing assessment noise.
Consistsof noise bands, with frequency-specific filter width.
The FRESH noise is filtered to obtain very steep slopes outside the passband.

• Pulsed FRESH noise

Masking types

• Narrow Band Noise

– AC and BC

– SF

Correlated

Non-correlatedA

• Speech Weighted Noise

– AC and BC

– SF

Correlated

Non-correlatedA
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• White Noise (Wide band noise)

– AC and BC

– SF
Correlated
Non-correlatedA

A. A maximum of 3 non-correlated simultaneousmasking signals.

Stimulusmodulation

FM (Warble): Adjustable modulation rate and depth

• Modulation rate: 1-20 Hz (default: 5 Hz).

• Modulation depth: 1-25% of center frequency (default: 5%).

SISI: 5, 2, 1 dB increments

Accuracy of sound level

Entire level range (AC): 125 to 5000 Hz: ±3 dB
5000 to 20000 Hz: ±5 dB

Entire level range (BC): 250 to 5000 Hz: ±4 dB
5000 to 8000 Hz: ±5 dB

Level resolution

1, 2, or 5 dB step resolution over the entire range

HL Range
Maximumoutput will be limited by the transducer.

AC: -10 to 120 dB HL (500 to 4000 Hz; supra-aural earphones)

BC: -10 to 80 dB HL (1500 to 3000 Hz; mastoid placement)

SF: 103 dB HL (Note: with external amplifier)

Total harmonic distortion

Air < 2.5 %
Bone < 5 %

Selectable transducers

AC: TDH39, HDA 200/HDA 300, and Insert Earphones

BC: Bone vibrator (Mastoid / Forehead)

SF: • Passive sound field speaker, using the built-in amplifier inMADSEN
Astera², or

• Sound field speaker with built-in amplifier or external amplifier, with
both types using the line output fromMADSEN Astera².

Transducer options depend on howMADSEN Astera² is ordered and calibrated.
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Outputs

AC: 3 x 2 mono jacks, 1/4 "

BC: 2 x mono jacks, 1/4 "

SF power output: 5 x terminals,
5 x 40 W peak, 8Ω load

SF line output: 3 x mini XLR 6 pin
5 x +6 dBu, balanced

External inputs

CD/Analog line in: 0.2 to 2.0 Vrms, 10 kΩ 2 x RCA phone

Talk Back microphone: • Electret microphone

• Input voltage: 0.002 to 0.02 Vrms

• Input resistance: 2.21 kΩ.

• 3.5 mm jack

Stimulus presentation

Normal: The signal is presented when the Stimulate button is pressed.

ContinuousON: The signal is interrupted when the Stimulate button is pressed.

Pulse: The signal is pulsed.

Pulse duration: 225 ms on and 225 ms off (default).

Operator accessories

Operatormonitor speaker • 1.5W 8Ω , connected between tip and ring, sleeve floating

• 3.5 mm jack

Operatormonitor headset - head-
phones

• 40 mW 16Ω
• 3.5 mm jack

Operatormonitor headset - boom
microphone

• Electret microphone

• Input voltage: 0.002 to 0.02 Vrms,

• Input resistance: 2.21 kΩ.

• 3.5 mm jack

Operator desktop microphone • Electret microphone

• Input voltage: 0.002 to 0.02 Vrms,

• Input resistance: 2.21 kΩ.

• 3.5 mm jack

Assistant monitor headset • 40 mW 16Ω
• 3.5 mm jack

Static force of transducer headbands

TDH 39: 4.5 N ±0.5 N
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Bone vibrator: 5.4 N ±0.5 N

HDA 200: 10 N

HDA 300: 10 N

USB port connector

Type: USB device port

Interface: USB 2.0

Speed: Full-speed (12 Mb/s)

Transport and storage

Temperature: -30°C to +60°C (-22°F to 140°F)

Air humidity: 10% to 90%, non-condensing

Air pressure: 500 hPa to 1060 hPa

Operating environment

Mode of operation: Continuous

Temperature: +15°C to +35°C (59°F to 95°F)

Air humidity: 30% to 90%, non-condensing

Air pressure: 980 hPa to 1040 hPa.

(Operation in temperatures exceeding -20°C (-4°F) or +60°C (140°F) may cause permanent damage.)

Warm-up time

< 5 min.

Note• Should be extended if MADSEN Astera² has been stored in a cold environment.

Disposal
MADSEN Astera² can be disposed of as normal electronic waste, according to WEEE and local regulations.

Dimensions
Approx. 325 x 255 x 60 mm (12.8 x 10 x 2.4 inches)

Weight
Approx. 1.3 kg (2.85 lb)

Power supply
External power supply, types:

Delta Electronics, Inc.
MDS-090AAS24

Output: 24 V DC, 3.75 A
Input: 100-240 VAC, 50-60 Hz, 1.5 A -0.75 A
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Patient Safety when used with the specified power supply, Delta Electronics,
Inc., type MDS-090AAS24:
• Complieswith IEC 60601-1 (3rd), Class 1, Type B; AAMI ES60601-1; CSA

C22.2 NO. 60601-1-08-CAN/CSA.

• EMC: IEC 60601-1-2

XP Power
PCM80PS24

Output: 24 V DC, 3.33 A max
Input: 100-240 VAC, 47-63 Hz, 1.1 A -0.45 A

Patient Safety when used with the specified power supply, XP Power, type
PCM80PS24:
• Complieswith IEC 60601-1 (2nd), Class 1, Type B; UL 60601-1; CAN/CSA-

C22.2 NO 601.1-90.

Power consumption
< 90 VA

Mains cables
8-71-240 POWER CABLE, W/ SCHUKO PLUG
8-71-290 MAINS CORD, H05VV, DK PLUG
8-71-80200 MAINS CORD, H05VV, UK PLUG
8-71-82700 POWER CABLE AUSTRALIA
8-71-86400 POWER CABLE CHINA
7-08-027 MAINS CORD, H05VV, CH PLUG
7-08-017 POWER CABLE, SJ, US HOSP. PLUG

Standards

Audiometer: IEC60645-1, Type 1, IEC60645-2 and ANSI S3.6

Patient Safety: Patient Safety when used with the specified power supply, Delta Electronics,
Inc., type MDS-090AAS24:
• Complieswith IEC 60601-1 (3rd), Class 1, Type B; AAMI ES60601-1; CSA

C22.2 NO. 60601-1-08-CAN/CSA.

• EMC: IEC 60601-1-2

Patient Safety when used with the specified power supply, XP Power, type
PCM80PS24:
• Complieswith IEC 60601-1 (2nd), Class 1, Type B; UL 60601-1; CAN/CSA-

C22.2 NO 601.1-90.

EMC: IEC 60601-1-2

12.2 ACP
Outputs

Monitor headphone 3.5 mm jack (32 Ω.)

Boommicrophone 3.5 mm jack

Desktopmicrophone 3.5 mm jack
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Inputs

Monitor headphone 3.5 mm jack (32 Ω.)

Boommicrophone 3.5 mm jack

Desktopmicrophone 3.5 mm jack

Built-in monitor speaker 3.5 mm jack (8 Ω.)

Operator interface

• 76 buttons (61 with built-in LEDs)

2 rotary knobs (32 steps in each rotation)

USB port connector

Type: USB device port

Compliant: USB 2.0

Speed: Full-speed (12 Mb/s)

Transport and storage

Temperature: -30°C to +60°C (-22°F to 140°F)

Air humidity: 10% to 90%, non-condensing

Operating environment

Mode of operation: Continuous

Temperature: +5°C to +40°C (41°F to 104°F)

Air humidity: 30% to 90%, non-condensing

(Operation in temperatures exceeding -20°C (-4°F) or +60°C (140°F) may cause permanent damage.)

Warm-up time

< 1 minute

Disposal
MADSEN Astera² ACP can be disposed of as normal electronic waste, according to WEEE and local regulations.

Dimensions
Approx. 410 x 290 x 36 mm (16.1 x 11.4 x 1.4 inches)

Weight
Approx. 2.1 kg (4.6 lb)

Power supply
No external power supply. Supplied by the USB (5 V).

Note• If you are using a USB hub, use a powered USB hub.
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Power consumption
Normal operation: < 360 mA 5 V
Suspendmode: < 500 µA 5 V

Standards

Patient Safety: Complieswith IEC 60601-1, Class 1, Type B; UL 60601-1;
CAN/CSA-C22.2 NO 601.1-90.

EMC: IEC 60601-1-2

12.3 Accessories
Standard accessories and optional accessoriesmay vary from country to country - please consult your local distributor.

MADSEN Astera²
• Audiometer Control Panel (ACP)

• TDH 39 headphones

• HDA 200 headphones for high-frequency audiometry/HDA 300 headphones for high-frequency audiometry

• Otometrics insert phones

• Bone oscillators: NB-71, B-71

• Sound field loudspeakers

• Monitor headphones with boom microphone

• Assistant headphones

• Desktopmicrophone

• Talkbackmicrophone

• Monitor speaker

• Patient Responder (one or two)

• Power supply and mains cable

• Wall mounting plate

• Connection cables

• AURICAL FreeFit

• MADSEN Astera² Reference Manual

• MADSEN Astera² User Guide

ACP
• USB cables

• Wrist support

12.4 Notes on EMC (Electromagnetic Compatibility)
• MADSEN Astera² is part of a medical electrical system and is thus subject to special safety precautions. For this reason,

the installation and operating instructions provided in this document should be followed closely.
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• Portable and mobile high-frequency communication devices, such as mobile phones, may interfere with the func-
tioningof MADSEN Astera².

Guidanceand manufacturer's declaration - electromagnetic emissions for all equipment and systems

MADSEN Astera² isintended for use in the electromagnetic environment specified below. Theuser ofMADSEN Astera² should ensure that it is used in such an

environment.

Emissionstest Compliance Electromagnetic environment - guidance

RFemissions

CISPR 11

Group 1 MADSEN Astera² usesRFenergy only for its internal function.Therefore, itsRF emissions arevery low and

arenot likely to causeany interference in nearby electronic equipment.

RFemissions

CISPR 11

ClassB MADSEN Astera² issuitable for use in all environments, including domestic environmentsand thosedir-

ectly connected to thepublic low-voltage power supply network that supplies buildings used for

domestic purposes.

Guidanceand manufacturer's declaration - electromagnetic immunity for all equipmentand systems

MADSEN Astera² isintended for use in the electromagnetic environment specified below. Theuser ofMADSEN Astera² should ensure that it is used in such an

environment.

Immunitytest IEC 60601

test level

Compliance

level

Electromagnetic environment - guidance

Electrostatic discharge
(ESD)
IEC 61000-4-2

+/- 6 kV con-

tact

+/- 8 kVair

+/- 6 kV con-

tact

+/- 8 kV air

Floors should be wood, concrete or ceramic tile. If floors are covered with synthetic material,

the relative humidityshould be at least 30%.

Electrical fast transient/burst

IEC 61000-4-4

+/- 2 kV for

power supply

lines

+/- 1 kV for

input/output

lines

+/- 2 kV for

power supply

lines

+/- 1 kV for

input/output

lines

Mains power quality should bethat of a typical commercial or hospital environment.

Surge IEC 61000-4-5 +/- 1 kV line

(s) to line(s)

+/- 2 kV line

(s) to earth

+/- 1 kV line

(s) to line(s)

+/- 2 kV line

(s) to earth

Mains power quality should bethat of a typical commercial or hospital environment.
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Voltagedips, short inter-

ruptionsand voltage variations

on power supply input lines

IEC 61000-4-11

<5% UT (>95

%dip in UT)

for 0.5cycle

40% UT(60 %

dip in UT) for

5cycles

70% UT (30 %

dip in UT) for

25cycles

<5% UT (>95

%dip in UT)

for 5 s

<5 %UT (>95

% dip in UT)

for 0.5 cycle

40 %UT (60%

dip in UT) for

5 cycles

70 %UT (30%

dip in UT) for

25 cycles

<5 %UT (>95

% dip in UT)

for 5 s

Mains power quality should bethat of a typical commercial or hospital environment. If theuser

of theMADSEN Astera² requires continued operation during powermains interruptions, it is

recommended that the MADSEN Astera² bepowered from an uninterruptible power supply or

a battery.

Power frequency

(50/60Hz) magnetic field

IEC 61000-4-8

3A/m 3 A/m Power frequencymagnetic fields should be at levels characteristic of a typical location in a typ-

ical commercial or hospital environment.

UT is theAC mainsvoltage prior to application of thetest level.

Guidanceand manufacturer's declaration - electromagnetic immunity - for equipmentand systems that are NOTlife-supporting

MADSEN Astera² isintended for use in the electromagnetic environment specified below. Theuser ofMADSEN Astera² should ensure that it is used in such an

environment.

Immunitytest IEC 60601

test level

Compliancelevel Electromagnetic environment - guidance

Radiated RF

IEC 61000-4-3

3V/m

150kHzto 80MHz

3V/m

80MHz to 2.5 GHz

3V/m Portableand mobile RFcommunications equip-

ment should be used no closer to any part of

MADSEN Astera², including cables, than the recom-

mended separation distance calculated from the

equation applicable to the frequency of the trans-

mitter.

Recommended separation distance:

d = 1.2

d = 1.2 for 80MHz to 800 MHz

d = 2.3 for 80MHz to 2.5 GHz,

whereP is the maximumoutput power rating of

thetransmitter in watts (W) accordingto thetrans-

mitter manufacturer and d is therecommended

separation distance inmetres (m).

Field strengthsfrom fixed RF transmitters, as

determined by an electromagnetic site survey, a

should beless than thecompliance level in each

frequency range. b

Interferencemay occur in the vicinityof equip-

mentmarked with this symbol:
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Note 1:At 80 MHzand 800MHz theseparation distancefor thehigher frequency rangeapplies.

Note 2:These guidelinesmay not apply in all situations. Electromagnetic propagation is affected by absorption and reflection from structures, objects and

people.

a. The ISM(industrial, scientific and medical) bandsbetween 150kHz and 80MHzare 6.765MHzto 6.795MHz;13.553MHz to 13.567MHz;26.957MHzto 27.283

MHz;and 40.66 MHzto 40,70MHz.

b. Thecompliance levels in the ISMfrequency bandsbetween 150kHz and 80MHzand in the frequency range80MHz to 2.5 GHzare intended to decrease the

likelihood thatmobile/portable communications equipment could cause interference if it is inadvertently brought into patient areas. For this reason, an

additional factor of 10/3 is used in calculating therecommended separation distance for transmitters in these frequency ranges.

Field strengthsfrom fixed transmitters, such as basestations for radio (cellular/cordless) telephones and land mobile radios,amateur radio, AM and FMradio

broadcast and TVbroadcast cannot be predicted theoretically with accuracy.To assess the electromagnetic environment dueto fixed RF transmitters, an elec-

tromagnetic site survey should be considered. If themeasured field strength in the location in which MADSEN Astera² is used exceeds theapplicable RFcom-

pliancelevel above, theMADSEN Astera² should be observed to verify normal operation. If abnormalperformance isobserved, additional measuresmight be

necessary, such as reorientingor relocating MADSEN Astera². 

Over thefrequency range150 kHzto 80MHz, field strengths should beless than 3 V/m.

Recommended separation distances between portable andmobile RF communications equipment andMADSEN Astera²

TheMADSEN Astera² is intended for use in an electromagnetic environment in which radiated RF disturbancesare controlled. The customeror theuser of the

MADSEN Astera² can help prevent electromagnetic interferenceby maintaining a minimum distance between portable and mobile RF communications equip-

ment (transmitters) and the MADSEN Astera²as recommended below, according to the maximum output power of thecommunications equipment.

Rated maximum output
power of transmitter

W

Separation distance according to frequency of transmitter

m

150kHzto 80MHz

d = 1.2

80MHz to 800 MHz

d = 1.2

800MHzto 2.5 GHz

d = 2.3

0.01 0.12 0.12 0.23

0.1 0.38 0.38 0.73

1 1.2 1.2 2.3

10 3.8 3.8 7.3

100 12 12 23

For transmitters rated at a maximum output power not listed above, therecommended separation distance d inmeters (m) can be estimated using theequa-

tion applicableto thefrequency of thetransmitter,where P is themaximum output power rating of the transmitter in watts (W) according to thetransmitter

manufacturer.

Note 1:At 80 MHzand 800MHz theseparation distancefor thehigher frequency rangeapplies.

Note 2:These guidelinesmay not apply in all situations. Electromagnetic propagation is affected by absorption and reflection from structures, objects and

people.
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ABLB 127
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AI 64
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talk to 18
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nection 145
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combined,
enabling/disabling 17

show combined view, Audiogram
Module 17

show split view, Audiogram
Module 17

viewing frequency range 18
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viewing legend box 17
viewing right-left 17
work area in screen, Audiogram

Module 35
Audiometry

preparing for testing 13
training 13
user interface 119

B
Bone vibrator

connection 143

C
Calibration 154
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CD/tape connections 146
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accessories 153
device 153

Client
inspecting the ear 116

Combinedaudiogram
enabling/disabling 17

ConfigurationWizard 147
Connections

assistantmonitoring
headset 145

bone vibrator 143
CD/tape 146
desktopmicrophone 145
external power supply 145
headphones 143
insert phone 143
monitor speaker 144
operator boom microphone 144
operator headphone 144
patient responder 143
PC/USB 146
SF speakers 145
talkbackmicrophone 145
USB, ACP to PC 139

Control Panel
OTOsuite description 23, 26
Sunshine Panel 23

Controls 106
ACP 106
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selecting 20

D
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connection 145

F
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(Aud.) 151
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specifications 161
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FRESH noise 27, 89, 95, 111
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Getting started

OTOsuite 13
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connections 143
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connection 145
HL

range specifications 162
Hygienic precautions 116

I
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combinedview, Audiogram
Module 17

split view, Audiogram
Module 17

Insert phone
connections 143

Installation
powering 139

Installing
OTOsuite 84

Intendeduse
AudiometryModule 10

Interrupter
specifications 163

ISTS, stimulus type 95

K
Keys 106

L
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viewing 17
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viewing 17

Level
specifications 162
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connections 146

LIPreadPlayer Panel 85
List View 86

M
Masking assistant

enabling/disabling 17
Masking Assistant 20

enabling/disabling 17
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specifications 161
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Monitoring 18
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Menu bar
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P
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Powering 139
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inspecting the client’s ear 116
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Q
Quick testing 88

R
Reliability

feature box;Feature box
Reliability 40

Results table 87
Right - Left audiogram

viewing 17
Rinne 127

feature box;Feature box
Rinne 40

S
Safety

AudiometryModule 157
Scoring counter 85
Scoring words 86
Screens

Speech 43
Tone, AudiogramModule 34

Select orientation
toolbar 19
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connection 145

SilenceMode 33
SISI 128
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SF connections 145
Special tests

how to 125
Specifications

accessories 167
Specifications, technical 161
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graph view 60
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speech material 48
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terms and abbreviations 63
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55
the Speech screen 43
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work area in screen 43

SpeechLink 100
views 132
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feature box;Feature box
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Warble 27, 89, 95
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Sunshine Panel 23
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selecting 20

T
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selecting 19
Talk to assistant 18
Talkbackmicrophone

connection 145
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Test devices
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Test devices (Audiometry)
firmware update 151

Test report 154
Testing
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Tests
Speech screen 43
Tone screen, AudiogramMod-

ule 34
Timer

feature box;Feature box
Timer 40

Tone decay
feature box;Feature box

tone decay 40
Tone test

the Tone screen, Audiogram
Module 34

Tone, stimulus type 27, 89
Toolbar
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Tools menu
Curves and symbols 20

Tools menu (Aud)
Curves and symbols 20

Training
Audiometry 13

Transducers
calibration 154
headphone connections 143
insert phone connections 143
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U
Unpacking

the test device 131
USB

PC/USB connection 146
USB connection, ACP to PC 139
User interface 119

V
View menu

audiogram legend 17
combinedaudiogram 17
frequency range 18
left-right audiogram 17
Masking Assistant 17
Overlays 17
right-left audiogram 17

View menu (Aud)
audiogram legend 17
combinedaudiogram 17
frequency range 18
masking assistant 17
Overlays 17

W
Warble, stimulus type 27, 89, 95
Warning notes

Astera 157-158
Weber 126

feature box;Feature box
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single frequency 39
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White Noise, stimulus type 89
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