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About Startwrite® 
With a quick explanation you will immediately see the purpose for Startwrite®.  When I 
describe our software to teachers or parents with children in elementary school, they don't 
even let me finish the explanation.  Their response is, "I know exactly what you are going to 
say and I think it would be great."  I'll bet you do the same thing.  
When our children were in elementary school, they would bring home handwriting 
assignments consisting of dotted letters printed on pages with a line at the top and bottom 
and a dashed line in the middle.  (Remember the large letters above the blackboards in 
your elementary school room?)  The pages looked like they had been recopied numerous 
times.  My children would trace over the dotted letters to practice their handwriting: the 
shape of the letter, the direction of the stroke, and the spacing between letters, etc.  
To give a little meaning to their efforts, I created a diary entry, making each letter with dots.  
I had written a couple of words and thought there has to be an easier way. Try writing a 
couple of sentences in dotted letters and you'll see it's not an easy task.  Thus was born the 
idea for a simple program that would print worksheets with letters in dots. I wanted to print 
them at home for my children to trace over.    
I hope you enjoy Startwrite® as you create fun handwriting practice sheets, letters to 
grandparents and to friends, journals for your children to record their thoughts in their own 
handwriting, or whatever else you can think of.  Use Startwrite® to help your child get ahead 
in school.  Startwrite®  actually makes the computer a tool to teach handwriting.    
Let us know how it works for you,  
David R. Sharp 
President 
Idea Maker, Inc. 

Welcome to Startwrite®, the first software program that uses the computer to teach 
handwriting.  This User's Manual contains information, tips and insights, and instructions on 
how to get up and running quickly and easily. 

Introduction 
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Teaching Honesty 
A message to those who have and have not purchased this Startwrite® software  
Our children and students become what we teach them by the example we set for them.  
We cannot expect them to become any greater in character than we are.  Honesty is one of 
the most basic and fundamental principles that govern all human action.  If we set an 
example by telling even a small falsehood, then we teach a mindset for future justification of 
larger falsehoods.  There is NO justification for dishonesty.  
Don't set a bad example of dishonesty by stealing this software program; either by making 
another copy for yourself to be used on another computer, or for use on someone else's 
computer.  It is illegal and can be punishable by up to five years in prison and a $100,000 
fine.  
Copying software dishonestly and illegally is no different than shoplifting.  It is no different 
than if someone took money from your wallet.  It is theft.  It is illegal.  It is wrong!  
So we ask for complete honestly.  If you do not own this software, please call us and order 
it for yourself.  We have priced the software so that everyone can afford it.  
PLEASE TEACH HONESTY TO YOUR CHILDREN AND STUDENTS BY YOUR ACTIONS 
AND EXAMPLE.  PURCHASE A LEGAL COPY OF STARTWRITE® SOFTWARE.  
When you purchase and register your copy, you are entitled to receive free by mail 
important update information, support from our phone support lines, and the peace of mind 
you get from knowing that you have a legal copy of our software and that your example can 
be followed by others.  
Thank you for purchasing Startwrite®!  We know you are going to enjoy it. 

About This Manual  
The Startwrite® User's Manual provides detailed information about the Startwrite® program, 
tools, and commands.  It is designed to be used as a reference tool and task guide in your 
everyday use of Startwrite®.  This cross-platform manual provides instructions for using 
Startwrite® on both the Microsoft® Windows® and Macintosh operating systems.  Any 
differences in procedures between platforms are noted in the text.  
This manual assumes you have a working knowledge of your operating system, particularly 
techniques such as using a mouse, opening files, saving files, and closing files.  For help 
with any of these techniques, please see your Windows® or Macintosh documentation. 

Startwrite® User’s Manual     
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USING STARTWRITE® ONLINE HELP 

Using Windows Help 
This section introduces you to the basic components of Startwrite® Online Help for 
Windows® .  
Use Contents to access the main components of Help.  You can think of it as the table of 
contents of Help. 

1   Click Help ►Help Topics.  
2   Click the Help tab you want.  
The next sections give you detailed explanations of each Help tab. 

When you need information, Startwrite® Online Help is your best solution.  Help is conven-
ient, sensibly organized, and structured in a way that makes it easy to find the information 
you need.  Help appears in a separate window on your screen that you can keep it on top of 
the application you're working in for quick reference and access.  
If you need assistance beyond what the Online Help system and this manual provide, you 
can contact Technical Support (see page 43 of this manual). 

Chapter 1  Using Startwrite Online Help 

Chapter 1 Startwrite® User’s Manual 
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1    Click a book to open it.  Books can contain chapters or pages.  
2    Click a chapter to open it.  Chapters contain individual tasks, each listed as a separate  
      page.  
3    Click a page to see the corresponding Help topic. 

   -             Clicking an open book or chapter closes it.      
    -            Clicking the Print button at the bottom of the Help Topics dialog box prints any 
                  topic you have selected in the table of contents.  If you select a book icon, all 
                  topics within that book, and all chapters and pages contained in that book, will 
                  be printed.  This feature is only available from the Contents tab.  
    -            Click the Using Help book if you need more information on using Help. 

Contents Tab 
 
When you need information about performing a specific task, use the "How Do I" option 
available on the Contents tab.  The information in "How Do I" is organized into books, 
chapters, and pages.  
To find steps for performing a specific task, start at the book level.  Each book listed in 
"How Do I" represents a category of tasks. 

Chapter 1  Using Startwrite Online Help 

Tips 
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1   Type the keyword you're looking for.  
2   Click the index entry you want.  
3   Click Display to see the Help topics for that entry. 

    -               If there is more than one Help topic about the entry you chose, a list of related 
                  Help topics appears in a smaller dialog box.  Click the one you want to view, 
                  then click Display. 

Tips 

Index Tab               
 
Use the Index tab to find information by typing in a feature name, a keyword, a synonym, or 
a phrase.  You can also see a list of keyword entries. 

Chapter 1  Using Startwrite Online Help 
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Displaying Help Always on Top 
 
For quick access, and to follow the steps as you read them, you can keep the Help window 
open on top of the application you are working in until you exit Help.  
1   Click Help ► Always on Top in the Help window. 

Find Tab  
 
Use the Find tab to access a full-text search of Help.  You can find information by typing in 
a feature name, a keyword, a synonym, or a phrase, plus additional related terms. 

Startwrite® User’s Manual     

1   Type the words you are looking for.  
2   Select the words you want to include in your search.  
3   Click Options to customize the search.  
4   Select the topic you want to view, then click Display. 

    -             If there is more than one Help topic about the entry you chose, a list of related 
                  Help topics appears in a smaller dialog box.  Click the one you want to view,  
                  then click Display. 

Tips 

Chapter 1  Using Startwrite Online Help 
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Contents Tab 
 
When you need information about performing a specific task, use the "How Do I" option 
available on the Contents tab.  The information in "How Do I" is organized into books, 
chapters, and pages.  
To find steps for performing a specific task, start at the book level.  Each book listed in 
"How Do I" represents a category of tasks. 

1   Click Help ►Startwrite® Help.  
2   Click the Help tab you want. 

Printing Help Topics 
 
1   Choose File ►Print Topic in the Help window, or click the Print button in the Help    
      window. 

Using Macintosh Help 
This section introduces you to the basic components of Macintosh Help.  You will need 
Netscape Navigator or Internet Explorer in order to view this Help.  
Use Contents to access the main components of Help.  You can think of it as the table of 
contents of Help. 

-       When you select Startwrite® Help, Netscape Navigator will automatically open 
with the help file.     

-       You can re-size and drag the Help window to see the area of the document you 
are working on. 

Tips 

    -            When you click the document window, the document becomes active, but the 
                  Help window remains on top.      
    -            You can re-size and drag the Help window to see the area of the document you 
                  are working on. 

Startwrite® User’s Manual     
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Index Tab 
 
Use the Index tab to find information by typing in a feature name, a keyword, a synonym, or 
a phrase.  You can also see a list of keyword entries. 

Startwrite® User’s Manual     

1   Click a book to open it.  Books can contain chapters or pages.  
2   Click a chapter to open it.  Chapters contain individual tasks, each listed as a separate 
     page.  
3   Click a page to see the corresponding Help topic. 

        -        Clicking an open book or chapter closes it.  
        -        Click the Help tab if you need more information on using Help. 

Tips 

Chapter 1  Using Startwrite Online Help 
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1   Type the keyword you're looking for.  
2   Click the index entry you want. 

Printing Help Topics 
 
1   Click anywhere inside the topic you want to print.  
2   Click File ►Print (Internet Explorer) or File ►Print Frame (Netscape Navigator) 

Chapter 1  Using Startwrite Online Help 
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Minimum Requirements 
Before you begin the installation process, you must close all currently running programs. 

Installation 

Startwrite® requires the following minimum hardware and software.  
Microsoft® Windows®  
 
     •   IBM 486 or higher      
     •   16 MG of RAM      
     •    6 MB of available hard disk space      
     •    Windows® Version 9.x or later 
     
For optimum performance, it is recommended that you used Startwrite® on a computer with 
a Pentium processor, 16 MG of RAM, and Microsoft® Windows® 95/98.  
Macintosh 
 
    •    8 MG of RAM      
    •    5 MG of available disk space      
    •    System 7.5.5 

Windows 95/98™ Installation Instructions 
1   Insert the Startwrite® CD into your drive.  
2   Follow the instructions on your screen to complete the installation process.  
3   If you would like a Startwrite® icon added to your desktop for easy access, click Yes 
     when prompted.  
4   When the installation finishes,  double- click the Startwrite® icon on your desktop to  
     start the program. 

    -            Startwrite® Installation automatically installs the program to  
                  c:\ProgramFiles\IdeaMaker\Startwrite unless you specify otherwise.  If you 
                  want to install the program into a different folder, you can specify another install 
                  location during installation.  However, we recommend that you use the default 
                  installation folder.     
    -            If Auto Run is not currently enabled on your computer, insert the Startwrite® CD 
                  into your drive, open Windows Explorer, access your CD drive, click the 
                  Win95 folder, then double-click setup.exe. 

Tips 

Chapter 2 Startwrite® User’s Manual 
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Macintosh Installation Instructions 
1   Insert the Startwrite® CD into your drive.  
2   Double-click the Startwrite® CD icon on your desktop.  
3   Double-click the Install Startwrite® icon which appears in the Startwrite® CD folder.  
4   If you want to change the default installation folder ("Startwrite" under your main Hard     
     Drive folder), click the drop down list in the Install Location box and select the folder   
     you want.  
5   Click Install.  
6   If you have previously installed Startwrite®, you will be asked if you want to overwrite  
     the old installation.  Click Replace All to update your previous installation.  
7   When the installation finishes, a message box appears telling you that the installation  
     was successful.  Click Quit to exit the installation program.  
8   A Startwrite® folder appears on your desktop.  Double-click the Startwrite® icon to begin  
     the program.             

       -         The Startwrite® installation program automatically installs the program in a 
                  "Startwrite" folder under your main Hard Drive folder.  If you want to install the 
                  program into a different folder, you can specify another install location during 
                  installation.  However, we recommend that you used the default installation 
                  folder. 

Tips 

Chapter 2  Installation 
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Determining Page Orientation 
The first thing you need to do is decide if you want your page in a Portrait or Landscape 
layout.  Portrait prints a page that looks like this: 
 
 
 
 
 
 
 
 
Landscape prints a page that looks like this: 
 
 
 
 
 
 
When the program starts, the default layout is Portrait.  Use the Orientation feature to 
switch the page layout from Portrait to Landscape, or from Landscape to Portrait. 

Windows 
 
1    Click       on the toolbar to switch the page layout from Portrait to Landscape.                

       -         Click  on the toolbar to switch the page layout from Landscape to Portrait.                                                             
       -         To see how your document will print, click File ►Print Preview. 

Tips 

Macintosh 
  
1    Click       on the toolbar.    
2    Click the orientation you want in the Page Setup dialog box..                                           

Creating/Managing Documents 

Startwrite® is easy to use.  There are no complicated commands.  Everything is straight 
forward.  Let's begin using Startwrite® so you can see how much fun and how easy it is to 
use the computer to teach handwriting.  
If you haven't already started the program, do so by double-clicking the Startwrite® icon on 
your desktop. 

Chapter 3  Creating/Managing Documents 

Chapter 3 Startwrite® User’s Manual 
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Understanding Text and Art Box Modes 

Startwrite® User’s Manual     

Before you can begin typing, you must first have a Text Box to put your text in.  Every time 
you open Startwrite®, a default Text Box is created for you.  You can add as many  
additional Text Boxes as you need.  
A Startwrite® document can contain several Text Boxes, but the boxes should not overlap.  
An overlapping Text Box will hide the text in the box underneath it, which may cause an 
error when you print your document.  
Before entering text in a Text Box, you can move the Text Box to a different spot on the 
page, or you can make the Text Box bigger or smaller to fit your needs.  
Enter/Edit Mode 
 
The box must be in an Ender/Edit mode before you can enter or edit text into a Text Box or 
make changes to an Art Box.  This mode is designated with a black frame around the box 
and black handles ( ■ ) on the corners.  To put the boxes in this mode, simply click  
anywhere inside the box with the mouse arrow.  
Move/Re-size Mode 
 
This mode is necessary to move or re-size the box.  You can switch to a Move/Re-size 
mode by clicking once inside the box.  Small black square handles ( ■ ) will appear in the 
corners and on the sides of the box.  To re-size a box, place the mouse arrow on a handle, 
hold down the left mouse button, and drag the handle up and down or right and left.   
To move the box, place the mouse arrow near a side of the box until a "four-way" arrow 
appears.  Hold down the left mouse button and drag the box to the desired page  
location.      
Save/Print Mode 
 
This mode is designated by a light (non-printing) dashed border around the box.  Click the 
mouse arrow outside the box to change the box to the Save/Print mode.  No modifications 
can be made to text or art when the box is in Save/Print mode. 

Inserting a New Text Box 
 
1   Click Insert ►Text,  click on the toolbar, or in Save/Print Mode, right   
     click, and choose Insert Text from the pull-down menu.  A new text box appears at  
     the top left corner of your document.  
2   Place the mouse arrow near one of the sides of the box until a "four way" arrow 
     appears.    
3   Hold down the left mouse button and drag the box to the desired page location. 

       -         Don’t worry if you make the box too small or too large.  You can re-size it at any  
                 time. 

Tips 

Working with Text Boxes 

Chapter 3  Creating/Managing Documents 
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Entering Text Into a Text Box 
 
After you have created a Text Box, you can type text in it.  There is a one page limit for Text 
Boxes.  The text in a Text Box will not wrap from one page to another.    
1   Click inside the Text Box you want to edit.  This will place the box in Enter/Edit mode.  
2   Type the desired text inside the Text Box. 

Startwrite® User’s Manual     

Resizing a Text Box 
 
After you insert a new Text Box, you may need to change the size.  You can use your 
mouse pointer to make a box any size you want.  
1   Click your mouse pointer once in the middle of the Text Box you want to re-size.  Notice    
     that the black handles ( ■ ) appear around the box.  
2   Place the mouse pointer on one of the corner handles, hold down the left mouse button,    
     and drag the corner in, out, up, or down until the box is the size you want. 

       -         To continue text on another page, you must insert a new page into the 
                  document, and insert a new text box on that page. 

Tips 

Selecting a Font 
Startwrite®  includes several unique fonts to help you create your handwriting worksheets.  
These fonts are Manuscript (ball and stick or similar to Zaner-Bloser), Cursive, 
Manuscript-Simplified, Cursive-Simplified, Modern Manuscript (similar to D’Nealian) , 
Modern Cursive, Italic (similar to Portland Italic), Italic Cursive, Palmer, Palmer 
Cursive, HWOT (similar to Handwriting Without Tears), HWOT Cursive, Victorian Print 
(Australia), Victorian Link (Australia), Queensland Print (Australia), Queensland Link 
(Australia), New South Wales Print (Australia), New South Wales Link (Australia), and 
five math fonts with assorted pictures for numbers in the Manuscript, Modern 
Manuscript, and Italic fonts.  Startwrite also gives you access to the Windows® fonts you 
have installed on your computer.  You can use all of these fonts in any Text Box you 
create.  
The default font (or the font that is used if no other font is selected) is Manuscript.  The 
font you currently have selected appears in the Font list located on the toolbar.     

Chapter 3  Creating/Managing Documents 

       -         If you want Startwrite® to allow you to use the Windows® fonts installed on your 
                  computer, click Format ►Art ►Allow Windows Fonts.  A check next to this 
                  option means that the option is turned on.  Highlighting and clicking this option 
                  at this point will turn it off.  
      -         Windows® fonts are useful for making headings, sub-headings, and titles. 

Tips 
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Changing Your Font  
1   Click inside the Text Box you want to edit.  This will place the box in Enter/Edit mode.  
2   Place your mouse pointer over the down arrow to the right of the Font drop-down list and       
     click the left button once, or click on the toolbar, or click Format ►Font...  A list 
     of different fonts will appear.  
3   Scroll through the list until you find the font you want.  
4   Use your mouse to highlight the font you want to use, then click the left mouse button 
     once  (or press the Enter key). 

Startwrite® User’s Manual     

Changing Your Font Size 
Startwrite® will size your fonts in point sizes from a very small 8 point to the very large 
192 point.  100 point size is the equivalent to 1" high letters, and 192 point size is almost 
2" high.  Most kindergarten and first grade students learn with a 72 point font size.  
Second graders most often use a 48 point font size.  However, for beginning writers, you 
may want to use larger letters.  You can also create headings and titles of pages using 
larger font sizes.  The default font size is 48 points.  
You can use the Font Size drop-down list on the toolbar to change the size of the font in 
any of your Text Boxes. 

Chapter 3  Creating/Managing Documents 
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1   Click inside the Text Box you want to edit.  This will place the box in Enter/Edit mode.  
2   Click the down arrow to the right of the Font Size drop-down list button on the toolbar,   
 
     click on the toolbar, or click Format►Font... A list of font sizes will appear. 
 
3   Use your mouse to highlight the point size you want, then click the left mouse button 
     once  (or press the Enter key). 

Startwrite® User’s Manual     

       -         The point size of all the text in the Text Box you are working in will change 
                  automatically.  If you type more words in this Text Box, the size of the new text   
                  will be the same point size as all the other text in the box.  You can only have 
                  one point size selection per Text Box.  If you want consecutive sentences to 
                  have different font sizes, you must create a new Text Box and select the new 
                  font size for the new Text  Box. 

Tips 

Guidelines are the lines printed on paper which make it easier for a beginning writer to keep 
his or her letters the correct height and width.  
Selecting Guidelines  
1   Click inside the Text Box you want to edit.  This will place the box in Enter/Edit mode.  
2   Select the Guidelines you wish to appear by doing one of the following: 
     -   Click Format ►Guidelines (or place the pointer anywhere inside the text box, right     
         click, and select Guidelines from the pull-down menu) and select which Guidelines  
         you want to appear by highlighting the name of the line and clicking your left mouse  
         button once.  When you click Format ►Guidelines(or place the pointer anywhere  
         inside the text box, right click, and select Guidelines from the pull-down menu)  
         again, a check mark will appear next to the name of the line you selected indicating  
         that it is turned “on”.  To turn the line “off”, highlight the name of the line and click your   
         left mouse button once again.  The check mark will dissappear, indicating that the line  
         is turned “off”.  
    -   Using the four Guideline buttons on the toolbar, select which lines you wish to  
        appear. 
 
                   Turns the top guideline (ascender line) on or off. 
 
                          Turns the middle guideline on or off. 
 
                   Turns the baseline guideline on or off. 
 
             Turns the bottom guideline (descender line) on or off. 

Working with Guidelines 

Chapter 3  Creating/Managing Documents 
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Changing Guideline Type and Color  
Startwrite allows you to change the Guidelines to dashed or solid, and to blue or red.  
These changes are made on a per font basis, and become the default settings for the 
particular font you are working with until you select new settings.  
1   Click on Format ►Font... and click on the Guidelines button.  
2   In the Guideline Styles dialog box, select the options (off, solid, or dashed, and red,   
     blue, or black) for each line (top, middle, baseline, and bottom). 

Highlighting 
Startwrite has an option that allows you to highlight the words in a text box in yellow.  
1   Click inside the Text Box you want to edit.  This will place the box in Enter/Edit mode.  
2   Select the yellow highlight option by clicking Format►Yellow Highlight (or place the 
     place the pointer anywhere inside the text box, right click, and select Yellow Highlight  
     from the pull-down menu).  When you click Format ►Yellow Highlight (or place the  
     pointer anywhere inside the text box, right click, and select Yellow Highlight from the  
     pull-down menu) again, a check mark will appear next to Yellow Highlight indicating  
     that it is turned “on”.  To turn yellow highlight “off” select Yellow Highlight again from     
     the pull-down menu.  The check mark will dissappear, indicating that yellow highlight  
     is turned “off”. 

The shading option lets you make letters that are shaded light-to-dark.  Using this option 
along with the guidelines and dotted options allows you to create a wider variety of 
traceable letters.  Lightly shaded, solid letters are a good option for beginner writers who 
may need a little more support than dotted letters when tracing.  
1   Click inside the Text Box you want to edit.  This will place the box in Enter/Edit mode.  
2   Select the Letter Shading option  you wish to appear by doing one of the following: 
     -   Click Format ►Letter Shading (or place the pointer anywhere inside the text box,   
         right click, and select Letter Shading from the pull-down menu) and select which    
         shading intensity you want to appear  by selecting a shading percentage ( 25% being  
         very lightly shaded, and 100% being solid black) and clicking your left mouse button   
         once. When you click Format ►Letter Shading (or place the pointer anywhere  
         inside the text box, right click, and select Letter Shading from the pull-down menu)  
         again, a check mark will appear next to the shading percentage you have selected.  
     -   Using the four Letter Shading buttons on the toolbar, select which shading intensity  
         you wish to appear from solid black, to very light shading. 
 

Creating Shaded Letters 

Chapter 3  Creating/Managing Documents 



20 

Startwrite® User’s Manual     

Letter Shading Options 
 
You can use the Letter Shading dialog box to help you set some standards for the shading 
options used in Text Boxes.  
1   Click inside the Text Box you want to edit.  This will the box in Enter/Edit mode.  
2   Click Format ►Letter Shading ►Options... (or place the pointer anywhere inside the  
     Text Box, right click, select Letter Shading ►Options...).  
3   Choose one of the following options:  
     -    Set by shading  property bar buttons lets you use the Shading buttons on                 
          the toolbar to determine the shading of all the letters in your text box.  
     -    First letter of every line black automatically makes the first letter of every line in 
           your text box appear black.                    
     -    First letter of every word black (per line) automatically makes the first letter of    
          every word in your Text Box appear black.       
     -    First letter of every-other word black (per line)  automatically makes the first           
          letter of every other word in your Text Box appear black.  
4   Click OK. 

Adding Letter Stroke Arrows 
The Letter Stroke Arrows option allows you  to place arrow strokes on letters, teaching 
learners how to properly write letters (which stroke to make first, then in which direction to 
finish the letter).  This option is great for beginning writers. 

 
 
 
 

Letter Stroke Arrows will only appear in the Text Box you are currently working in.  You will 
have to add or remove arrows in each Text Box separately.  We recommend that you use 
Letter Stroke Arrows with fonts over 36 points.  With fonts under 36 points, the arrows are 
generally too small to see. 

       -         Some printers cannot print the lighter shaded letters.  Startwrite has an option 
                 to have the printer print narrower lines instead of lightly shaded lines.  To use 
                 this option:                   
                 1   Click Tools ►Default Settings...  
                 2   Select the Narrower Lines option under Printer shading using:   
                 3   Click OK 

Tips 

Chapter 3  Creating/Managing Documents 
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Letter Stroke Arrows Options 
 
You can use the Letter Stroke Arrows dialog box to help you set some standards for the 
Arrows options used in Text Boxes.  
1   Click inside the Text Box you want to edit.  This will place the box in Enter/Edit mode.  
2   Click Format ►Letter Stroke Arrows ►Options... (or place the pointer anywhere   
     inside the Text Box, right click, select Letter Stroke Arrows ►Options...).  
3   Choose one of the following options:  
      -    Set by arrows property bar buttons lets you use the Letter Stroke Arrows buttons   
           on the toolbar to turn the Letter Stroke Arrows option on or off in your Text Box.  
      -    First letter of every line arrowed automatically makes the first letter of every line 
           in your Text Box appear arrowed.                    
      -    First letter of every word arrowed (per line) automatically makes the first letter  
           of every word in your Text Box appear arrowed.  
      -    First letter of every-other word arrowed (per line)  automatically makes the first 
           letter of every other word in your Text Box appear arrowed.  
4   Click OK. 

       -         If you are using the Cursive font inside a Text Box, arrows will only appear on 
                  singularly typed letters (not on joined letters).  In order to have consecutive  
                  letters appear with arrows, you have to put a space between the  individual  
                  letters. 

Tips 

1   Click inside the Text Box you want to edit.  This will place the box in Enter/Edit mode.  
2   To turn the Letter Stroke Arrows option on or off: 
     -   Click Format ►Letter Stroke Arrows (or place the pointer anywhere inside the  
          text box, right click, and select Letter Stroke Arrows from the pull-down menu),  
          highlight On, and click your left mouse button once. When you click Format ►Letter  
          Stroke Arrows (or place the pointer anywhere inside the text box, right click, and  
          select Letter Stroke Arrows from the pull-down menu) again, a check mark will  
          appear next to On, indicating that the Letter Stroke Arrows are turned “on”.  To turn   
          the Letter Stroke Arrows “off ”, highlight On, and click your left mouse button once  
          again.  The check mark will dissappear, indicating that the Letter Stroke Arrows are  
          turned “off ”.   
     -   Use the Letter Stroke Arrows button           on the toolbar to turn the Arrows on or  
         off. 

Startwrite® User’s Manual     
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Startwrite® lets you make dotted letters so that beginning writers can trace them and begin 
learning how to write.  
1   Click inside the Text Box you want to edit.  This will place the box in Enter/Edit mode.  
2   Select the Letter Dot Density option  you wish to appear by doing one of the following: 
     -   Click Format ►Letter Dot Density (or place the pointer anywhere inside the text       
         box, right click, and select Letter Dot Density from the pull-down menu) and select  
         which dot density you want to appear by selecting a density percentage ( 25% having  
         less dense dots, and 100% being solid black) and clicking your left mouse button  
         once.  When you click Format ►Letter Dot Density  (or place the pointer anywhere  
         inside the text box, right click, and select Letter Dot Density from the pull-down   
         menu) again, a check mark will appear next to the density percentage you have   
         selected.  
     -   Using the four Letter Dot Density buttons on the toolbar, select which dot  
         density you wish to appear from solid black, to light density dots. 
 
 
 
Letter Dot Density Options 
 
You can use the Letter Dot Density dialog box to help you set some standards for the Dot 
Density options used in Text Boxes.  
1   Click inside the Text Box you want to edit.  This will place the box in Enter/Edit mode.  
2   Click Format ►Letter Dot Density ►Options... (or place the pointer anywhere   
     inside the Text Box, right click, select Letter Dot Density  ►Options...).  
3   Choose one of the following options:  
      -    Set by density property bar buttons lets you use the Dotted buttons on  
           the toolbar to determine the density of all the letters in your Text Box.  
      -    First letter of every line solid automatically makes the first letter of every line in     
            your Text Box appear solid.                    
      -    First letter of every word solid (per line) automatically makes the first letter of  
           every word in your Text Box appear solid.     
      -    First letter of every-other word solid (per line)  automatically makes the first letter  
           of every other word in your Text Box appear solid.  
4   Click OK. 

Creating Dotted Letters 
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Adding Letter Start Dots 
The Letter Start Dot option allows you  to place a start dot on letters, showing the learner 
the point at which they should start to draw a letter. 

 
 
 
 

This option is only available when using the Manuscript (ball and stick or similar to Zaner-
Bloser), Manuscript-Simplified, Modern Manuscript (similar to D’Nealian), Italic (similar 
to Portland Italic), Palmer, and HWOT (similar to Handwriting Without Tears) fonts.  
1   Click inside the Text Box you want to edit.  This will place the box in Enter/Edit mode.  
2   To turn the Letter Start Dot option on or off by doing one of the following: 
     -   Click Format ►Letter Start Dot (or place the pointer anywhere inside the text   
         box, right click, and select Letter Start Dot from the pull-down menu), highlight    
         On, and click your left mouse button once. When you click Format ►Letter Stroke   
         Arrows (or place the pointer anywhere inside the text box, right click, and select    
         Letter Stroke Arrows from the pull-down menu) again, a check mark will appear next  
         to On, indicating that the Letter Start Dot option is turned “on”.  To turn the Letter Start  
         Dot Option “off ”, highlight On, and click your left mouse button once again.  The      
         check mark will disappear, indicating that the Letter Start Dot Option is turned “off ”.   
     -   Use the Letter Start Dot button on the toolbar to turn the Start Dot Option on or   
         off. 

Changing Space Width 
When you use the space bar to put space in between words, Startwrite® gives you the  
option of regular or wide spacing. Using the wider space setting separates words farther 
apart, and makes it a little easier for beginners to distinguish the beginning and end of 
words.  
1   Click inside the Text Box you want to edit.  This will place the box in Enter/Edit mode.  
2   Click Format ►Space Width (or place the pointer anywhere inside the text box,   
     right click, and select Space Width from the pull-down menu) and select which space  
     width you want (Regular or Wide) by highlighting your selection and clicking your left  
     mouse button  once. When you click Format ►Space Width (or place the pointer  
     anywhere inside the text box, right click, and select Space Width from the pull-down  
     menu) again, a check mark will appear next to the spacing option that you currently have  
     selected. 

Chapter 3  Creating/Managing Documents 
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Checking Your Spelling 
Use Spell Check to check for misspelled words in your document. Spell Check contains 
100,000 commonly used elementary school words, which allows you to correct most of your 
misspelled words. Your document must be in an Enter/Edit mode in order for you use Spell 
Check. 
 
1   Click inside the Text Box you want to edit. This will place you in Enter/Edit mode. 
 
2   Click Tools ►Spell Check, or click  on the toolbar. 
 
3   The first word Spell Check selects as misspelled appears in the Not in Dictionary field,  
     and a list of possible replacement words appear in the Suggestions box.  
4   In the Suggestions list box, click the correct word (if it appears).  
5   Click Replace  
If there are more misspelled words, the next word appears in the Not in Dictionary field.  
6   Follow steps 3 through 4 above to correct the rest of the misspelled words. 
 
7   When Spell Check cannot find any more misspelled words, the Spell Check dialog box 
will close and give you a Spell Check Complete message. The last word you correct will 
not show as corrected in your Text Box until Spell Check is closed. 
 
8   Click OK 

Setting Text Box Defaults 
You can use the Default Settings options to change the default Fonts, Guidelines,  Spacing,  
Dot Density, Shading, Print Shading, Stroke Arrows, Start Dot, and Highlight options used 
in Text Boxes.  If you find yourself constantly creating worksheets for example, with dotted, 
lightly shaded letters and triple Guidelines, you can set these options to reflect in the default 
settings (the settings which automatically come up each time you start the program). 

       -         If Spell Check stops on a word that is spelled correctly, click Skip and Spell 
                  Check will continue to the next word in question. 
       -         If Spell Check stops on a word that is misspelled but there is no replacement 
                  word in the Suggestion list, you can type the correct word in the Change To: 
                  text box, then click Replace. 

Tips 

Chapter 3  Creating/Managing Documents 
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Selecting General Default Settings  
General default settings include the default folder to which worksheets will be saved (the  
folder that is automatically opened when saving, but another folder may be specified), the 
default art folder (the folder that is automatically opened when clip-art is being used), Letter 
Dot Density percentage, Letter Shading percentage, Printer Shading options, Stroke Arrows 
on/off, Yellow Highlight on/off, and Start Dot on/off.   
1   Click Tools ►Default Settings...  
2   In the Default Settings dialog box, select which default options you wish to appear   
     when using Startwrite®  
3   Click OK 

Tips 

Selecting Default Space Width   
Space width pertains to the amount of space between words or letters when the space bar 
is pressed.  For beginning learners, wider spaces often make it easier to distinguish letters 
or words.   
1   Click Tools ►Default Space Width...  
2   In the Default Space Width dialog box, select Regular or Wide.  
3   Click OK  
Selecting Default Font Options  
Default Font settings include which font, font size, and Guide Line options for that specific 
font that you wish to appear.  
1   Click Tools ►Default Fonts...  
2   In the Font dialog box, select which Font and Font Size you want from the pull-down  
     menus, or type the font name and size in the Text Boxes provided.  
3   Make sure that there is a check mark next to the Set as Default option.  
4   Select which Guidelines options you want to appear with the font by pressing the  
     Guidelines button, and choosing from the available options (off / solid / dashed, and  
     red / blue / black). 
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       -         Startwrite® allows you to use clip-art from any other library that is in .bmp, or  
                  .jpeg format.  If you have a particular library that you use often, you can set it as   
                  your default art directory by typing the path in the Art Folder: text box.   
       -         The settings you choose will remain active as your defaults every time you use 
                  Startwrite® until you choose new default settings. 
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Inserting an Art Box 
 
You may want to include pictures in your document to liven up the page and make it more 
interesting for your beginning writers. A picture can even be used to represent the letter or 
topic you are teaching. StartWrite® comes with a number of original black and white and 
color images which you can use in your documents. The black and white pictures have less 
detail and are included to let children color the pictures. The color images can be used if 
you have a color printer. You can also import and use any other .bmp or .jpeg image file 
with StartWrite®. 
 
1   Click Insert ►Art,  click on the toolbar, or in Save/Print Mode, right click and    
     select Insert Art from the pull-down menu.  
2   In the Select Art dialog box, click the type of image you want to insert into your Art Box   
    (Black and White or Color) 
 
3   Double-click on the image you wish to select, or highlight the name of the image and  
     click Open  
The image is automatically placed in your Art Box.  
4   Place the mouse arrow near one of the sides of the box until a "four way" arrow  
     appears   
5   Hold down the left mouse button, and drag the box to the desired page location. 

Resizing an Art Box 
 
After you insert a new Art Box, you may need to change the size.  You can use your mouse 
pointer to make a box any size you want.  
1   Click your mouse pointer once in the middle of the Art Box you want to re-size.  Notice    
     that the black handles ( ■ ) appear around the box.  
2   Place the mouse pointer on one of the corner handles, hold down the left mouse button,    
     and drag the corner in, out, up, or down until the box is the size you want. 

       -         To import clip-art from outside of Startwrite®, in the Select Art dialog box, use 
                  the pull-down Look In: menu to find the images on your computer.  Double-click 
                  your selection, or highlight your selection and click Open. 

Tips 
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Deleting a Text or Art Box 

Redrawing Text and Art Boxes 
Use Redraw All to refresh the Text and Art Boxes on your screen.  
1   Click View ►Redraw All. 

1   Click inside the Text or Art Box you want to erase. This will place the box in Enter/Edit  
     mode.     
2   Click Edit ►Delete Box, or right click and select Delete Box from the pull-down menu.   
     the text box will disappear. 

Changing the Image Inside an Art Box 
 
You can use the Art features on the Format menu to help you re-size an Art Box, or to  
replace your current image with another one of your choice.  
1   Click inside of the Art Box you want to edit.  This will put the box in Enter/Edit mode.  
2   Click Format ►Art ►Replace, double-click the art box that you wish to change, or  
     right-click and choose Replace Art from the pull-down menu.  
3   Select the image you want and click Open 
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Working with Multiple Pages 

       -         If you want StartWrite® to automatically size and keep the image proportional to 
                  the way it was placed in the box if you re-size it, click Format ►Art ►Maintain 
                  Proportions,  or with the Art Box in Enter/Edit Mode, right click and select 
                  Maintain Proportions from the pull-down menu. A check next to this option on 
                  the menu means that the option is turned on. Highlighting and clicking this 
                  option at this point will turn it off. 

Tips 

Inserting a New Page 
 
1   Click outside the Text or Art boxes to put the document in Save/Print Mode.   
2   Click Insert ►Page, or right click and select Insert Page from the pull-down menu.         
3   Select from the options listed in the Insert Page dialog box where you would like your 
new page to appear in your document.  
4   Click OK  
Navigating Between Pages 
 
Startwrite® makes it easy to move from page to page in documents that have multiple 
pages.  
1   Click Edit ►Go To... and type in the page number you wish to view  
2   Click OK  

Chapter 3  Creating/Managing Documents 
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Deleting a Page 
 
Use Delete Page to erase the page that you currently have on the screen.  
1   Make sure that you have the page that you wish to delete from your document currently  
     on the screen.  
2   Click Edit ►Delete Page, the page before the page you deleted in your document will  
     appear on the screen. 
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StartWrite® comes with several lesson files you can open and use (or print). You can use 
them as they are, or to give yourself ideas on how to use StartWrite® to teach phonics, 
spelling, math, and so on. You can also adapt them to fit your own needs.  
1   Click File ►Open Lesson  
2   Select the lesson from the list of available lessons.   
3   Click OK. 

Using Startwrite® Lesson Files 

Undo 

       -         You can undo changes made to text or graphics. However, some actions, such 
                  as scrolling or saving a document, are not affected by Undo.   

       -         The Status Bar (on the bottom right corner of screen) tells you which page you 
                  are currently working on.        
      -          You can also use on the Status Bar to move from   
                  page to page.  Clicking on the left arrow moves you back one page, clicking on 
                  the right arrow moves you forward one page. 

Tips 
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       -         There are lessons available for the Cursive, Italic, Italic Cursive, Manuscript and 
                  Modern Manuscript fonts.        
       -         The StartWrite® lesson files have an .swl extension.  
       -         If you want to adapt a lesson file for your own use, we recommend opening the  
                  lesson file you want, then using File ►Save As... to save a copy of the lesson  
                  file with a new name in order to keep from overwriting the original lesson file. 

Tips 

Use Undo to reverse your last action. For example, you can use Undo to restore the text or 
art you just deleted.   
 
1   Click Edit ►Undo 

Tips 
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Cut, Copy, and Paste 

Cutting and Pasting Text or Art Boxes 
 
Use Cut with Paste to move Text or Art Boxes to other pages in your document.    
1   Click inside the Text or Art Box you want to move. This will place the box in Enter/Edit  
     mode.  
2   Click Edit ►Cut, click the button on the toolbar, or right click and select Cut           
     from the pull-down menu.  
At this point the box will disappear.  It has been placed on the Windows® Clipboard and is 
ready to be pasted at the desired location.  
4    Go to the page on which you desire to paste the cut Text or Art Box and click outside of  
      any Text or Art Boxes on the page.  This will place you in Save/Print mode. 
 
5    Click Edit ►Paste, click the button on the toolbar, or right click and select Paste   
      from the pull-down menu.  
The box will appear on the page in Enter/Edit Mode.    
6   Place the mouse arrow near one of the sides of the box until a "four way" arrow 
     appears.    
7   Hold down the left mouse button and drag the box to the desired page location.  
Cutting and Pasting Selected Text 
 
Use Cut with Paste to move selected text to different locations, text boxes or pages in your 
document.    
1   Click inside the Text or Art Box you want to move. This will place the box in Enter/Edit  
     mode  
2   Place your mouse pointer at the beginning of the text you wish to select.  Click and hold  
     down the left mouse button.  
3   Drag the mouse to the end of your selection and release the left mouse button.  
The text you have selected will appear in red. 
 
4   Click Edit ►Cut, click the button on the toolbar, or right click and select Cut  
     from the pull-down menu.  
At this point the selected text will disappear.  It has been placed on the Windows®  
Clipboard and is ready to be pasted at the desired location. 

Cutting and Pasting 
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4    Click on the location where you desire to paste the selected text.  If you are     
      pasting your selection on an empty page, create a text box, and click inside the empty  
      box.  
5    Click Edit ►Paste, click the button on the toolbar, or right click and select Paste         
      from the pull-down menu.  
The selected text will be inserted at the location you have selected. 
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Copying and Pasting Text or Art Boxes 
 
Use Copy with Paste to make an exact copy of Text or Art Boxes and paste them in other 
locations or on other pages in your document.     
1   Click inside the Text or Art Box you want to copy. This will place the box in Enter/ 
     Edit mode.  
2   Click Edit ►Copy, click the button on the toolbar, or right click and select Copy           
     from the pull-down menu.  
A copy of the box is automatically placed on the Windows® Clipboard and is ready to be 
pasted at the desired location.  
4    Go to the location where you desire to paste the copied Text or Art Box and click  
      outside of any Text or Art Boxes on the page.  This will place you in Save/Print mode. 
 
5    Click Edit ►Paste, click the button on the toolbar, or right click and select Paste   
      from the pull-down menu.  
The box will appear on the page in Enter/Edit Mode.    
6   Place the mouse arrow near one of the sides of the box until a "four way" arrow 
     appears.    
7   Hold down the left mouse button and drag the box to the desired page location.  
Copying and Pasting Selected Text 
 
Use Copy with Paste to move a copy of  selected text to different locations, text boxes, or 
pages in your document.    
1   Click inside the Text or Art Box you want to copy. This will place the box in Enter/Edit  
     mode.  
2   Place your mouse pointer at the beginning of the text you wish to select.  Click and hold  
     down the left mouse button.  
3   Drag the mouse to the end of your selection and release the left mouse button.  
The text you have selected will appear in red. 
 
4   Click Edit ►Copy, click the button on the toolbar, or right click and select Copy 
     from the pull-down menu. 

Copying and Pasting 
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At this point a copy of the selected text will be placed on the Windows® Clipboard and is 
ready to be pasted at the desired location.  
4    Click on the location where you desire to paste the selected text.  If you are     
      pasting your selection on an empty page, create a text box, and click inside the empty  
      box.  
5    Click Edit ►Paste, click the button on the toolbar, or right click and select Paste         
      from the pull-down menu.  
A copy of the selected text will be inserted at the location you have selected.  
Copying and Pasting Text into Startwrite® from Other Programs 
 
Startwrite® has the ability to import text from other applications that is copied onto the  
Windows® Clipboard.  However, Startwrite® is intended to be used for creating worksheets, 
not to be used in place of a word processor.  Because of this, Startwrite’s fonts are much 
larger than regular fonts, and only small amounts of text will fit on a  single page at a time.  
If the text that you are copying is too large to fit within the Text Box on the page you are 
working on, the program will automatically adjust the font size in order to fit the text on a 
single page.  If the font size is too small, you may want to try making your selection smaller.  
If you need to fit more text in a document than will fit on one page, insert another page, 
create a text box, and copy and paste the selection in pieces to fit on each page.    
1   In the program you are copying from, place your mouse pointer at the beginning of the  
     text you wish to select.  Click and hold down the left mouse button.  
2   Drag the mouse to the end of your selection and release the left mouse button.  
The text will appear highlighted.  
3   Click Edit ►Copy (or follow the instructions in the program to copy)  
At this point a copy of the selected text will be placed on the Windows® Clipboard and is 
ready to be pasted at the desired location in Startwrite®.  
4    Click on the location where you desire to paste the selected text.  If you are     
      pasting your selection on an empty page, create a text box, and click inside the empty  
      box.  
5    Click Edit ►Paste, click the button on the toolbar, or right click and select Paste         
      from the pull-down menu.  
A copy of the selected text will be inserted in the location you have selected. 
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Startwrite has the following accented characters available in the Manuscript, Manuscript-
Simplified, Modern Manuscript, and Italic Fonts complete with the arrow and start dot op-
tions available.  
Capital Letters with Accent Marks: 

 
 
 
 
 
 
 
 
 
 
 

Lowercase Letters with Accent Marks: 
 
 
 
 
 
 
 
 
 

Inserting Lowercase Letters with Accents  
1   Hold down Ctrl (the control key), press the letter you want to insert, then release both  
     keys. At this point nothing will appear on the screen.    
2   Enter the accent mark you wish to insert using the keystrokes listed on the  
     Typing Accent Marks Chart (on the next page).  
If you hold down Ctrl (the control key) and the letter or Ctrl (the control key) Shift  
and the letter too long, the letter will appear on the screen without the accent marks.   
If this happens, just erase the letter and repeat Step 1 or 2.  
Inserting Capital Letters with Accents 
 
1   To insert a  capital letter, hold down Ctrl (the control key) and Shift at the same time,  
     press the letter you want to insert, then release Ctrl (the control key) ,Shift, and the  
     letter. At this point nothing will appear on the screen.    
2   Enter the accent mark you wish to insert using the keystrokes listed on the  
     Typing Accent Marks Chart (on the next page). 

Using Accent Marks and Math Fonts 

Using Accent Marks 

Chapter 5   Using Accent Marks and Math Fonts   
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Typing Accent Marks Chart: 
 
The instructions in the chart are for adding accents to both capital and lowercase letters.  
Once you have followed the instructions on the previous page, find the accent mark you 
wish to appear with the letter you have typed and follow the instructions to the right of it to 
insert your accented letter into your document 

After entering the accent mark, the letter will appear on the screen with the accent mark. 

Startwrite® User’s Manual 

 Press the      key (located by the number one on the top row of the keyboard). 

 Press the apostrophe key (located right by the Enter key) 

 Press the       key (hold down Shift and press the 6 key on the top row of the  
keyboard) 

 Press the quotes key (located by the Enter key, remember to hold down Shift) 

 Press the        key (located by the number one on the top row of the keyboard, 
remember to hold down Shift) 

 Press the comma key (located next to the letter “M” on the keyboard) 

       -         In order to use the letter “ç”, you must follow the directions for a capital letter  
                  (Ctrl ►Shift ►”c”).  There is not a capital letter “C” with a cedille.       
      -          The accents only work in the Manuscript, Manuscript-Simple, Modern  
                  Manuscript, and Italic fonts.  If you choose another font the accented 
                  letters will not appear in the document. 

Tips 

If you hold down Ctrl (the control key) and the letter or Ctrl (the control key) Shift  
and the letter too long, the letter will appear on the screen without the accent marks.   
If this happens, just erase the letter and repeat Step 1 or 2. 

       -         To insert “¿” or “¡” into your document, follow the same instructions for typing an 
                  accented capital letter (Ctrl ►Shift ►”?” or “!”). 

Tips 

Chapter 5   Using Accent Marks and Math Fonts   
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Using Math Fonts 
Startwrite® Math Fonts allow the user to create simple math worksheets with pictures and 
numbers.  There are four math fonts to choose from for the Manuscript, Modern Manuscript, 
and Italic Fonts.  Some of the math fonts include multiple picture groups.  
1   Click inside the Text Box you want to edit.  This will place you in Enter/Edit mode.   
2    Follow the instructions for Selecting A Font (page), and select a math font (Clocks,  
      Money, Math01, or Math02).  
3    Use the keyboard to type the letters that correspond to the math pictures you wish to  
      insert. (Use the chart on next page). 

 
Startwrite® Math Fonts Chart: (going from left to right across the keyboard) 
 
Clocks-  Lowercase q-p, a-l, and z-c are clocks with varying times for every 5 minutes. 
               Uppercase Q-P, A-L, and A-C are clocks with the hour, and an AM or PM  
Math01-  Lowercase q-o are 1-9 blocks 
                Lowercase a-l are 1-9 flags  
                Lowercase z-b are 1-5 crayons 
                Uppercase Q-P are 1-10 balloons 
                Uppercase A-J are 1-9 signs 
                Uppercase Z-B are 1-5 trucks                 
Money-  Lowercase q-t are 1-5 pennies 
               Lowercase y-u are 1-2 nickels 
               Lowercase i-p, and a-s are 1-5 dimes 
               Lowercase d-f are 1-2 quarters 
               Uppercase Q-T are 1-5 One dollar bills 
               Uppercase Y-U are 1-2 Five dollar bills 
               Uppercase I-O are 1-2 Ten dollar bills 
               Uppercase P, and A are 1-2 Twenty dollar bills 
               Uppercase S, and D are 1-2 Fifty dollar bills 
               Uppercase G is 1 One hundred dollar bill 
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       -         In these fonts, the numbers do not have the option to appear as dots.  In order 
                  to crate a math worksheet with dotted numbers, you must use two different Text 
                  boxes.  One with the math font, and one using a regular font (Manuscript, 
                  Modern Manuscript or Italic).  Please see the example below. 
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Math02-  Lowercase q-o are 1-9 kites 
                Lowercase a-l are 1-9 whales 
                Uppercase Q-O are 1-9 stars 
                Uppercase A-L are 1-9 apples 

Tips 
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Managing Files 

When you first start the program, a new document and Text Box automatically appear on 
the screen ready for you to type.  If you wish to start a new file, follow the instructions 
below:  
1   Click File ►New or the button on the toolbar.  A new document with a Text Box  
 
     will appear, ready for you to type text. 

Creating a New Document 

Opening an Existing Document  
Use Open to open a previously saved file. Open works with documents you have previously 
saved as files on a hard or floppy disk. When you want to edit a file that is saved on a disk, 
you need to open a copy of the file in StartWrite®. The file then becomes active in your 
computer's memory so that you can edit it. You can make changes to the file by double-
clicking inside any Text or Art Box with your left mouse button, which places you in the 
Enter/Edit mode . The changes you make are not recorded on disk until you save the file 
again.  
1   Click File ►Open, or click  on the toolbar.   
2   Use the Look in: drop-down list to select the drive you want (such as your c:\ drive)  
3   Find the folder you want in the list underneath the Look in: drop-down list. You may  
     need to click several folders and/or subfolders to get to the folder your document is   
     stored in.  
4   Select the file you want.  
5   Click Open 

Opening Saved Documents 

        -        Saved Startwrite® documents have an .swd file extension.             

Tips 

Opening a Recent Document 
 
The filenames of the most recently saved documents are kept on the File menu. You can 
open these documents directly from the File menu, instead of using the Open dialog box.  
1   Click File and double-click on the filename, or highlight the filename and type the  
     number that appears next to the file you wish to open. 
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Use Save to save the file you are currently working on. You can save hundreds of files on a 
hard disk, which contains folders and subfolders that group similar files, very much like a 
filing cabinet with file drawers and folders. You can save files with new names, or save 
them in different directories. 
You should use Save periodically to avoid losing your work if a power or system failure 
occurs.  
Saving the Current File 
 
1   Click File ►Save, or click  on the toolbar.  
2   Select the directory where you want to save the file from the Save in: drop-down list, or  
     type the full path for the file before the filename in the File name: Text Box.  
3   Type a filename for the file in the File name: Text Box.  Use a name that describes the  
     page. Filenames can be a maximum of eight characters, followed by a period and a  
     three-character extension. StartWrite® uses a .swd extension by default.  
4   Click Save.  
Saving a File with a New Name 
 
1   Click File ►Save As..., or click  on the toolbar.  
2   Select the directory where you want to save the file from the Save in: drop-down list, or  
     type the full path for the file before the filename in the File name: Text Box.  
3   Type a new filename for the file in the File name text box.  
4   Click Save. 

Saving a Document 

Use Close to close the current document.  
1   Click File ►Close, or click on the Menu bar.          

Closing a Document 

1   Click File ►Close, or click on the in the very top right corner of the screen .          

Exiting Startwrite® 
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Printing Documents 

Print Setup 

Printing your finished Startwrite® documents is easy.  Before you start printing, make sure 
the printer is turned on, hooked up correctly, and has plenty of ink. 

Use Print Setup to change the printer and specify printing options. If you want to use a  
Windows®  printer driver, StartWrite® provides access to the Windows® printer setup op-
tions from within the StartWrite® Print dialog box. For information about these printer setup 
options, refer to the Microsoft Windows® documentation or  Microsoft Windows® Online 
Help system.  
1   Click File ►Print Setup...  
2   Select the printer you want to use from the Name: drop-down list in the Printer  
     group box.  
3    Select Portrait or Landscape in the Orientation group box.  
Portrait prints an 8½ x 11 inch page with the 11 inch side running up and down (vertically). 
Landscape prints an 8½ x 11 inch page with the long edge running horizontally.  
4   Select the Paper Size and Source you want from the Paper group box.  
5   Click Properties if you want to change the default printer settings.  
6   Click OK 

Print Preview 
Use Print Preview to display each page of your current document as it will look when 
printed.  
1   Click File ►Print Preview  
2   Choose from the following options:  
Print : Prints your document.  
Next Page:  Lets you view the next page in your document (if you have more than one   
                    page in your document).  
Prev Page:  Lets you view the previous page in your document (if you have more than one 
                    page in your document).  
Two Page:   Lets you view two consecutive pages in your document side by side.  You can 
                     use the Next Page and Prev Page buttons to scroll through your document.  
One Page:   Lets you view your document one page at a time.  This button is available only 
                     only if you are currently viewing two pages at a time.  
Zoom In:     Expands the image of your document page on the screen.  Zooming does not 
                    change the actual size of text or graphics. 
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Zoom Out:  Reduces the image of your document page on the screen.  Zooming does  
                    not change the actual size of text or graphics.  
Close:         Closes the Print Preview window and returns you to the Startwrite®  document 
                    window. 
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Printing a Document 
Use Print to print the documents you  have created with StartWrite®.   
1   Click File ►Print, or click  on the toolbar. 
 
2   Make sure the printer you want to use is listed in the Name: text box.  
If you want to use a different printer, click the Name: drop-down list, then select the printer 
you want to use.  
3   Specify the portion of the document you want to print by choosing one of the following 
     options:  
All:              Prints all the pages in your document.  
Pages:        Prints the range of pages in your document that you specify.  This option is only 
                    available if your document has more than one page.  For example, if your docu 
                    ment is five pages long, but you only want to print the first two pages:                  
                    1   Select the Pages option  
                    2   In the From: text box, type 1  
                    3   In the To: text box, type 2  
Selection:   Prints a selected portion of your document.  Make your selection before  
                    selecting Print.   
4   Type the number of copies you want to print in the Number of copies: text box.  
5   Click OK to print your document. 

        -        Click Properties if you want to change the options for the currently selected  
                  printer. The options available depend on the features of the printer. 

Tips 
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Startwrite® has several different view options to customize your workspace that allow better 
viewing and quicker access to the tools you need to make your worksheets. 

       
         -       You can also click on the status bar at the bottom right   
                  of the screen to zoom (- zooms the view out, + zooms the view in). 

Tips 

Use the Toolbar to access the features and options you use most (like Open, Save, and  
Print) simply by clicking with your mouse. You can choose to display or hide the toolbar at 
any time. 

1   To display (or hide) the Toolbar, choose View ►Toolbar.  
If there is a check mark by the Toolbar option on the View menu, the Toolbar is currently 
displayed.  
Show or Hide Property Bar 
 
Use the Property Bar to access the options that help you customize the text in your Text 
Boxes simply by clicking with your mouse. You can choose to display or hide the Property 
Bar at any time. Some of the options on the Property Bar are only available when you have 
a Text Box selected. 

 

View Options 

Zoom 
Zoom  
 
Use Zoom to specify the size of on-screen text and graphics. Zoom does not change the 
actual size of the text or graphics in your document, but allows you better viewing of what 
you are working with.   
1   Click View ►Zoom... or click on the toolbar.   
2   Select a Zoom percentage (50%-150% of actual size), or select “Other” and 
     type in the desired percent (between 20% and 150%).  
3   Click OK 

Show or Hide Toolbars 
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1   To display (or hide) the Property Bar, choose View ►Property Bar.  
If there is a check mark by the Property Bar option on the View menu, the Property Bar is 
currently displayed.  
Show or Hide the Status Bar  
Use the Status Bar to display information about the current document and state of the 
keyboard (whether Num Lock, Caps Lock, and Scroll Lock are on or off). The Status Bar will 
also display quick tips about the Menu Bar item you currently have selected. You can 
choose to display or hide the Status Bar at any time. 

 
1   To display (or hide) the Status Bar, choose View ►Status Bar  
If there is a check mark by the Status Bar option on the View menu, the Status Bar is 
currently displayed. 
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Working with Document Windows 

Startwrite® allows you to have several document windows (files) open at one time which 
allows you to edit more than one document at once, and cut and paste between documents. 

Opening a New Document Window 
This feature does the same thing as opening a new file (page )  
1   Click Window ►New Window  
A new window with an empty Text Box will appear.  

Arranging Document Windows 
There are two layering options for making moving between documents on screen easier.  
These options effect the arrangement of windows when all documents are down-sized  
1   Down-size all active document windows (click in the upper right corner of the  
    document window).  
2   Choose a layering option.  
Cascade 
 
Use Cascade to arrange the files you have open in the StartWrite® window in an  
overlapping fashion with the title bar of each window displayed. You cannot cascade  
windows that are minimized or full screen.  
1   Click Window ►Cascade  
Tile 
 
Use Tile to display file windows top to bottom with no overlapping. You cannot tile windows 
that are minimized or full screen. 
 
1   Click Window ►Tile 

Moving Between Document Windows 
The area on the screen where you type your documents is called a document window. You 
can open, move, size, and arrange many document windows at the same time. The  
document you currently have your mouse pointer in is called the active window. You can 
switch between any of the documents you currently have open.  
1   Click on a displayed window to make it active,  or click Window  and select the name of  
     document you want to make active from the list. 
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Startwrite Technical Support 

Technical Support 
Technical Support is available via telephone, fax, and e-mail.  If you have questions, need 
technical support regarding the software or have a suggestion, please e-mail or fax us (24 
hours a day), or call us during business hours (Monday-Friday, 9:00 am - 4:00 pm MST) at 
the following numbers.  
E-mail Address:  
support@startwrite.com  
Fax Line:  
(801) 936-7777  
Phone/Technical Assistance:  
(801) 936-7077  
If you are transferred to voice mail, leave a short message including your names, the serial 
number of your product, the phone number where you can be reached, and the best time 
for a technical support representative to return your call. 

Our order takers cannot give technical support.  Please call the number listed above for 
technical support only.  To place orders only, call us during business hours (Monday - 
Friday, 9:00 am - 4:00 pm MST) at:  
Phone Order Line ONLY:  
1 (888) WRITE-ABC  (1 (888) 974-8322)  
             or 
1 (801) 936-7779  
Online Ordering:  
You can also order Startwrite® directly at  http://www.startwrite.com 

Ordering Software 
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Toolbar Buttons 

Menu Bar Icons Quick Reference 

Startwrite® has put most of the options you will need to create your writing sheets on a 
toolbar for easy access.  These are the Startwrite® toolbar buttons:   
New File 
 
You can use this button to clear the screen of any file or work that you have done.  Clicking 
this button will start a new file.   
Open File 
 
This button lets you open a previously saved file.  Click this icon once, and a box appears 
that lists the names of the files that you have previously created and saved.  Select the file 
you want to open by placing the mouse arrow on the name of the file and clicking once.  
Then click the Open button.  The file is immediately opened.  You can make changes to the 
file by clicking inside the box, which places you in the Enter/Edit mode. 
 
Save 
 
Use this button to save the file you are currently working on.  Click once on this icon and a 
box appears that asks you for a file name.  Type in the name you want for this file.  Use a 
name that describes the page.  The filename can be a combination of 8 letters and/or 
numbers.  If you try to save a file with a filename longer than 8 characters, you will see a 
box that prompts you to select a shorter name. 
 
Print 
 
This button lets you print the page or pages you have created.  You can choose to print all 
the pages in your document, only the pages you specify, or you can select a range of pages 
to print.  For instance, if your document is 5 pages long, but you only want to print the first 2 
pages, you would click Pages and type 1 to 2.  You can also select how many copies of 
your pages you want to print. 
 
Cut 
 
Use this option to move a Text or Art box.  Select the box you want to move by pointing to 
the box with the mouse pointer.  Click the left mouse button on the Cut button and the box 
disappears.  You can use the Paste button (explained on the next page) to place the box in 
another location in your document. 
 
Copy  
Use this button to crate a copy of a Text or Art box.  Place your mouse pointer inside the 
box you wish to copy, then click once.  Click the Copy button on the toolbar.  Your box is 
then copied and placed in your computer’s memory (clipboard).  You can use the Paste 
button (explained on the next page) to insert a copy of the box into your document.  

Startwrite® User’s Manual 

Menu Bar Icons Quick Reference 



44 

 
Paste 
 
This option places the contents of the Cut or Copy option into the document you are creat-
ing.  Use this option in conjunction with the Copy option when you want to duplicate a Text 
or Art Box.  Use this option in conjunction with the Cut option when you want to move a 
Text or Art Box. 
 
Art Box 
 
This is the art or graphic image box.  Use this icon to create an Art Box, with an image in-
side of it.  Art Boxes should not overlap.  If they do, the image underneath may not print 
properly. 
 
Text Box 
 
This option lets you create a new Text Box.  You must use a Text Box to enter words and 
letters.  Text Boxes should not overlap.  If they do, the text underneath may not print  
properly. 
 
Spell Check (Windows® version only) 
 
Use this button to check your spelling inside Text Boxes in your document.  Spell Check 
contains 100,000 commonly used elementary school words, which allows you to correct 
most of your misspelled words.  You document must be in Enter/Edit mode in order for you 
to use Spell Check.  
With your mouse arrow on this icon, click once.  A window appears showing the first word 
Spell Check identifies as misspelled, along with a list of suggestions.  Select the correct 
word in the Suggestions list box, then click Replace.  The misspelled word will be replaced 
with the word you selected.  Spell Check will continue on to the next misspelled word.  The 
last word that you correct will not show as corrected in your document until you exit Spell 
Check. 
 
Zoom (Windows® version only)  
Use this button to expand or reduce the image of a document on the screen.  Zooming does 
not change the actual size of text or graphics. 
 
Font (Windows® version only)  
Use this button to select a different font or font size for the text in a Text Box. 
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Portrait/Landscape  
    
  

     Windows®         Macintosh 
 
These buttons let you select the page format of your choice.  Portrait is 8½” x 11”, with the 
8½” direction up and down.  The Landscape option is just the opposite.  
In the Windows version of the program, click either the Portrait or Landscape button to 
change your page orientation.  In the Macintosh version, click the Page Layout button, then 
select the orientation you want from the Page Setup dialog box. 
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Property Bar Buttons 
Startwrite® has also included a property bar containing even more buttons to help you  
manage the look of the text in your Startwrite® documents.   
Font 
 
Startwrite®  includes several unique fonts to help you create your handwriting worksheets.  
These fonts are Manuscript (ball and stick or similar to Zaner-Bloser), Cursive, 
Manuscript-Simplified, Cursive– Simplified, Modern Manuscript (similar to D’Nealian) , 
Modern Cursive, Italic (similar to Portland Italic), Italic Cursive, Palmer, Palmer Cursive, 
HWOT (similar to Handwriting Without Tears), HWOT Cursive, Victorian Print (Australia), 
Victorian Link (Australia), Queensland Print (Australia), Queensland Link (Australia), 
New South Wales Print (Australia), New South Wales Link (Australia), and five math 
fonts with assorted pictures for Manuscript, Modern Manuscript, and Italic.  Startwrite 
also gives you access to the Windows® fonts you have installed on your computer.  You can 
use all of these fonts in any Text Box you create.  
The default font (or the font that is used if no other font is selected) is Manuscript.  The font 
you currently have selected appears in the Font list located on the toolbar.  
Font Size 
 
After you have selected the font you want to use, place your mouse pointer on this icon and 
click once.  A pull-down list appears containing different font sizes.  Place the mouse 
pointer on the font size you wish your text to appear in, or type in the size you want to use.  
Click once to re-size all the text in the Text Box.  
You can select from a very small 8 point size to as big as 102 points.  100 points is approxi-
mately 1” high, and 192 points is almost 2” high.  Most kindergarten and first graders learn 
with a 72 point size.  Second graders most often se a 48 point size.  However, you may 
want to use larger letters for beginning writers.  
You can also create headings and titles for your pages using larger font sizes. 
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Shading Buttons  
These buttons let you make the letters, words, and sentences in a Text Box appear in  
different shades.  You can from solid black to very lightly shaded. 
 
Guide Line Buttons 
 
These buttons let you use choose which Guide Lines you wish to appear in your  
document  (top, middle, bottom, and baseline). 
 
Dot Density Buttons 
 
These buttons let you make the letters, words, and sentences in a Text Box appear in 
different dot densities.  You can choose from light density dots to solid black lines. 
 
Letter Stroke Arrow Button 
 
This button turns the letter arrow strokes On or Off. 
 
Letter Start Dot Button 
 
This button turns the letter start dots On or Off. 
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