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Introduction

 

Overview

 

The TaqMan

 

®

 

 Allelic Discrimination Demonstration Kit is a model assay 
to show the allelic discrimination capabilities of the Applied Biosystems 
Sequence Detection Systems. It has been optimized for use with 
TaqMan Universal PCR Master Mix (P/N 4304437).

Direct detection of polymerase chain reaction (PCR) product with no 
downstream processing is accomplished within minutes of PCR 
completion by measuring the increase in fluorescence of dye-labeled 
DNA probes. This method permits the analysis of thousands of samples 
per day with high sample-to-sample reproducibility.

 

5´ Nuclease Assay

 

The TaqMan Allelic Discrimination Demonstration Kit employs a probe 
technology that exploits the 5´-3´ nuclease activity of AmpliTaq Gold

 

®

 

 
DNA Polymerase to allow direct detection of the PCR product by the 
release of a fluorescent reporter as a result of PCR. This PCR system is 
optimized for yield. AmpErase

 

®

 

 UNG is required for the prevention of 
PCR product carryover (Longo 

 

et al.

 

, 1990). For more information on 
the 5´ nuclease assay, refer to Lawyer 

 

et al.

 

, 1989, Holland 

 

et al.

 

, 1991, 
and Lyamichev 

 

et al.

 

, 1993.

Two TaqMan probes are used in this allelic discrimination assay, one 
probe for each allele in a two-allele system. Each probe consists of an 
oligonucleotide with a 5´-reporter dye and a 3´-quencher dye. TET 
(6-carboxy-4,7,2´,7´-tetrachlorofluorescein) is covalently linked to the 
5´ end of the probe for the detection of Allele 1. FAM 
(6-carboxyfluorescein) is covalently linked to the 5´ end of the probe for 
the detection of Allele 2. Each of the reporters is quenched by TAMRA 
(6-carboxy-N,N,N´,N´-tetramethylrhodamine) attached via a linker arm 
located at the 3´ end of each probe.

When the probe is intact, the proximity of the reporter dye to the 
quencher dye results in suppression of the reporter fluorescence, 
primarily by Förster-type energy transfer (Förster, 1948; Lakowicz, 
1983). During PCR, forward and reverse primers hybridize to a specific 
sequence of the target DNA. The TaqMan probe hybridizes to a target 
sequence within the PCR product. The AmpliTaq Gold enzyme cleaves 
the TaqMan probe with its 5´–3´ nuclease activity. The reporter dye and 
quencher dye are separated upon cleavage, resulting in increased 
fluorescence of the reporter (Figure 1 on page 2). The 3´ end of the 
TaqMan probe is blocked to prevent extension of the probe during PCR.
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Figure 1

 

The fork-like-structure-dependent, polymerization-associated, 5´–3´ 
nuclease activity of AmpliTaq Gold DNA Polymerase during one extension 
phase of PCR (Lyamichev 

 

et al.

 

, 1993)

 

This process occurs in every cycle and does not interfere with the 
exponential accumulation of product. The separation of the reporter 
dyes from the quencher dye results in increase in fluorescence for each 
of the FAM and TET reporters. The increase in fluorescence is 
measured, and is a direct consequence of target amplification during 
PCR.

Both primer and probe must hybridize to their targets for amplification 
and cleavage to occur. The fluorescence signals are generated only if 
the target sequences for the probes are amplified during PCR. Because 
of these requirements, non-specific amplification is not detected. For 
information on release of a fluorescent reporter during the PCR, refer to 
Lee 

 

et al.

 

, 1993, and Livak 

 

et al.

 

, 1995.

continued on next page
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Sequence
Detection

 

The Sequence Detection Systems from Applied Biosystems are used to 
measure the increase of reporter fluorescence following PCR. Reporter 
signals are normalized to the emission of a passive reference:

These parameters are used in the Allelic Discrimination analysis 
software described on pages 19–21.

 

Allelic
Discrimination

 

The TaqMan Allelic Discrimination Demonstration Kit illustrates 
discrimination between the alleles of a two-allele system. It contains 
enough PCR reagents for up to 200 reactions of 50 µL each. During 
amplification, the Plasmid Allele 1 and Plasmid Allele 2 standards 
supplied with the kit generate reporter fluorescent signals such that 
allele calls may be made on unknown samples.

Allele 1 and Allele 2 probes supplied in the Probe and Primer Mix with 
the TaqMan Allelic Discrimination Demonstration Kit can be used with 
the specific Genomic Control DNA included in the kit. Custom probes 
must be designed for detection of any other templates. See Appendix A, 
"Guidelines for Custom Applications," on page 23.

 

System
Performance

Guarantee

 

Using the Genomic Control DNA and protocol for the TaqMan Allelic 
Discrimination Demonstration Kit, automated allele calls will be 
reported by the Sequence Detection System with a 99.7% confidence 
level.

 

Demonstrated
Performance

 

The minimum and maximum detection range is from 10–100 ng of 
Genomic Control DNA, which is approximately 10

 

4

 

–10

 

5

 

 copies of a 
single copy gene.

 

R

 

n 

(AL1)

 

=
Emission Intensity of Allele 1 Reporter

Emission Intensity of Passive Reference

R

 

n 

(AL2)

 

=
Emission Intensity of Allele 2 Reporter

Emission Intensity of Passive Reference
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Materials and Equipment

 

Kit Contents

 

The TaqMan Allelic Discrimination Demonstration Kit (P/N 4303263) 
has been designed to provide 200 reactions of 50 µL each. 
Experiments have been performed with the ABI P

 

RISM®

 

 7700 and 
ABI P

 

RISM

 

 7200 Sequence Detectors showing that a 25-µL final 
reaction volume will provide the same precision for TaqMan allelic 
discrimination assays. We do not recommend final reaction volumes 
lower than 25 µL.

The contents of the TaqMan Allelic Discrimination Demonstration Kit 
are listed in Table 1.

 

Storage and
Stability

 

Store the TaqMan Allelic Discrimination Demonstration Kit or its 
components at 2–6 °C. If stored under the recommended conditions, 
the product will maintain performance through the control date printed 
on the label.

continued on next page

 

Table 1.

 

Kit Components 

 

Component Volume Description

 

TaqMan Universal 
PCR Master Mix

5.75 mL One bottle, sufficient for 200 reactions of 50 µL each

Probe and Primer Mix 3.45 mL Two tubes, sufficient for 200 reactions of 50 µL each, containing 
the following:

 

♦

 

Forward primer: 5´-CAG TGG TGC CAG CTC AGC A-3´

 

♦

 

Reverse primer: 5´-GGT GAG GCT GTG GCT GAA CA-3´

 

♦

 

TaqMan Plasmid Allele 1 probe:
5´-TET-CCA GCA ACC AAT GAT GCC CGT T-TAMRA-3´

 

♦

 

TaqMan Plasmid Allele 2 probe:
5´-FAM-CCA GCA AGC ACT GAT GCC TGT TC-TAMRA-3´

Plasmid Allele 1 
standard

250 µL One tube (10 fg/µL), sufficient for 100 reactions

Plasmid Allele 2 
standard

250 µL One tube (10 fg/µL), sufficient for 100 reactions

Genomic Control DNA 
(human)

1.0 mL Two tubes (10 ng/µL), sufficient for 200 reactions
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Instruments
Required

 

One of the following instrument systems in Table 2 is required.

 

User-Supplied
Materials

 

The following items in Table 3 may be required in addition to the 
reagents supplied in the TaqMan Allelic Discrimination Demonstration 
Kit.

 

Note

 

The ABI P

 

RISM

 

 7700 and ABI P

 

RISM

 

 7200 Sequence Detectors use 
the MicroAmp Optical 96-Well Reaction Plate and MicroAmp Optical Caps. The 
LS-50B PCR Detection System uses the 96-Well Microplate (Portvair).

 

Table 2.

 

Instrument Platforms for Allelic Discrimination

 

Equipment Item Source

 

♦

 

ABI P

 

RISM®

 

 7700 Sequence 
Detector

 

♦

 

ABI P

 

RISM®

 

 7200 Sequence 
Detector and GeneAmp

 

®

 

 PCR 
System 9600 or GeneAmp

 

®

 

 PCR 
System 9700 in 9600 Emulation 
Mode

 

♦

 

TaqMan

 

®

 

 LS-50B PCR Detection 
System and GeneAmp PCR 
System 9600 or GeneAmp PCR 
System 9700 in 9600 Emulation 
Mode

Applied Biosystems (call your 
regional sales office for the 
instrument best suited your 
needs)

 

Table 3.

 

User-supplied Materials

 

Reagent/Equipment Item Source

 

Deionized water or TE buffer 
(10 mM Tris-HCl, 1 mM EDTA, 
pH 8.0)

Major laboratory suppliers (MLS)

TaqMan Universal PCR Master 
Mix

Applied Biosystems (P/N 4304437)

MicroAmp

 

®

 

 Optical 96-Well 
Reaction Plate and Optical 
Caps

Applied Biosystems (P/N 403012)

96-Well Microplate (Portvair) Applied Biosystems (P/N L225-1692)

Primer Express

 

™

 

 software Applied Biosystems (P/N 402089)
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Technical Support

 

To Reach Us on the
Web

 

Applied Biosystems web site address is:

http://www.appliedbiosystems.com/techsupport

We strongly encourage you to visit our web site for answers to 
frequently asked questions, and to learn more about our products. You 
can also order technical documents and/or an index of available 
documents and have them faxed or e-mailed to you through our site 
(see the “Documents on Demand” section below).

 

Hours for
Telephone

Technical Support

 

In the United States and Canada, technical support is available at the 
following times.

See the “Regional Offices Sales and Service” section below for how 
to contact local service representatives outside of the United States and 
Canada. 

 

To Reach Us by
Telephone or Fax
in North America

 

Call Technical Support at 1-800-831-6844, and select the appropriate option 
(below) for support on the product of your choice at any time during the call. (To 
open a service call for other support needs, or in case of an emergency, press 

 

1

 

 
after dialing 1-800-831-6844.)

 

Product Hours

 

Chemiluminescence 9:00 a.m. to 5:00 p.m. Eastern Time

LC/MS 9:00 a.m. to 5:00 p.m. Pacific Time

All Other Products 5:30 a.m. to 5:00 p.m. Pacific Time

 

For Support On This 
Product Dial 1-800-831-6844, and...

 

ABI P

 

RISM®

 

 3700 DNA 
Analyzer

ABI P

 

RISM®

 

 3100 Genetic 
Analyzer

DNA Synthesis

Press FAX

8 650-638-5981

Press FAX

26 650-638-5891

Press FAX

21 650-638-5981
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Fluorescent DNA 
Sequencing

Fluorescent Fragment 
Analysis (includes 
GeneScan

 

®

 

 applications)

Integrated Thermal Cyclers

BioInformatics (includes 
BioLIMS

 

™

 

, BioMerge

 

™

 

, and 
SQL GT

 

™

 

 applications)

PCR and Sequence 
Detection

FMAT

Peptide and Organic 
Synthesis

Protein Sequencing

Chemiluminescence

 

For Support On This 
Product Dial 1-800-831-6844, and...

Press FAX

22 650-638-5891

Press FAX

23 650-638-5891

Press FAX

24 650-638-5891

Press FAX

25 505-982-7690

Press FAX

5, or call

1-800-762-4001, 
and press 1 for 
PCR, or 2 for 
Sequence 
Detection 

240-453-4613

Telephone FAX

1-800-899-5858, 
and press 1, then 
press 6

508-383-7855

Press FAX

31 650-638-5981

Press FAX

32  650-638-5981

Telephone FAX

1-800-542-2369 
(U.S. only), or

1-781-271-0045 
(Tropix)

781-275-8581 
(Tropix)

9:00 a.m. to 
5:00 p.m. ET
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LC/MS

 

For Support On This 
Product Dial 1-800-831-6844, and...

Telephone FAX

1-800-952-4716 650-638-6223 

9:00 a.m. to
5:00 p.m. PT
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Documents on
Demand

 

Free 24-hour access to Applied Biosystems technical documents, 
including MSDSs, is available by fax or e-mail. 

You can access Documents on Demand through the internet or by 
telephone:

 

If you want to 
order... Then...

 

through the 
internet

Use http://www.appliedbiosystems.com/techsupport

You can search for documents to order using keywords. 

Up to five documents can be faxed or e-mailed to you 
by title.

by phone from the 
United States or 
Canada

a. Call 1-800-487-6809 from a touch-tone phone. Have 
your fax number ready. 

b. Press 

 

1

 

 to order an index of available documents 
and have it faxed to you. Each document in the 
index has an ID number. (Use this as your order 
number in step “d” below.)

c. Call 1-800-487-6809 from a touch-tone phone a 
second time.

d. Press 

 

2

 

 to order up to five documents and have 
them faxed to you.

by phone from 
outside the 
United States or 
Canada

a. Dial your international access code, then 
1-858-712-0317, from a touch-tone phone.

Have your complete fax number and country code 
ready (011 precedes the country code).

b. Press 

 

1

 

 to order an index of available documents 
and have it faxed to you. Each document in the 
index has an ID number. (Use this as your order 
number in step “d” below.)

c. Call 1-858-712-0317 from a touch-tone phone a 
second time.

d. Press 

 

2

 

 to order up to five documents and have 
them faxed to you.
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To Reach Us by
E-Mail

 

Contact technical support by e-mail for help in the following product 
areas.

 

Regional Offices
Sales and Service

If you are outside the United States and Canada, you should contact 
your local Applied Biosystems service representative.

For this product area Use this e-mail address

Chemiluminescence info@appliedbiosystems.com

Genetic Analysis galab@appliedbiosystems.com

LC/MS apisupport@sciex.com

PCR and Sequence Detection pcrlab@appliedbiosystems.com

Protein Sequencing, Peptide and 
DNA Synthesis

corelab@appliedbiosystems.com

The Americas

United States
Applied Biosystems
850 Lincoln Centre Drive
Foster City, California 94404

Tel: (650) 570-6667
(800) 345-5224

Fax: (650) 572-2743

Latin America (Del.A. Obregon, 
Mexico)

Tel:(305) 670-4350
Fax: (305) 670-4349 

Europe 

Austria (Wien)

Tel: 43 (0)1 867 35 75 0

Fax: 43 (0)1 867 35 75 11

Hungary (Budapest)

Tel:  36 (0)1 270 8398
Fax:        36 (0)1 270 8288

Belgium 

Tel: 32 (0)2 712 5555
Fax: 32 (0)2 712 5516

Italy (Milano)

Tel: 39 (0)39 83891
Fax: 39 (0)39 838 9492

Czech Republic and Slovakia 
(Praha)

Tel: 420 2 61 222 164
Fax: 420 2 61 222 168

The Netherlands (Nieuwerkerk a/d 
IJssel)

Tel: 31 (0)180 331400
Fax: 31 (0)180 331409

Denmark (Naerum)

Tel: 45 45 58 60 00
Fax: 45 45 58 60 01

Norway (Oslo)

Tel: 47 23 12 06 05
Fax: 47 23 12 05 75
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Finland (Espoo)

Tel: 358 (0)9 251 24 250
Fax: 358 (0)9 251 24 243

Poland, Lithuania, Latvia, and 
Estonia (Warszawa)

Tel: 48 (22) 866 40 10
Fax: 48 (22) 866 40 20

France (Paris)

Tel: 33 (0)1 69 59 85 85
Fax: 33 (0)1 69 59 85 00

Portugal (Lisboa)

Tel: 351 (0)22 605 33 14
Fax:  351 (0)22 605 33 15

Germany (Weiterstadt)

Tel: 49 (0) 6150 101 0
Fax: 49 (0) 6150 101 101

Russia (Moskva)

Tel: 7 095 935 8888
Fax: 7 095 564 8787

Spain (Tres Cantos)

Tel: 34 (0)91 806 1210
Fax: 34 (0)91 806 1206

South Africa (Johannesburg)

Tel: 27 11 478 0411
Fax: 27 11 478 0349

Sweden (Stockholm)

Tel: 46 (0)8 619 4400
Fax: 46 (0)8 619 4401

United Kingdom (Warrington, 
Cheshire)

Tel: 44 (0)1925 825650
Fax: 44 (0)1925 282502

Switzerland (Rotkreuz)

Tel: 41 (0)41 799 7777
Fax: 41 (0)41 790 0676

South East Europe (Zagreb, Croatia)

Tel: 385 1 34 91 927
Fax: 385 1 34 91 840

Middle Eastern Countries and North 
Africa (Monza, Italia)

Tel: 39 (0)39 8389 481
Fax: 39 (0)39 8389 493

Africa (English Speaking) and West 
Asia (Fairlands, South Africa)

Tel: 27 11 478 0411
Fax: 27 11 478 0349

All Other Countries Not Listed
(Warrington, UK)

Tel: 44 (0)1925 282481
Fax: 44 (0)1925 282509

Japan

Japan (Hatchobori, Chuo-Ku, Tokyo)

Tel: 81 3 5566 6100

Fax: 81 3 5566 6501

Europe 
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Eastern Asia, China, Oceania

Australia (Scoresby, Victoria)

Tel: 61 3 9730 8600
Fax: 61 3 9730 8799

Malaysia (Petaling Jaya)

Tel: 60 3 758 8268
Fax: 60 3 754 9043

China (Beijing)

Tel: 86 10 6238 1156 
Fax: 86 10 6238 1162

Singapore 

Tel: 65 896 2168
Fax: 65 896 2147

Hong Kong

Tel: 852 2756 6928
Fax: 852 2756 6968

Taiwan (Taipei Hsien)

Tel: 886 2 2698 3505
Fax: 886 2 2698 3405

Korea (Seoul)

Tel: 82 2 593 6470/6471
Fax: 82 2 593 6472

Thailand (Bangkok)

Tel: 66 2 719 6405
Fax: 66 2 319 9788
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Preventing Contamination

Overview The DNA amplification capability of the PCR process makes special 
laboratory practices necessary. Small levels of DNA carryover from 
samples with high DNA concentrations, from the Genomic Control 
DNA, or from previous PCR amplifications can result in product even in 
the absence of added template DNA.

See the references in Appendix C on page 40 for more information on 
PCR and laboratory practices for preventing contamination.

Prevention of PCR
Product Carryover

Treatment with uracil-N-glycosylase (UNG, EC 3.2.2–) can prevent the 
reamplification of carryover PCR products. This method involves 
substituting dUTP for dTTP in the Reagent Master Mix and adding 
AmpErase UNG to the mix prior to amplification (Kwok and Higuchi, 
1989; Longo et al., 1990). PCR products from previous amplifications 
are not reamplified. Misprimed, nonspecific PCR products created 
before thermal cycling are degraded, but native DNA template is not 
affected.

When dUTP replaces dTTP as a dNTP substrate in PCR, AmpErase 
UNG treatment can remove up to 100,000 copies of contaminating 
amplicon per 25−µL reaction.

The 2-minute hold cycle at 50 °C is necessary for optimum AmpErase 
UNG cleavage of the uracil-deoxyribose linkage. The 10-minute hold 
cycle at 95 °C necessary to activate AmpliTaq Gold DNA Polymerase 
also cleaves the phosphate ester backbone of the PCR products that 
contained uracil nucleotides and reduces the AmpErase UNG activity 
substantially. Because UNG is not completely deactivated during the 
95 °C incubation, it is important to keep the reaction temperatures 
greater than 55 °C to prevent amplicon degradation.

Do not use AmpErase UNG in subsequent amplification of 
dU-containing PCR template, such as in nested-PCR protocols. The 
UNG will degrade the dU-containing PCR product, preventing further 
amplification.

continued on next page
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General PCR
Practices

Although the protocol and reagents described above are capable of 
degrading or eliminating large numbers of carried-over PCR products, 
we encourage users to use the following precautions and those 
referenced in Appendix C on page 40 to minimize sample cross-
contamination and PCR product carryover:

♦ Wear a clean lab coat (not previously worn while handling amplified 
PCR products or used during sample preparation) and clean gloves 
when preparing samples for PCR amplification.

♦ Change gloves whenever you suspect that they are contaminated.

♦ Maintain separate areas and dedicated equipment and supplies for 
sample preparation, for PCR setup, and for PCR amplification and 
analysis of PCR products.

♦ Never bring amplified PCR products into the PCR setup area.

♦ Open and close all sample tubes carefully. Try not to splash or 
spray PCR samples.

♦ Use positive-displacement or air-displacement pipettors with 
filter-plugged tips. Change tips after each use.

♦ Keep reactions and components capped as much as possible.

♦ Clean lab benches and equipment periodically with 10% bleach 
solution.

Fluorescent
Contaminants

Because sample protein and fluorescent contaminants may interfere 
with this assay and give false positive results, it may be necessary to 
include a No Amplification Control tube that contains the sample and no 
enzyme. If the absolute fluorescence of the No Amplification Control is 
greater than that of the No Template Control after PCR, fluorescent 
contaminants may be present in the sample.
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Preparing Control Reactions and Control DNA Samples

Overview This procedure involves PCR amplification of the target DNA followed 
by fluorescence analysis. When performing allelic discrimination using 
the Plasmid Allele 1 and Plasmid Allele 2 standards, the analysis 
requires that the controls and samples shown below in Figure 2 be run. 
For custom applications, see Appendix A on page 23.

Note The TaqMan LS-50B PCR Detection System uses a Buffer well, which 
must be placed in position A1. The ABI PRISM 7700 and 7200 Sequence 
Detectors do not use Buffer wells.

♦ Eight No Template Control wells (NTC)

♦ Eight Plasmid Allele 1 wells (AL1)

♦ Eight Plasmid Allele 2 wells (AL2)

♦ Seventy-two Genomic Control DNA wells (UNKN)

IMPORTANT Eight replicates of No Template Control, Plasmid Allele 1, and 
Plasmid Allele 2 must be run to make allele calls at a 99.7% confidence level 
using the automated allele calling routine. Manual allele calling with less than 
eight replicates is possible. Refer to Chapter 4 of the ABI PRISM 7200 Sequence 
Detector User’s Manual.

Figure 2 Plate diagram showing placement of control and sample reactions

continued on next page
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Prepare Controls
and Unknowns

Prepare reactions in a MicroAmp Optical 96-Well Reaction Plate. The 
plate wells should contain the following:

IMPORTANT With the ABI PRISM 7700 and ABI PRISM 7200 Sequence 
Detectors, you must use MicroAmp Optical disposables. Do not use MicroAmp 
Optical Tubes with the ABI PRISM 7200.

Table 4. Plate Well Setup

Well If preparing… Then…

A1–A8 NTC Combine the following and deliver 50 µL of 
the mixture to each of the 8 wells:

♦ 220 µL of 2X Master Mix

♦ 132 µL of Probe and Primer Mix

♦ 88 µL of TEa buffer

a. TE buffer = 10 mM Tris-HCl, 1 mM EDTA, pH 8.0

A9–A12

B1–B4

AL1 Combine the following and deliver 50 µL of 
the mixture to each of the 8 wells:

♦ 220 µL of 2X Master Mix

♦ 132 µL of Probe and Primer Mix

♦ 44 µL of Plasmid Allele 1 standard

♦ 44 µL of TE buffer

B5–B12 AL2 Combine the following and deliver 50 µL of 
the mixture to each of the 8 wells:

♦ 220 µL of 2X Master Mix

♦ 132 µL of Probe and Primer Mix

♦ 44 µL of Plasmid Allele 2 standard

♦ 44 µL of TE buffer

C1–H12 Unknowns 
(UNKN)

Combine the following and deliver 50 µL of 
the mixture to each of the 72 wells:

♦ 2000 µL of 2X Master Mix

♦ 1200 µL of Probe and Primer Mix

♦ 400 µL of Genomic Control DNA

♦ 400 µL of TE buffer
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PCR Amplification

Thermal Cycling
Parameters

The thermal cycling parameters in Table 5 are used for the TaqMan 
Allelic Discrimination Demonstration Kit control reactions on the 
GeneAmp PCR Systems 9600 and 9700 and the ABI PRISM 7700 
Sequence Detector. The GeneAmp PCR System 9600 or GeneAmp 
PCR System 9700 in 9600 Emulation Mode is used to perform PCR 
amplification when the TaqMan LS-50B PCR Detection System or 
ABI PRISM 7200 Sequence Detector is used for fluorescence analysis.

IMPORTANT All reaction volumes are 50 µL. The 2-minute, 50 °C step is 
required for optimal AmpErase UNG activity. The 10-minute, 95 °C step is 
required to activate AmpliTaq Gold DNA Polymerase.

continued on next page

Table 5. Thermal Cycling Conditions

Thermal Cycler Times and Temperatures

Initial Steps Each of 40 Cycles

Melt Anneal/
Extend

GeneAmp PCR 
System 9600 or 
9700

HOLD HOLD CYCLE

2 min
50 °C

10 min
95 °C

15 sec
95 °C

1 min
62 °C

ABI PRISM 7700 
Sequence 
Detector

HOLD HOLD CYCLE

2 min
50 °C

10 min
95 °C

15 sec
95 °C

1 min
62 °C
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Real Time Run
on the

ABI PRISM 7700

Use the following procedure to perform a Real Time run on the 
ABI PRISM 7700 Sequence Detector. Refer to the ABI PRISM 7700 
Sequence Detector User’s Manual for more information.

Performing PCR
on the

GeneAmp 9600
and 9700

Use the following procedure to amplify samples in the GeneAmp PCR 
System 9600 or GeneAmp PCR System 9700 in 9600 Emulation Mode.

Step Action

1 Create a Real Time plate document. Refer to the ABI PRISM 7700 
Sequence Detector User’s Manual for details.

2 Place the MicroAmp Optical 96-Well Reaction Plate in the 
ABI PRISM 7700 Sequence Detector.

3 Perform a Real Time run using the thermal cycling conditions 
shown in Table 5.

4 Save the Real Time plate results.

5 Close the Sequence Detection Systems software.

6 Leave the MicroAmp Optical 96-Well Reaction Plate in the 
ABI PRISM 7700 Sequence Detector.

Step Action

1 Place the MicroAmp Optical 96-Well Reaction Plate in the 
GeneAmp PCR System 9600 or GeneAmp PCR System 9700 in 
9600 Emulation Mode.

2 Program the thermal cycler with the parameters shown in Table 5 
on page 17.

3 Perform PCR amplification.

4 Store the PCR products at 2–6 °C until you are ready to analyze 
them in the ABI PRISM 7200 Sequence Detector or TaqMan LS-50B 
PCR Detection System.
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Allelic Discrimination on the ABI PRISM 7700 and 7200

Overview The TaqMan Allelic Discrimination Demonstration Kit is designed for 
Plate Read (end point) detection. Plate Read detection collects one 
fluorescence scan per tube after PCR is completed and can be used to 
perform the allelic discrimination assay on either the ABI PRISM 7700 or 
ABI PRISM 7200 Sequence Detector.

Analysis on the
ABI PRISM 7700

or 7200

The ABI PRISM 7700 or ABI PRISM 7200 Sequence Detector performs 
the Plate Read and generates multicomponented columns for No DNA, 
Allele 1, and Allele 2. The data is then normalized for each allele and a 
genotype call is made for Allele 1 (homozygote 1), Allele 2 
(homozygote 2), or Allele 1/2 (heterozygote). Samples run from the 
Genomic Control DNA included in this kit should all receive Allele 1/2 
calls. Refer to your instrument user’s manual for more information.

To perform allelic discrimination: 

Step Action

1 Launch the Sequence Detection Systems software.

2 If the untitled plate that opens is not the correct Allelic 
Discrimination plate for your instrument:

a. Close the untitled plate.

b. From the File menu, choose New Plate (c N).

c. In the New Plate dialog box, choose Allelic Discrimination from 
the Plate Type pop-up menu. (The Run pop-up menu will 
disappear.)

d. Choose the correct instrument from the Instrument pop-up 
menu.

Note The correct plate type and instrument can be set in 
Preferences… under the Edit menu.

3 Set up the plate as shown in Figure 2 on page 15.

Note See your instrument user’s manual for more information.

4 Click the Show Analysis button.

5 Click the Post PCR Read button. The software will perform the 
Plate Read.

6 From the File menu, choose Save as… to save the plate.

7 Click the Show Analysis button.
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8 From the Analysis menu, choose Analyze (c L). The computer 
analyzes the data.

9 From the Analysis menu, choose Allelic Discrimination (c K). The 
Allelic Discrimination Viewer appears.

10 Examine data to confirm that allele calls have been made.

To perform allelic discrimination: (continued)

Step Action
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Allelic Discrimination on the LS-50B

LS-50B Settings The excitation and emission settings for the TaqMan LS-50B PCR 
Detection System are summarized in Table 6.

Measure
Fluorescence

To perform allelic discrimination, use the following procedure. Refer to 
the LS-50B Luminescence Spectrometer User’s Manual for details.

The macro receives data from your output file and generates 
multicomponented data. The data is then normalized for each allele and 
a genotype call is made for Homo 1 (homozygote 1), Homo 2 
(homozygote 2), or Hetero 1-2 (heterozygote). Samples run from the 
Genomic Control DNA included in this kit should all receive Hetero 1-2 
calls.

continued on next page

Table 6. TaqMan LS-50B PCR Detection System Settings

Dye
Excitation λ 

(nm)
Excitation 
Slit (nm)

Emission λ 
(nm)

Emission 
Slit (nm)

Emission 
Filter (nm)

FAM 488 4 518 8 515

TET 488 4 538 8 515

TAMRA 488 4 582 8 515

Step Action

1 Transfer the contents of each optical tube from the PCR 
amplification reactions into the corresponding well of a 96-Well 
Microplate (Portvair). Be sure to follow the allelic discrimination 
plate configuration shown in Figure 2 on page 15.

2 Under the Setup Instrument tab, configure the TaqMan LS-50B 
PCR Detection System as shown in Table 6.

3 Run the plate read. Name and store the output file.

4 Double-click on the Standard WPR Multicomponenting Macro.

5 When prompted for the spreadsheet name, type gtypewpr.xls.

6 Select the location and name of your output file. The macro 
analyzes the data and makes genotype calls.

7 Name and save your spreadsheet.
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Troubleshooting on the TaqMan LS-50B PCR Detection System

Observation Outcome Probable Cause Solution

Diffuse distribution of 
heterozygote 
normalized results in 
plotted data

Incorrect 
allele calls

Weak PCR amplifications Repeat reactions, paying 
particular attention to pipetting 
technique and pipet calibration. 
Use fresh reagents and prepare a 
master mix. You can also try a 
larger reaction volume.

Distorted distribution 
(vertically or 
horizontally 
elongated) of 
heterozygote 
normalized results in 
plotted data

Incorrect 
allele calls

Poor reproducibility of 
NTC, AL1, or AL2 
reactions

Allow spreadsheet to recalculate 
distributions and calls in the 
absence of the replicate value(s) 
farthest from the mean.

Weak PCR amplifications 
for AL1 or AL2

Repeat reactions, paying 
particular attention to pipetting 
technique and pipet calibration. 
Use fresh reagents and prepare a 
Master Mix. You can also try a 
larger reaction volume.
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Appendix A. Guidelines for Custom Applications

Nine-Step
Program

We recommend the following steps for the development of custom 5´ 
nuclease assays for allelic discrimination applications:

Identify Target
Sequence

A target is a nucleotide sequence, two primers, and a probe.

♦ For allelic discrimination, each allele associated with a target has a 
probe labeled with its own fluorescent reporter dye.

♦ The shortest amplicons work the best. Consistent results are 
obtained for amplicon ranges from 50–150 bp.

♦ Primers are common and have complete homology for both alleles.

Design TaqMan
Probe

Use the following guidelines:

♦ Keep the G-C content in the 20–80% range (if possible).

♦ Avoid runs of an identical nucleotide. This is especially true for 
guanine, where runs of four or more Gs should be avoided.

♦ Do not put a G on the 5´ end.

♦ Using Primer Express™ software, the melting temperature (Tm) 
should be 65–67 °C.

♦ Select the strand that gives the probe with more Cs than Gs.

♦ Position the polymorphic site approximately in the middle third of 
the sequence.

♦ Adjust the probe lengths so that both probes have the same Tm.

Step Action See page

1 Install and use Primer Express software –

2 Identify target sequence 23

3 Design TaqMan probe 23

4 Design primers 24

5 Order reagents 24

6 Quantitate probe and primers 24

7 Optimize primer concentrations 25

8 Optimize probe concentrations 28

9 Set up and run an Allelic Discrimination plate 33
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Design Primers Use the following guidelines:

♦ Keep the G-C content in 30–80% range.

♦ Avoid runs of an identical nucleotide. This is especially true for 
guanine, where runs of four or more Gs should be avoided.

♦ Using Primer Express software, the Tm should be 58–60 °C.

♦ The five nucleotides at the 3´ end should have no more than two G 
and/or C bases.

♦ Place the forward and reverse primers as close as possible to the 
probe without overlapping the probe.

Order Reagents Refer to “User-Supplied Materials” on page 5 for a list of required 
reagents and equipment.

Quantitate Probes
and Primers

Use a spectrophotometric method to determine the concentrations of 
the probes and primers received:

♦ Measure the absorbance at 260 nm of a 1:100 dilution of each 
oligonucleotide in TE buffer.

♦ Calculate the oligonucleotide concentration (C) in µM using the 
method shown in the table below.

Chromophore
Extinction 
Coefficient Number

Extinction Coefficient 
Contribution

A 15,200 1 15,200

C 7,050 6 42,300

G 12,010 5 60,050

T 8,400 6 50,400

FAM 20,958 1 20,958

TAMRA 31,980 1 31,980

TET 16,255 0 –

Total – – 220,888

Absorbance (260 nm) = sum of extinction coefficient contributions × cuvette 
pathlength × oligonucleotide concentration/100

0.13 = 220,888 M-1cm-1 × 0.3 cm × C/100

C = 196 µM
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Optimize Primer
Concentrations

The purpose of this procedure is to determine the minimum primer 
concentrations that give the maximum Rn. The ABI PRISM 7700 
Sequence Detector can provide additional data for optimization using 
the minimum threshold cycle (CT). See Appendix B on page 39 for 
more information regarding CT.

♦ Use the TaqMan Universal PCR Master Mix.

♦ Use the thermal cycler conditions in the table below.

IMPORTANT The two-minute, 50 °C step is required for optimal AmpErase 
UNG activity. The 10-minute, 95 °C step is required to activate AmpliTaq Gold 
DNA Polymerase.

♦ Use one of the allelic discrimination probes with its target at a 
concentration of 100 nM.

♦ Run at least four replicates of each of the nine conditions defined by 
the 3 × 3 matrix below, as well as four No Template Control (NTC) 
and four No Amplification Control (NAC) replicates. The NTC and 
NAC replicates should be run at 900 nM forward and reverse primer 
concentrations.

Thermal Cycler

Times and Temperatures

Initial Steps
Each of 40 Cycles

Melt Anneal/Extend

GeneAmp PCR 
System 9600 or 
9700 in 9600 
Emulation Mode

HOLD HOLD CYCLE

2 min
50 °C

10 min
95 °C

15 sec
95 °C

1 min
62 °C

ABI PRISM 7700 
Sequence 
Detector

HOLD HOLD CYCLE

2 min
50 °C

10 min
95 °C

15 sec
95 °C

1 min
62 °C

Forward Primer (nM)

Reverse 
Primer (nM) 50 300 900

50 50/50 300/50 900/50

300 50/300 300/300 900/300

900 50/900 300/900 900/900
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Wells

Universal 
PCR 

Master 
Mix (µL)

10 µM 
FAM 

Probe (µL)

FAM 
Template 

Target 
(µL)

20 µM 
Forward 
Primer 

(µL)

20 µM 
Reverse 
Primer 

(µL)
Deionized 

Water

Total 
Volume/

Well 
(µL)

A1–A4 25 0.5 5.0 0.125 0.125 19.25 50

A5–A8 25 0.5 5.0 0.125 0.75 18.625 50

A9–A12 25 0.5 5.0 0.125 2.25 17.125 50

B1–B4 25 0.5 5.0 0.75 0.125 18.625 50

B5–B8 25 0.5 5.0 0.75 0.75 18.0 50

B9–B12 25 0.5 5.0 0.75 2.25 16.5 50

C1–C4 25 0.5 5.0 2.25 0.125 17.125 50

C5–C8 25 0.5 5.0 2.25 0.75 16.5 50

C9–C12 25 0.5 5.0 2.25 2.25 15.0 50

D1–D4 
(NTC)

25 0.5 0 2.25 2.25 20.0 50

D5–D8 
(NAC)a

25 0.5 5.0 2.25 2.25 14 50a

a. Add 1 µL of 0.5% sodium dodecyl sulfate (SDS) to each of the four NAC wells to inhibit any enzyme activity in those 
wells.

To optimize primer concentrations: 

Step Action

1 Launch the Sequence Detection Systems software.

2 If the untitled plate that opens is not a Single Reporter Plate 
Read document for your instrument:

a. Close the untitled plate.

b. From the File menu, choose New Plate (c N).

c. In the New Plate dialog box, choose Single Reporter from the 
Plate Type pop-up menu and Plate Read from the Run pop-up 
menu.

d. Choose the correct instrument from the Instrument pop-up 
menu.

3 Select wells as follows:

♦ A1–C12, unknowns (UNKN)

♦ D1–D4, No Template Controls (NTC)

♦ D5–D8, No Amplification Controls (NAC)
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4 Click the Show Analysis button.

5 Click the Post PCR Read button. The software will perform the 
Plate Read.

6 From the File menu, choose Save as… to save the plate.

7 From the Diagnostics submenu under the Instrument menu, choose 
Advanced Options… Under Miscellaneous Options, deselect the 
Use Spectral Compensation for Endpoint checkbox.

If you change the option, a dialog box will appear telling you to quit 
the application and restart it to use the changes.

8 From the Analysis menu, choose Analyze (c L).

9 From the Export… submenu under the File menu, choose 
Results… Export the Results file.

10 Quit the Sequence Detection Systems software.

11 Open the Results file exported from the Sequence Detection 
Systems software.

To optimize primer concentrations: (continued)

Step Action
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Optimize Probe
Concentrations

The purpose of this procedure is to determine the probe concentrations 
that give the most reliable autocalls.

♦ The initial fluorescence signals from the two probes are matched 
approximately.

♦ Fluorescence is measured directly. No thermal cycling is required.

♦ The procedure is instrument-dependent, reflecting the optical 
differences between the ABI PRISM 7200 Sequence Detector 
(page 28) and the ABI PRISM 7700 Sequence Detector (page 31).

ABI PRISM 7200 Sequence Detector

Prepare the plate shown in the table below. Use 50 µL of the indicated 
solution in each well.

12 Tabulate the results for Rn (and CT if using the ABI PRISM 7700 
instrument). Choose the minimum forward and reverse primer 
concentrations that yield the maximum Rn (and minimum CT).

13 Use these primer concentrations in your allelic discrimination assay.

14 If wells D1–D4 are different from wells D5–D8, check for sources of 
contamination.

If a run with fresh reagents still shows significant differences 
between these wells, remove possible interactions between primers 
and probes by redesigning one of the primers.

To optimize primer concentrations: (continued)

Step Action

Wells

 
Universal 

PCR 
Master 

Mix (µL)

 1 µM 
FAM 

Probe 
(µL)

1 µM 
TET 

Probe 
(µL)

Deionized 
Water (µL)

Total 
Volume/ 
Well (µL)

Final FAM 
Probe 
Conc. 
(nM)

Final TET 
Probe 
Conc. 
(nM)

A1–A4 25 2.5 2.5 20 50 50 50

A5–A8 25 2.5 5.0 17.5 50 50 100

A9–A12 25 2.5 7.5 15 50 50 150

B1–B4 25 2.5 10 12.5 50 50 200

B5–B8 25 2.5 12.5 10 50 50 250

B9–B12 25 2.5 15 7.5 50 50 300

C1–C4 25 2.5 17.5 5 50 50 350
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To optimize probe concentrations on the 7200: 

Step Action

1 Launch the Sequence Detection Systems software.

2 If the untitled plate that opens is not the correct Allelic 
Discrimination plate for your instrument:

a. Close the untitled plate.

b. From the File menu, choose New Plate (c N).

c. In the New Plate dialog box, choose Allelic Discrimination from 
the Plate Type pop-up menu. (The Run pop-up menu will 
disappear.)

d. Choose the correct instrument from the Instrument pop-up 
menu.

Note The correct plate type and instrument can be set in 
Preferences… under the Edit menu.

3 Select wells A1–C12 as unknowns (UNKN).

4 Click the Show Analysis button.

5 Click the Post PCR Read button. The software will perform the 
Plate Read.

6 From the File menu, choose Save as… to save the plate.
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7 From the Diagnostics submenu under the Instrument menu, choose 
Advanced Options… Under Miscellaneous Options, deselect the 
Use Spectral Compensation for Endpoint checkbox.

If you change the option, a dialog box will appear telling you to quit 
the application and restart it to use the changes.

8 From the Analysis menu, choose Analyze (c L).

9 From the Analysis menu, choose Allelic Discrimination (c K).

10 From the Export… submenu under the File menu, choose 
Multicomponent… Export the Multicomponent file.

11 Quit the SDS software.

12 Open the Multicomponent file exported from the SDS software.

13 Identify the probe ratio at which the FAM and TET multicomponent 
values are closest to each other. Use this probe ratio in your allelic 
discrimination assay.

14 If the probes are not well balanced at any ratio, use the TET probe 
at 350 nM.

To optimize probe concentrations on the 7200: (continued)

Step Action
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ABI PRISM 7700 Sequence Detector

Prepare the plate shown in the table below. Use 50 µL of the indicated 
solution in each well.

Wells

 
Universal 

PCR 
Master 

Mix (µL)

 1 µM 
FAM 

Probe 
(µL)

1 µM 
TET 

Probe 
(µL)

Deionized 
Water (µL)

Total 
Volume 

(µL)

Final FAM 
Probe 
Conc. 
(nM)

Final 
TET 

Probe 
Conc. 
(nM)

A1–A4 125 12.5 50 62.5 250 50 200

A5–A8 125 25 50 50 250 100 200

A9–A12 125 25 25 75 250 100 100

B1–B4 125 50 25 50 250 200 100

B5–B8 125 50 12.5 62.5 250 200 50

To optimize probe concentrations on the 7700: 

Step Action

1 Launch the Sequence Detection Systems software.

2 If the untitled plate that opens is not the correct Allelic 
Discrimination plate for your instrument:

a. Close the untitled plate.

b. From the File menu, choose New Plate (c N).

c. In the New Plate dialog box, choose Allelic Discrimination from 
the Plate Type pop-up menu. (The Run pop-up menu will 
disappear.)

d. Choose the correct instrument from the Instrument pop-up 
menu.

Note The correct plate type and instrument can be set in 
Preferences… under the Edit menu.

3 Select wells A1–B8 as unknowns (UNKN).

4 Click the Show Analysis button.

5 Click the Post PCR Read button. The software will perform the 
Plate Read.

6 From the File menu, choose Save as… to save the plate.
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continued on next page

7 From the Diagnostics submenu under the Instrument menu, choose 
Advanced Options… Under Miscellaneous Options, select the Use 
Spectral Compensation for Endpoint checkbox as shown below.

Note If you change the option, a dialog box will appear telling 
you to quit the application and restart it to use the changes.

8 From the Analysis menu, choose Analyze (c L).

9 From the Analysis menu, choose Allelic Discrimination (c K).

10 From the Export… submenu under the File menu, choose 
Multicomponent… Export the Multicomponent file.

11 Quit the Sequence Detection Systems software.

12 Open the Multicomponent file exported from the Sequence 
Detection Systems software.

13 Identify the probe ratio at which the FAM and TET multicomponent 
values are closest to each other.

14 Use this probe ratio in your allelic discrimination assay.

To optimize probe concentrations on the 7700: (continued)

Step Action
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Set Up and Run an
Allelic

Discrimination
Plate

This procedure involves PCR amplification of the target DNA followed 
by fluorescence analysis. When performing allelic discrimination using 
your Allele 1 and Allele 2 standards, the analysis requires that the 
controls and samples be run (Figure 3).

♦ Eight No Template Control wells (NTC)

♦ Eight Allele 1 standard wells (AL1)

♦ Eight Allele 2 standard wells (AL2)

♦ Seventy-two Genomic Control DNA wells (UNKN)

IMPORTANT Eight replicates of No Template Control, Allele 1 standard, 
and Allele 2 standard must be run to make allele calls at a 99.7% confidence 
level using the automated allele calling routine. Manual allele calling with less 
than eight replicates is possible. Refer to Chapter 4 of the ABI PRISM 7200 
Sequence Detector User’s Manual.

Figure 3 Plate diagram showing placement of control and sample reactions
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Prepare Controls and Unknowns

Thermal Cycling

Use the thermal cycler conditions in “Optimize Primer Concentrations” 
on page 25.

Step Action

1 Prepare 575 µL of a solution that contains your optimized primers 
and probes in concentrations 10X the optimal values you 
determined.

2 Combine the following:

♦ TaqMan Universal PCR Master Mix for 115 reactions 
(2.875 mL) in 1.725 mL of water. 

♦ 575 µL of 10X Primer and Probe Solution

3 Deliver 45 µL of this mixture to each of the 96 wells in the plate.

4 If preparing… Then add…

NTC 5 µL of TE buffer to wells A1–A8

AL1 5 µL of Allele 1 (TET) standard to wells A9–A12 
and B1–B4

AL2 5 µL of Allele 2 (FAM) standard to wells B5–B12

UNKN 5 µL of each unknown sample to wells C1–B12

5 Close the plate with MicroAmp Optical Caps.

6 Centrifuge the plate to collect the liquid at the bottom of the tubes 
and remove the air bubbles.
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Run Allelic Discrimination Plate

Step Action

1 Launch the Sequence Detection Systems software.

2 If the untitled plate that opens is not the correct Allelic 
Discrimination plate for your instrument:

a. Close the untitled plate.

b. From the File menu, choose New Plate (c N).

c. In the New Plate dialog box, choose Allelic Discrimination from 
the Plate Type pop-up menu. (The Run pop-up menu will 
disappear.)

d. Choose the correct instrument from the Instrument pop-up 
menu.

Note The correct plate type and instrument can be set in 
Preferences… under the Edit menu.

3 Define the plate wells as shown in “Set Up and Run an Allelic 
Discrimination Plate” on page 33.

4 Click the Show Analysis button.

5 Click the Post PCR Read button. The software will perform the 
Plate Read.

6 From the File menu, choose Save as… to save the plate.

7 From the Analysis menu, choose Analyze (c L). The computer 
analyzes the data.

IMPORTANT Spectral Compensation for Endpoint must be on 
for the ABI PRISM 7700 Sequence Detector and off for the 
ABI PRISM 7200 Sequence Detector.

8 From the Analysis menu, choose Allelic Discrimination (c K). The 
Allelic Discrimination window appears.

9 Check the Allelic Discrimination window and confirm that the No 
Amp (NTC), 1 (Allele 1 standard), 2 (Allele 2 standard), and 1 and 2 
(heterozygote) calls have been made. If these calls are correct, the 
custom application is running under optimal conditions.
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Troubleshooting Custom Allelic Discrimination Applications 

Step Action

1 If the Allelic Discrimination window does not show autocalls, select 
Dye Components from the pop-up menu to the right of the toolbar 
as shown below.

2 Bring all samples on-scale. Confirm that the standards and 
samples in the plot under Graph are distributed into up to four 
populations.

3 If the populations are well distributed, use the lasso tool and the 
Call pop-up menu in the upper right corner of the Allelic 
Discrimination window (see below) to call them manually as No 
Amp, Allele 1, Allele 2, and Allele 1/2 (heterozygote).

Note Manual calling allows this application to be run without 
NTCs or standards, with up to 96 individual samples per plate.
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4 If the populations do not show good discrimination, choose Raw 
Spectra (c Y) from the Analysis menu. Check whether the signal 
for at least one replicate of each of the two allele standards is within 
the dynamic range of the detector.

a. If the signal exceeds the dynamic range, rerun the plate with a 
proportional reduction in the concentrations of both probes.

b. If the signal is within the dynamic range, proceed to step 5.

5 From the Diagnostics submenu under the Instrument menu, choose 
Advanced Options… Under Viewer, select the Display best fit in 
Raw Spectra View checkbox.

a. If the Raw Spectra View shows a poor fit for the Pure Dye files, 
rerun the Pure Dye standards.

b. If the Raw Spectra View shows a good fit for the raw data, 
proceed to the next step.

Note Updating your Pure Dye files every 90 days is a good 
practice for running allelic discrimination assays. To do this, use the 
Sequence Detection Systems Spectral Calibration Kit 
(P/N 4305822). Refer to ABI PRISM 7700 User Bulletin #4: 
Generating New Spectra Components (P/N 4306234) for 
instructions on creating new Pure Dye standards.

Troubleshooting Custom Allelic Discrimination Applications (continued)

Step Action
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6 Rerun the reaction using an extension temperature of 64 °C to 
improve the separation between populations.

7 If the separation between populations still does not allow them to 
be called manually, reinspect the probe sequences and samples to 
confirm that they have been labeled and run correctly.

Troubleshooting Custom Allelic Discrimination Applications (continued)

Step Action
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Appendix B. Real Time Detection on the ABI PRISM 7700

Threshold Cycle Real Time detection on the ABI PRISM 7700 Sequence Detector 
monitors fluorescence and calculates Rn during each PCR cycle.The 
threshold cycle or CT value is the cycle at which a statistically significant 
increase in ∆Rn, the difference between reporter fluorescence in the 
sample and that in the No Template Control, is first detected (Figure 4).

On the graph of Rn versus cycle number, the threshold cycle occurs 
when the Sequence Detection Application begins to detect the increase 
in signal associated with an exponential growth of PCR product.

For example, in a series of similar reactions where primer 
concentrations are varied, the optimum conditions are those that give 
the lowest CT value.

Figure 4 Amplification plot, Rn versus cycle number
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