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License Agreement and Disclaimer 
 
Program Use 
 
BioEx Systems, Inc. has licensed this program only for use under the direct supervision 
of a qualified professional. Unsupervised individuals should not use this program. Any 
person who receives any instructions generated by this program should consult a 
qualified health professional prior to use. This program does not provide medical or 
therapeutic advice. We have designed this program for use solely by professionals to 
generate client instructions. No representation is made that any particular instruction or 
test is appropriate in any circumstance, and no inference should be drawn by any label or 
category in the program. These labels and categories have been used solely to assist 
professionals in locating and categorizing information. A professional using this program 
has the full and sole responsibility for the accuracy, completeness and appropriate use of 
any information. The limited warranty appearing under the heading "Limited Warranty" 
describes our sole responsibility to purchasers or other users of this program or of any of 
its output.  
 
Restrictions on Copying 
 
The license granted under this program permits the purchaser to use the printed output of 
the program, including that produced as a result of future additions or upgrades, when the 
use is solely for the purpose of teaching or treatment of clients within the purchaser's 
facility. We do NOT permit the reproduction of program output, such as exercises and 
exercise instructions, in advertising or in other publications. We do not permit scanning 
and storing the program printed output into electronic storage devices without our prior 
written permission. We do not permit any other commercial or non-commercial use of the 
program or the printed output from the program. 
 
Copyright 
 
The copyright to the program and its output is protected by United States Copyright laws 
and international treaty provisions. The copyright is owned by BioEx Systems, Inc. 
BioEx Systems, Inc. reserves all rights, except those specifically granted on a non-
exclusive basis to the purchaser, as outlined above. Therefore, any copying, other than as 
is allowed above, is not permitted. 
 
User-Supplied Materials 
 
The program permits the user to create his or her own materials, drawings and text 
entries. We caution the user that he or she is solely responsible for these user-supplied 
materials. The user should exercise caution to avoid copying or otherwise misusing any 
third party copyrights or other intellectual property. BioEx Systems, Inc. assumes no 
responsibility for user-supplied materials. 
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Limited Warranty 
 
BioEx Systems warrants the diskettes and other media on which the software is recorded 
to be free from defects in materials and faulty workmanship under normal use for a 
period of 90 days after the date of original purchase. If during this 90-day period a defect 
in the diskettes or other media should occur, the diskettes or other media may be returned 
for replacement without charge. The purchaser's sole remedy for defects or damages of 
any kind is limited to replacement of the diskettes or other media as provided in the 
preceding sentence. Except as specifically provided here pertaining to diskettes or other 
media, BioEx Systems makes no other warranties, either expressed or implied, with 
respect to the software, its content, its merchantability, or its fitness for a particular 
purpose. This software is licensed on an "as is" basis. 
 
Copyright 
 
Copyright © 2004 BioEx Systems, Inc. All Rights Reserved. 
 
The copyright to the program and its output is protected by United States Copyright laws 
and international treaty provisions. The copyright is owned by BioEx Systems, Inc. 
BioEx Systems, Inc. reserves all rights, except those specifically granted on a non-
exclusive basis to the purchaser, as outlined in the License Agreement. Therefore, any 
copying, other than as is allowed in the License Agreement, is not permitted. 
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Overview 
Creating home exercise programs for your clients often requires lots of searching, cutting, 
pasting, and copying exercises—over and over and over again. Exercise Pro contains 
over 2,500 exercises and many pre-defined protocols to help you quickly create clear, 
concise, and professionally illustrated home exercise programs for your clients. 
 
Each exercise has professional illustrations to help your clients correctly perform their 
exercises. You can select weights, tubing, canes, balls, and many more devices to further 
customize each exercise. You also can increase picture and text size for clients with poor 
eyesight. 
 
Exercise Pro includes educational topics, such as diabetic foot care, crutch training, 
transfers, body mechanics, etc. 
 
Exercise Pro gives you the full database of exercises. It is designed for physical 
therapists and athletic trainers. 
 
Exercise Pro contains advanced search functionality to help you narrow your search for 
exercises you want to use in an exercise program. You can search the more than 2,500 
exercises by clicking the different search criteria tabs. 
 

• Body Area—Search for exercises by major areas of the body. 
• All—Search for exercises using a combination of all the search criteria. 
• Protocols—Search for exercises or protocols by pre-defined protocols. 
• Find—Search for exercises by anatomical names, common names, or exercise 

numbers. 
• Ed. Topics—Search for educational topic handouts you can give your clients. 
• Muscles—Search for exercises by muscles. 
• Mus. Groups—Search for exercises by major muscle groups. 
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• Mus. Category—Search for exercises by muscle categories. 
• Visual Body—Search for exercises by selecting an area of the body. 
• Move & Pos.—Search for exercises by movement type. 
• Picture—Search for exercise pictures. 
• Neuro—Search for neurological exercises. 
• Amputee—Search for amputee exercises. 
• Aquatics—Search for aquatic exercises. 
• Yoga—Search for yoga postures. 
• Pilates—Search for Pilates exercises. 
• Pedi.—Search for pediatric exercises. 
• Power/Agility—Search for power and agility exercises. 
• Client History—Search for a client history. 

 

 
  Note: Active Care is designed for chiropractors. You get most of the same functionality as 

Exercise Pro with exercises specific for chiropractors. 
 

What's New in Version 4 
Exercise Pro contains many upgrades in functionality and content. Now it’s easier than 
ever to create professional exercise programs for your clients. 
 
Expanded Searches 
 
Version 4 contains more search methods than ever before! Searches are categorized in 
tabs to make searching easier. You can even create your own custom tabs. 
 
Increased Content 
 
More exercises and educational topics have been added. Exercise Pro now contains over 
2,500 exercises, including Pilates, yoga, power and agility, and orthopedic-related 
content. New education topics, including yoga and Pilates, have been added. A new 
category for exercise theory contains education topics for the health professional. 
 
Customize Your Work Environment 
 
You can customize your Exercise Pro work environment to match how you work best. 
 
Protocols 
 
You can now view the individual exercises within protocols. When you edit an exercise 
in a protocol, the changes stay in the protocol. This new feature eliminates the need to 
copy exercises and make variations for protocols. 
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Printing and Reports 
 
A brand-new Print window gives you many options for printing your client exercise 
programs. 
 

• Print exercises by numbers, anatomical names, or common names. 
• Print exercises with or without pictures. 
• Print exercises with or without dates. 
• Include multiple stock comments. 
• Print exercises 1, 2, 3, 4, 6, 9, 12, 24, or more per page. 
• Color printing and alternate images now supported. 
• Chart copies contain anatomical and common names if you use common names 

with your client. 
• Rapid Generate feature makes it easy for assistants to create exercise programs 

from the health professional’s instructions. 
• Print Preview now supported. 
• Support for print preview and export to PDF format. 
• New Workout Grid. 
• Printed exercise programs can include pyramid exercise information. 
• New Cover Page reports give you a professional looking cover page for a packet 

of reports. 
• Add your own facility logo. 
• Client Name is now one field. 

 
Other 

 
• Add your own color images. 
• Improved picture editor. 
• Add your own language translation. 
• Maintains exercise order in patient history. 
• Auto Backup 
• Spell Check 
• Target heart rate calculator 
• Ability to password protect client history to aid in HIPAA compliance. 
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Hardware and Software Requirements 
Hardware 

• Pentium computer with 50 megabytes of free hard disk space 
• Monitor with at least 800 x 600 resolution 
• Laser or ink jet printer 

 
Software 

• Windows 98/ME/2000/NT/XP/2003 

Contacting Technical Support 
Contact BioEx Systems, Inc. for technical support. You usually receive a response within 
one business day. 
 
BioEx Systems, Inc. 
P.O. Box 926 
Smithville, TX 78757 
support@bioexsystems.com 
1-800-750-2756 (Mon.-Fri. 9:00 a.m. to 5:00 p.m. CST)
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Searching for Exercises 
The different tabs on the main Exercise Pro window give you different ways to search for 
exercises. 
 

1. Click a search tab to narrow the search criteria. 
2. Place checkmarks in the checkboxes next to the search criteria you want to use. 
3. Click Search. 

 
Tab Search Criteria 

Body Area Body Area, Specialized, Exercise Type, 
Exercise With 

Muscle Category Muscle Category, Specialized, Exercise 
Type, Exercise With 

Muscle Group Body Muscle Groups, Specialized, 
Exercise Type, Exercise With 

Muscles Muscle, Specialized, Exercise Type, 
Exercise With 

Movement and Position Body Area, Exercise Type, Position, 
Movement, Exercise With 

Visual Body Visual Body Picture, Specialized, Exercise 
Type, Exercise With 

Amputee (Exercise Pro Only) Body Area, Specialized, Exercise Type, 
Position, Movement, Exercise With 

Aquatics Body Area, Specialized, Exercise Type, 
Movement, Exercise With 

Geriatric (Exercise Pro Only) Body Area, Exercise Type, Position, 
Movement, Exercise With 

Neurological (Exercise Pro Only) Body Area, Specialized, Exercise Type, 
Position, Movement, Exercise With 
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Tab Search Criteria 
Pediatric (Exercise Pro Only) Body Area, Specialized, Pediatric Type, 

Exercise With 
Pilates Body Area, Exercise Type, Position, 

Pilates Level, Movement, Exercise With 
Power/Agility Body Area, Body Muscle Groups, Exercise 

Type, Position, Exercise With 
Yoga Body Area, Body Muscle Groups, Exercise 

Type, Yoga Type 
All Body Area, Specialized, Exercise Type, 

Position, Movement, Exercise With 
Find Keywords 
Picture Body Area, Specialized, Exercise Type, 

Pediatric Type, Position, Yoga Type, 
Movement, Exercise With 

Customizing Your Work Environment 
Use the Search Options icons to customize your work environment. 
 
 

 
Display Print Layout—This layout contains the search criteria tabs on the left side of the 
screen and the selected exercise pictures on the right side of the screen. 

 
Display Print List—This layout contains the search criteria tabs on the bottom of the 
screen and a list of the selected exercise names on the top of the screen. 

 Display Search List—Your search results are returned in text format. 

 
Display Exercise Pictures with Names—Your search results are returned in picture and 
text format. Click Next and Back to scroll through the exercises. 

 
Display Exercise Pictures without Names—Your search results are returned in picture 
format. Click Next and Back to scroll through the exercises. 

 
Display Anatomical Names—Exercises are listed by using anatomical names. Note: 
Some speciality exercises, for example, yoga, do not have anatomical names. 

 Display Common Names—Exercises are listed by using common names.  

Creating a Client Exercise Program 
You create client exercise programs by searching for and selecting exercises. 
 

1. Search for the exercise you want to include. 
2. Double-click the exercise to select the exercise to include in an exercise program. 

You can see the exercises you select in the Selected Exercises list as shown in 
Figure 1. 
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Figure 1 - Main Window with Selected Exercises 

3. (Optional) Right-click and select Warm Up, Work Out, or Cool Down. 
Exercises are automatically added as Work Out. 

4. Click the arrow buttons to reorder the exercises in the order you want to print 
them. To remove an exercise from the Selected Exercises list, select the exercise 
and click Remove. 

  Tip: You also can drag and drop the exercise into the Selected Exercises list. 
5. Click Print to print the exercise program or click Make Protocol to save the 

exercise program as a protocol. If any of the selected exercises require use 
information, the Enter Use Information for the Exercise dialog box appears. 
Enter the number of pounds or select the elastic color from the drop-down list. 
Click OK or click All to use the current use information for all applicable 
exercises. 
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Figure 2 - Use Information dialog box 

  Tip: Click Clear to clear the search results. Select File»Clear to clear the search results and 
Selected Exercises list on each tab. Printing an exercise program also clears the search 
results and Selected Exercises list on each tab. 

Printing a Client Exercise Program or Protocol 
1. Create the client exercise program and click Print to open the Printing 

Information dialog box as shown in Figure 3. 
 

 
Figure 3 - Printing Information Dialog Box 

2. Enter the client's name or select an existing client from the Client Name drop-
down list. 

3. Enter your name or select your name from the Issued By drop-down list. 
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4. Select if you want to print the client exercise program or protocol in English or 
Spanish. 

 
 Note:  If you edit the exercise in English, the Spanish text does not automatically update. 

You also must edit the exercise in the Spanish version. If you do not edit the Spanish 
version, Exercise Pro uses the default Spanish text. 

5. (Optional) Click Target Heart Rate to calculate the client's heart rate as shown 
in Figure 4. 

a. Enter the client's age. 
b. Click Calculate. The client's maximum heart rate and comment appears. 

You can edit the comment. 
c. Click OK to return to the Printing Information dialog box. 

 

 
Figure 4 - Target Heart Rate Calculator 

6. (Optional) Click Stock Comments to add stock comments to the exercise 
program. Refer to the Adding Stock Comments to an Exercise Program section on 
page 17 for more information about adding stock comments to an exercise 
programs. 

7. (Optional) Enter any additional comments in the Daily Notes box. 
8. Select the reports you want to print. Refer to the Client Reports section on page 

62 for more information about reports. 
9. Select the report options. Refer to the  
10. Report Options section on page 63 for more information about report options. 
11. (Optional) Edit the exercise program or protocol. Refer to the Editing Exercises 

section on page 29 for more information about editing exercises. 
12. Click Pyramids to configure the pyramid settings. Refer to the Setting Pyramids 

section on page 20 for more information about pyramids. 
13. Click the appropriate button. 

• Print—Prints the report. 
• Email—Emails the report. 
• Print Preview—Displays a preview of the report. 
• Export—Exports the program to a PDF file. You must have Acrobat Reader 

to open PDF files. 
• Save—Saves the exercise program. 
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Reprinting an Exercise Program for a Client 
1. Search for client's history. Refer to the Searching for Client Histories and 

Exercise Programs on page 21 for more information about searching for client 
histories. 

2. Click Reprint to open the Printing Information dialog box as shown in Figure 
3. You can modify the exercise program before you reprint it. 

Quickly Printing an Exercise Program 
Select Quick Print»Quick Print Selected Items on Main Screen from the main menu 
to quickly print the exercises in the Selected Exercises list. The reports that print are 
default reports on the Reports tab in the Program Settings dialog box. 

Using the Exercise Numbers to Rapidly Create an Exercise 
Program 
If you know the exercise numbers, you can quickly create an exercise program without 
searching for all the exercises. You can use this if you prefer to circle exercises on paper 
and print the exercise program later. 
 

1. Select Quick Print»Rapid Program Generate with Numbers from the main 
menu. 

2. Enter each exercise number you want to print separated by a comma (,). 
3. Click Quick Print to print the exercise program, or click Print thumbnails to 

print thumbnail pictures of the exercise program. 
  Note: You can use the thumbnail report to create “cheat sheets” for commonly used exercise 

programs. 
 

 
Figure 5 - Rapid Program Generate with Numbers 
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Adding Stock Comments to an Exercise Program 
1. Click Stock Comment in the Printing Information dialog box. 
2. Select an existing stock comment from the list and click Select to add the 

comment to the current exercise program as shown in Figure 6 or click Add to 
add a new stock comment as shown in Figure 7. 

Tip: You can select multiple stock comments. 
 

 
Figure 6 - Stock Comments dialog box 

 
Figure 7 - Adding Stock Comments 

Deleting Stock Comments from an Exercise Program 
1. Highlight the comment(s) you want to delete. 
2. Press the <Delete> key on your keyboard. 
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Emailing a Client Exercise Program 
1. From the Printing Information dialog box, click Email to open the Email 

Exercise Program dialog box as shown in Figure 8. 
2. Enter your email address in the From Email text box. 
3. Enter the email address you want to send the exercise report to. 
4. Click To, CC, or Bcc. 
5. Repeat step 3 and step 4 for each email address you want to send the exercise 

report to. 
6. Enter a subject line for the email message in the Subject box. 
7. Click Email. 

 

 
Figure 8 - Email Exercise Program dialog box 

Editing an Exercise in a Client Exercise Program 
You can edit an exercise in a client exercise program. You might want to add 
individualized instructions or customize the number of sets and/or repetitions. 
 
To edit an exercise in a client exercise program: 

1. Create the client exercise program. 
2. Click Print. 
3. Select the exercise you want to edit from the exercise program list. 
4. Click View Edit to open the View/Edit dialog box as shown in Figure 9. 
5. Select English or Spanish from the drop-down list. 
6. If the client uses any equipment with the exercise you are adding, select Use and 

select the equipment from the drop-down list. 
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7. If you want the client to rest between sets, select Rest, enter a number, and select 
the time increment from the drop-down list. 

8. If you want the client to hold the exercise, select Hold exercise for, enter a 
number, and select the time increment from the drop-down list. 

9. Enter the rate information. 
a. Select Perform. 
b. Enter the number of repetitions. 
c. Enter a number and select the time increment from the drop-down list. 

10. Enter the text you want to appear with the exercise in the Exercise Text box. 
11. Enter any special instructions for the exercise in the Special Instructions box. 
12. Enter the set information. 

a. Enter the number of sets. 
b. Enter the number of repetitions or minutes per set. 
c. Select Repetitions or Minutes from the drop-down list. 
d. Select how often the client should perform the sets. 

13. Click OK to change only the exercise program you are printing. Click Save to 
permanently change the exercise. 

 

 
Figure 9 - View/Edit Exercise dialog box 
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Setting Pyramids 
You can set pyramids for any exercise in the workout section of an exercise program. 
Pyramids are not available for the warm up and cool down sections. 
 
To set a pyramid: 

1. Select the exercise. 
2. Click Pyramids to open the Exercise Pyramids dialog box as shown in Figure 

10. 
3. Enter the total number of sets in the pyramid. 
4. Enter the maximum number of repetitions. 
5. Enter the maximum weight (if applicable). 
6. Select whether the number of repetitions will increase, decrease, or stay constant 

at each level in the pyramid. 
7. Enter the percent change in the number of repetitions for each set along the 

pyramid. 
8. Select whether the weight will increase, decrease, or stay constant at each level in 

the pyramid. 
9. Enter the percent change in weight for each set in the pyramid. 
10. Click Re-Calculate. 
11. Click OK. 

 

 
Figure 10 - Exercise Pyramids dialog box 

Exercises with pyramids show Pyr in the set and rep information on the Printing 
Information dialog box. To remove pyramid settings, select the exercise and click 
Remove Pyramids. 
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Saving a Client Exercise Program 
You can save client exercise programs. 
 

1. Search for and create the client exercise program. 
2. Click Print to open the Printing Information dialog box. 
3. Click Save. 

Searching for Client Histories and Exercise Programs 
Use the Client History tab as shown in Figure 11 to search for client histories and 
exercise programs. You can select different search criteria to increase or narrow your 
search. 
 

 
Figure 11 - Client History tab 

1. Select the program search criteria. The default date range is the previous seven 
days. You can search by Date Range, Date Range and Client, or Date Range 
and Staff. 

2. Select the client status. You can activate and deactivate clients to reduce the size 
of your database, minimize search times, and create a backup of your data. You 
can select All, Active, or Inactive. 

3. Select the start date for your search range. 
4. Select the end date for your search range. 
5. If you selected Date Range and Client in step 1, select a client to narrow the 

search criteria to a single client. 
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6. If you selected Date Range and Staff in step 1, select a staff member to narrow 
the search criteria to a single staff member. 

7. Click Search. The search results are displayed in the Found List by client, date, 
and staff member. 

8. Double-click the exercise program to add the entire program to the current 
exercise program. If you want to add individual exercises to the current exercise 
program. click the + next to the exercise program to expand the program. Double-
click the individual exercises you want to add to the current program. 

  Note: Modified exercises in previous exercises programs keep the modified settings when 
you add the exercise to the current exercise program. 

Deleting a Client Exercise Program 
1. Search for and select the client history for the exercise program you want to 

delete. 
2. Click Delete. 
3. Click Yes to confirm the deletion. 

Deactivating and Activating Clients 
You can deactivate inactive clients to remove those clients from your searches. You can 
activate any deactivated clients so you don't lose that client's previous exercise program 
history. 

Deactivating Clients 
1. Search for the client you want to deactivate. 
2. Select the client you want to deactivate in the Found List. 
3. Click Deactivate. 

Activating Clients 
1. Search for the client you want to activate. 
2. Select the client you want to activate in the Found List. 
3. Click Activate. 
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Exercise Naming Conventions 
The majority of the exercises in Exercise Pro are listed as: 
 
exercise type / body area / motion / number of limbs / position / exercise device 
 
Some exercise names are shortened because the naming convention above is too long or 
too confusing due to multiple joints performing multiple movements. If a part of the 
convention does not apply, that part is eliminated from the name. Common names might 
follow in parenthesis. Refer to the Glossary for terms and definitions. 

Pediatric Exercise Naming Conventions 
Pediatric exercises are listed in one of two ways: 

• As described above. 
• When the exercise pertains to skills/function or motor development, the exercise 

might begin with a description such as positioning, dressing, etc. 

Bookmarking an Exercise 
Bookmarked exercises appear at the top of the search return list.  

Adding a Bookmark 
1. Search for and select the exercise in the search return list. 
2. Right-click the exercise and select Bookmark. The exercise moves to the top of 

the search return list prepended with *. 
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Removing a Bookmark 
1. Select the exercise from which you want to remove the bookmark. 
2. Right-click the exercise and select Remove Bookmark. The exercise returns to 

the appropriate place in the alphabetical search result list. 

Adding Exercises 
You can add your own exercises to Exercise Pro. 
  

1. Select Add»New Exercise from the main menu to open the Add New Exercise 
dialog box as shown in Figure 12. 

 

 
Figure 12 - Add New Exercise dialog box 

2. If the client uses any equipment with the exercise you are adding, select Use and 
select the equipment from the drop-down list. 

3. If you want the client to rest between sets, select Rest, enter a number, and select 
the time increment from the drop-down list. 

4. If you want the client to hold the exercise, select Hold exercise for, enter a 
number, and select the time increment from the drop-down list. 

5. Enter the rate information. 
a. Select Perform. 
b. Enter the number of repetitions. 
c. Enter a number and select the time increment from the drop-down list. 

6. Enter the text you want to appear with the exercise in the Exercise Text box. 
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  Note: Exercise Pro contains a spell checker. If there is a squiggly red line underneath a 
word, you can right-click and select the correct spelling from the shortcut menu. 

7. Enter any special instructions for the exercise in the Special Instructions box. 
8. Enter the set information. 

a. Enter the number of sets. 
b. Enter the number of repetitions or minutes per set. 
c. Select Repetitions or Minutes from the drop-down list. 
d. Select how often the client should perform the sets. 

9. Click Next to select the exercise search criteria. 
  Note: If there is an existing similar exercise, you can copy and rename the existing exercise 

and use it as a starting point for the new exercise. Refer to the Using an Existing 
Exercise to Add a New Exercise on page 28 for more information about copying 
exercises. 

Selecting the Exercise Search Criteria 
When you add a new exercise, you must define the search criteria. 
 

 
Figure 13 - Selecting the Exercise Search Criteria 

1. Enter the technical name for the exercise.  
2. Enter the common name for the exercise. 
3. Select the applicable search criteria. You do not need to select criteria from each 

type of list. 
• In the Body Area list, select the areas of the body in which you want the 

exercise to appear in the search results. 
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• In the Body Muscle Groups list, select the muscle groups in which you 
want the exercise to appear in the search results. 

• Select Both Specialized & Regular if you want the exercise to appear in 
regular and specialized searches. If you do not select this checkbox and 
you select any of the specialized categories, the exercise will only appear 
in specialized searches. 

• In the Specialized list, select any areas of specialization in which you 
want the exercise to appear in the search results. 

• In the Exercise Type list, select any types of exercises in which you want 
the exercise to appear in the search results. 

• In the Pediatric Type list, select any types of pediatric exercises in which 
you want the exercise to appear in the search results. 

• In the Position list, select any body positions in which you want the 
exercise to appear in the search results. 

• In the Yoga List list, select the types of yoga postures in which you want 
the exercise to appear in the search results. 

• In the Pilates Level list, select the pilates levels in which you want the 
exercise to appear in the search results. 

• In the Movement list, select the types of movement in which you want the 
exercise to appear in the search results. 

• In the Exercise With list, select any props in which you want the exercise 
to appear in the search results. 

• In the Muscle list, select the muscles in which you want the exercise to 
appear in the search results. 

• In the Custom Search Criteria list, select any custom search criteria in 
which you want the exercise to appear in the search results. 

- To add new custom search criteria, click Add. Enter the custom 
search criteria and click OK. 

- To delete custom search criteria, select the search criteria you want 
to delete from the Custom Search Criteria list. Click Delete and 
click OK to confirm the deletion. 

4. Click Next to add the exercise picture. 
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Adding Exercise Pictures 
You can add your own exercise picture to Exercise Pro when you add new exercises by 
importing an existing .jpg graphic or creating a new exercise picture. You also can 
contact BioEx Systems to create the exercise picture for you so it matches the default 
Exercise Pro exercises. 

Creating a New Exercise Picture 
Exercise Pro contains a very basic draw utility and a library of stock body parts. The 
draw utility works like most basic draw programs. Click New Picture to create a new 
exercise picture. 
 

 
Figure 14 - Adding New Exercise Pictures 
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Using the Stock Body Part Graphics 
You can use the stock body part graphics to create your own exercise pictures. Using 
stock body parts helps maintain consistency between default Exercise Pro pictures and 
pictures you add. 
 

1. In the Modify Exercise Picture dialog box, click New Picture. 
2. Select the body part from the drop-down list on the right side of the dialog box. 

The selected body part appears in the left corner of the drawing workspace. 
3. Right-click the body part graphics and select Paste from the shortcut menu.  
4. Repeat steps 2 and 3 for each body part you need to create the exercise picture. 

For each body part, right-click and use the shortcut menu to rotate, flip, or remove 
each body part. 

5. Click Save. 

Importing an Exercise Picture 
You can import black and white or color pictures. The default is black and white. 

1. To import a black and white picture, click Load Picture. To import a color 
picture, select Alternate/Color Images under Picture, and click Load Picture. 

2. Browse for and select the picture you want to import. 
 Note: Imported graphics must be in .jpg or .bmp format. 
3. Click Open. 

Using an Existing Exercise to Add a New Exercise 
If you want to add a new exercise that is similar to an existing exercise, you can copy the 
existing exercise and use it as a starting point for your new exercise. 

1. Search for the exercise. 
2. Select the exercise. 
3. Click View/Edit. 
4. Click Copy. 
5. Enter the name for the new exercise and click OK. 
  Note: If you want to add a Spanish translation, select Spanish from the drop-down list. 
6. If the client uses any equipment with the exercise you are adding, select Use and 

select the equipment from the drop-down list. 
7. If you want the client to rest between sets, select Rest, enter a number, and select 

the time increment from the drop-down list. 
8. If you want the client to hold the exercise, select Hold exercise for, enter a 

number, and select the time increment from the drop-down list. 
9. Enter the repetition information. 

a. Select Perform. 
b. Enter the number of repetitions. 
c. Enter a number and select the time increment from the drop-down list. 

10. Enter the text you want to appear with the exercise in the Exercise Text box. If 
you also are adding a Spanish translation, enter the Spanish text. 

11. Enter any special instructions for the exercise in the Special Instructions box. 
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12. Enter the set information. 
a. Enter the number of sets. 
b. Enter the number of repetitions or minutes per set. 
c. Select Repetitions or Minutes from the drop-down list. 
d. Select how often the client should perform the sets. 

13. If you want to modify the exercise picture, click Modify Picture. Refer to the 
Modifying an Exercise Picture section on page 30 for more information about 
modifying exercise pictures. 

14. If you want to modify the search criteria, click Modify Criteria. 
15. Click Save. 

Editing Exercises 
Exercise Pro contains default exercise settings for such things sets, repetitions, frequency, 
etc. for different types of exercises. Many facilities might have standardized exercise 
settings that differ from the Exercise Pro default settings. 
 
You can change the default exercise settings for an entire group of exercises or an 
individual exercise. 
 

  Note: This changes the default exercise settings. You also can customize the exercise 
within an exercise program. When you customize an exercise in an exercise 
program, the changes do not affect the default exercise settings. 

 
To change the default exercise settings: 

1. Search for the exercise. 
2. Select the exercise. 
3. Click View/Edit. 
4. Select English or Spanish from the drop-down list. 
5. If the client uses any equipment with the exercise you are adding, select Use and 

select the equipment from the drop-down list. 
6. If you want the client to rest between sets, select Rest, enter a number, and select 

the time increment from the drop-down list. 
7. If you want the client to hold the exercise, select Hold exercise for, enter a 

number, and select the time increment from the drop-down list. 
8. Enter the repetition information. 

a. Select Perform. 
b. Enter the number of repetitions. 
c. Enter a number and select the time increment from the drop-down list. 

9. Enter the text you want to appear with the exercise in the Exercise Text box. 
10. Enter any special instructions for the exercise in the Special Instructions box. 
11. Enter the set information. 

a. Enter the number of sets. 
b. Enter the number of repetitions or minutes per set. 
c. Select Repetitions or Minutes from the drop-down list. 
d. Select how often the client should perform the sets. 

12. If you want to modify the exercise picture, click Modify Picture. 
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13. If you want to modify the search criteria, click Modify Criteria. 
14. Click Save. 

Modifying an Exercise Picture 
You can modify exercise pictures. Exercise Pro contains a basic draw utility and a library 
of stock body parts. The draw utility works like most basic draw programs. You also can 
contact BioEx Systems to modify or create exercise pictures.  
 

1. Search for and select the exercise you want to modify. 
2. Right-click and select View/Edit from the shortcut menu. 
3. Click Modify Picture. 
4. Make the modifications to the exercise picture. 
  Note: Click Restore if you want to restore the picture to the default picture. 

 

Deleting a Portion of an Exercise Picture 
1. Select the dotted box icon from the toolbar. 
2. Draw a box around the portion of the exercise picture you want to delete. 
3. Right-click and select Delete from the shortcut menu. 

 

Using BioEx Systems to Customize Exercise Pro 
BioEx Systems, Inc. can add your custom exercises and education topics to Exercise Pro. 
Contact BioEx Systems, Inc. at support@bioexsystems.com or 1-800-750-2756 (Mon.-
Fri. 9:00 a.m. to 5:00 p.m. CST) to discuss your customization needs. 

mailto:support@bioexsystems.com
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ProtocolsProtocolsProtocolsProtocols    

Protocols are grouping of exercises. You can select from default protocols or you can 
create your own protocols. Consider creating a protocol if you find yourself frequently 
searching for and selecting the same exercises. 

Searching for a Protocol 
Use the Protocols tab as shown in Figure 15 to search for protocols. You can select 
different search criteria to increase or narrow your exercise search. After you select your 
search criteria, click Search. The Found List displays the protocol search results. Click 
the + next to the protocol name to see the exercises in the protocol. Select an exercise to 
see a picture of the exercise. You can add an entire protocol or add individual exercises to 
an exercise program. 
 
You can search for protocols using the following criteria: 

• Body Area 
• Specialized 
 Tip: Click Search without selecting any criteria to see all of the protocols in Exercise Pro. 
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Figure 15 - Protocol tab 

Adding a Protocol to an Exercise Program 
You can add an entire protocol or add individual exercises from a protocol to an exercise 
program. 
 
To add an entire protocol: 

1. Search for the protocol. 
2. Double-click the protocol to add the entire protocol to the current exercise 

program. When you add an entire protocol to an exercise program, the exercises 
are listed individually in the Selected Exercises list. 

 
To add an individual exercise from a protocol: 

1. Search for the protocol. 
2. Click the + next to the protocol that contains the exercise you want to add. 
3. Double-click the exercise to add it to the current exercise program.  
  Note: Modified exercises in previous exercises programs keep the modified settings when 

you add the exercise to the current exercise program. 
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Creating a Protocol 
You can create a protocol from an exercise program by creating the exercise program and 
clicking Make Protocol. 
 
You also can create a new protocol by selecting Add»New Protocol from the main menu 
to open the Add New Protocol dialog box as shown in Figure 16. 
 

 
Figure 16 - Add New Protocol dialog box 

 
To create a protocol: 

1. Enter a name for the protocol in the Protocol Name text box. 
2. (Optional) Enter the medical diagnosis ICD-9 code in the ICD-9 text box. 
3. Enter a detailed description explaining the protocol in the Protocol Description 

text box. 
4. (Optional) Enter any additional comments in the Protocol Comments text box. 

These comments are printed on patient reports and chart copies. 
5. Place a checkmark next to the body areas and areas of specialization for the 

protocol. The selections you make when you create the protocol affect what 
search results contain the protocol. To see a specialized protocol, you must place 
checkmarks next to the appropriate areas of specialization in the Specialized list. 
Place a checkmark in the Both Specialized and Regular checkbox if you want 
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the protocol to show up in regular and specialized searches. If you do not place a 
checkmark in the Both Specialized and Regular checkbox, the protocol is 
returned only when you search for the appropriate areas of specialization, 
regardless of the body areas you selected when creating the protocol. 

6. If you are creating the protocol from an exercise program, click Save. If you are 
creating the protocol by selecting Add»New Protocol from the main menu, click 
Add/Edit Exercise. 

7. Search for and select the exercises you want to include in the protocol. You 
search for exercises to add to a protocol in the same way you search for exercises 
to add to an exercise program. 

8. Click OK to return to the Create New Protocol dialog box. 
9. (Optional) Select the exercise and click View/Edit to edit the exercise in the 

protocol. The edits you make affect only the exercise in the protocol you are 
creating. Refer to the Editing an Exercise in a Protocol section on page 35 for 
more information about editing exercises in protocols. 

10. Click Save. 

Editing a Protocol 
1. Search for the protocol. 
2. Select the protocol from the Found List. 
3. Click View/Edit. 
4. Edit the protocol information you want to change. 
5. Place and remove checkmarks next to the body areas and areas of specialization 

for the protocol. The selections you make when you create the protocol affect 
what search results contain the protocol. To see a specialized protocol, you must 
place checkmarks next to the appropriate areas of specialization in the 
Specialized list. Place a checkmark in the Both Specialized and Regular 
checkbox if you want the protocol to show up in regular and specialized searches. 
If you do not place a checkmark in the Both Specialized and Regular checkbox, 
the protocol is returned only when you search for the appropriate areas of 
specialization, regardless of the body areas you selected when creating the 
protocol. 

6. To add exercises to the protocol, click Add/Edit Exercise to search for additional 
exercises. 

7. To remove exercises from the protocol, select the exercise in the Exercise List 
and click Remove. 

8. To edit exercises in the protocol, select the exercise in the Exercise List and click 
View Edit. The edits you make affect only the exercise in the protocol you are 
creating. 

9. Click Save. 
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Editing an Exercise in a Protocol 
To edit an exercise in a protocol: 

1. Select the exercise in the Exercise List. 
2. Click View Edit. 
3. If the client uses any equipment with the exercise you are adding, select Use and 

select the equipment from the drop-down list. 
4. If you want the client to rest between sets, select Rest, enter a number, and select 

the time increment from the drop-down list. 
5. If you want the client to hold the exercise, select Hold exercise for, enter a 

number, and select the time increment from the drop-down list. 
a. Enter the rate information. 

Select Perform. 
b. Enter the number of repetitions. 
c. Enter a number and select the time increment from the drop-down list. 

6. Enter the text you want to appear with the exercise in the Exercise Text box. 
7. (Optional) Select Spanish from the Language drop-down list and edit the 

Spanish translation. 
8. Enter any special instructions for the exercise in the Special Instructions box. 

a. Enter the set information. 
Enter the number of sets. 

b. Enter the number of repetitions or minutes per set. 
c. Select Repetitions or Minutes from the drop-down list. 
d. Select how often the client should perform the sets. 

9. If you want to modify the exercise picture, click Modify Picture. Any 
modifications you make to the exercise picture only affect the exercise in the 
protocol. 

10. If you want to modify the search criteria, click Modify Criteria. Any 
modifications you make to the search criteria only affect the exercise in the 
protocol. 

Deleting a Protocol 
1. Search for and select the protocol. 
2. Click View/Edit. 
3. Click Delete. 
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Education TopicsEducation TopicsEducation TopicsEducation Topics    

Education Topics are informative handouts you can give your clients and include in 
exercise programs and protocols. There also are education topics specifically for the 
health professional. Exercise Pro contains over 175 educational handouts on a wide range 
of subjects. You also can add new education topics, edit existing education topics, and 
delete education topics. 

Ed. Topics Tab 
Use the Ed. Topics tab as shown in Figure 17 to search for educational topics to add to 
an exercise program. Place checkmarks in the checkboxes next to the types of educational 
topics you want to include in your search. Remove checkmarks to remove types of 
educational topics from your search. 
 
You can search for educational topics using the following criteria: 

• ADL (activities of daily living) 
• Amputee 
• Aquatic 
• Assist Device 
• Cardiac 
• Chiropractic 
• Exercise 
• Exercise Theory (Note: Education topics that are categorized as Exercise Theory 

are meant for the health professional. Do not add these education topics to client 
exercise programs.)  

• Miscellaneous 
• Modalities 
• Orthopedics 
• Pathology 
• Pediatrics 
• Pilates 
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• Positioning 
• Posture/Body Mechanics 
• Spinal Cord Injury 
• Splinting 
• Transfers 
• Wheelchair 
• Yoga 

 

 
Figure 17 - Ed. Topics tab 

Adding Education Topics to a Client Exercise Program 
You can include default or custom education topics in a client exercise program. 
Including education topics can help reinforce information you give your client in a 
session. 

1. Search for the education topic. 
2. Double-click the education topic you want to add to the current exercise program. 

You can see the education topics you select in the Selected Exercises list. 
 Tip: You also can drag and drop the exercise into the Selected Exercises list. 
3. Click Print to print the exercise program and education topics. Refer to the 

Printing a Client Exercise Program or Protocol section on page 14 for more 
information about printing. 
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Adding New Education Topics 
You can add your own educational topics to Exercise Pro. 

1. Select Add»New Education Topic from the main menu to open the Education 
Topic Criteria dialog box as shown in Figure 18. 

 

 
Figure 18 - Education Topic Criteria dialog box 

2. Enter the name of the education topic using the following naming convention: 
 
 Search Criteria - Education Topic Name 
 
For example, ADL - Fall Prevention. Following this naming convention keeps the 
searching more concise and optimized. 

3. Select the search criteria for the new education topic. This is how staff members 
will find the education topic to add it to a client exercise program. 

4. Click Next. 
5. You can now create your new topic. The Exercise Pro education topic creator is 

similar to popular word processors. When you are finished creating your new 
education topic, select File»Save from the main menu and close the window. 

Tip: BioEx Systems can create graphics for your education topics that match the default 
Exercise Pro graphics. 

Importing New Education Topics 
You can import your existing patient handouts as education topics in Exercise Pro. 

1. Select Add»New Education Topic from the main menu. 
2. Enter the name of the education topic using the following naming convention: 

 
 Search Criteria - Education Topic Name 
 
For example, ADL - Fall Prevention. Following this naming convention keeps the 
searching more concise and optimized. 

3. Select the search criteria for the new education topic. This is how staff members 
will find the education topic to add it to a client exercise program. 

4. Click Next. 
5. Select File»Import from the Edit Education Topic main menu. 
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6. Browse to and select the .rtf file you want to add as an education topic. 
7. Click Open. 
8. The Exercise Pro education topic creator is similar to popular word processors. 

When you are finished creating your new education topic, select File»Save from 
the main menu and close the window. 

  Tip: If your existing patient literature is in Microsoft Word format (.doc), you can convert it 
to .rtf format. Open the document in Word and select File»Save As from the main 
menu. Select Rich Text Format (*.rtf) from the Save as type drop-down list. 

  
  Tip: BioEx Systems can create graphics for your education topics that match the default 

Exercise Pro graphics. 

Adding Education Topics to a Protocol 
You can include default or custom education topics in a protocol. Including education 
topics can help reinforce information you give your client in a session. You can add 
individual education topics to existing protocols by editing the protocol. 

Creating Education Topic Protocols 
If you always give out a certain set of education topics in a common situation, save time 
and make the set a protocol. You can include default or custom education topics in a 
protocol. 

1. Search for the education topic. 
2. Double-click the education topic you want to include in the protocol. You can see 

the education topics you select in the Selected Exercises list. 

  Tip: You also can drag and drop the exercise into the Selected Exercises list. 
3. Click Make Protocol to create a protocol. Refer to the Creating a Protocol 

section on page 33 for more information about making protocols. 

Printing Education Topics 
You print education topics the same way you print client exercise programs. Education 
topics print last regardless of the order in the Selected Exercises list. Refer to the 
Printing a Client Exercise Program or Protocol section on page 14 for more information 
about printing. 

 Note: Education topics always print in portrait orientation. 

Customizing and Editing an Education Topic 
You can customize or edit default or custom education topics. 

1. Search for the education topic you want to edit. 
2. Select the education topic you want to edit. If you double-click the education 

topic, you add the education topic to the current exercise program. 
3. Click View Edit. 
4. You can now edit the education topic. The Exercise Pro education topic creator is 

similar to popular word processors. 
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Deleting an Education Topic 
You can delete default or custom education topics. 

1. Search for the education topic you want to delete. 
2. Select the education topic you want to delete. 
 Note: If you double-click the education topic, you add the education topic to the current 

exercise program. 
3. Click Delete. 
4. Click Yes to confirm the deletion. 
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Administrator ActivitiesAdministrator ActivitiesAdministrator ActivitiesAdministrator Activities    

Backing Up Your Data 
Exercise Pro automatically backs up your database every two weeks. You also can 
manually back up your database whenever you want. You must manually back up the 
database prior to installing any Exercise Pro upgrades. 
 
To manually back up your database: 

1. Select File»Backup from the main menu. 
2. To complete the backup, you must exit and restart Exercise Pro. 
  Caution: Failing to back up your data before installing any Exercise Pro upgrades might 

result in lost data. 

Restoring Your Data 
You can restore your Exercise Pro database to the last backup. You must manually 
restore your database after installing any Exercise Pro upgrades. 
 
To restore your database: 

1. Select File»Restore from the main menu. 
2. To complete the restore process, you must exit and restart Exercise Pro. 
  Note: When you restore your database, you lose any changes you have made since your last 

backup. 

 



 

Administrator Activities  Exercise Pro User Manual 42

Maintaining Staff 
Select Admin»Maintain Staff to add, edit, or delete staff members as shown in Figure 
19. 

 
Figure 19 - Maintain Staff dialog box 

Adding a Staff Member 
To add additional staff members, you must purchase additional staff licenses. Contact 
your software provider to purchase additional staff licenses. 

1. Select Admin»Maintain Staff from the main menu. 
2. Click Add to open the Add Staff dialog box as shown in Figure 20. 

 

 
Figure 20 - Add Staff dialog box 

3. Enter the staff member's name as you want it to appear in Exercise Pro. 
4. (Optional) Enter the staff member's email address. 
5. Click OK. 
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Editing a Staff Member 
1. Select Admin»Maintain Staff from the main menu. 
2. Select the staff member you want to edit. 
3. Click Edit. 
4. Make the necessary changes. 
5. Click OK. 

Deleting a Staff Member 
1. Select Admin»Maintain Staff from the main menu. 
2. Select the staff member you want to delete. 
3. Click Delete. 
4. Click Yes to confirm you want to delete the selected staff member. 
5. Click OK. 

Maintaining Lists 
You can add, edit, and customize lists and the list items in Exercise Pro by selecting 
Admin»Maintain Lists from the main menu to open the List Management dialog box 
as shown in Figure 21. 
 

 
Figure 21 - List Management dialog box 
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Adding a New List 
1. Select Admin»Maintain Lists from the main menu. 
2. Click Add List. 
3. Enter a name for the list. 
4. Click OK. 
5. To add items to your list, click Add under List Items to open the Add New List 

Items dialog box as shown in Figure 22. 
 

 
Figure 22 - Add New List Item dialog box 

6. Enter the list item name in the Description field. 
7. (Optional) Enter the conversion, if necessary. Conversions usually are used to so 

Exercise Pro can calculate data into a common unit. For example, a height list 
might have centimeters and inches as list items. Centimeters have a conversion 
value of 0.3937008 and inches have a conversion value of 1. 

  Tip: 1 centimeter = 0.3937008 inches 
8. (Optional) Select a sub list. 
9. Click OK. 
10. Repeat steps 5-9 for each list item. 

Editing an Existing List 
1. Select Admin»Maintain Lists from the main menu. 
2. Select the list from the List Name drop-down list. 
3. To add additional list items, click Add. To edit existing list items, select the list 

item and click Edit. To delete existing list items, select the list item and click 
Delete. Click Yes to confirm. 

4. Click Done when you are finished. 
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Adding List Items 
1. To add items to your list, click Add under List Items. 
2. Enter the list item name in the Description field. 
3. (Optional) Enter a conversion, if necessary. Conversions are usually used to allow 

Exercise Pro to calculate data into a common unit. For example, a height list 
might have centimeters and inches as list items. Centimeters have a conversion 
value of 0.3937008 and inches have a conversion value of 1. 

4. (Optional) Select a sub list. 
5. Click OK. 
6. Repeat steps 1-5 for each list item. 

Editing List Items 
1. To edit items in an existing list, select the List Name. 
2. Click Edit under List Items. 
3. Enter the list item name in the Description field. 
4. (Optional) Enter a conversion, if necessary. Conversions allow Exercise Pro to 

calculate data into a common unit. For example, a height list might have 
centimeters and inches as list items. Centimeters have a conversion value of 
0.3937008 and inches have a conversion value of 1. 

5. (Optional) Select a sub list. 
6. Click OK. 
7. Repeat steps 1-5 for each list item you want to edit. 

Deleting List Items 
1. To delete items in an existing list, select the List Name. 
2. Select the list item you want to delete. 
3. Click Delete. 
4. Click Yes to confirm. 

Maintaining Custom Search Tabs 
You can add and delete custom tabs in Exercise Pro by selecting Admin»Maintain 
Custom Tabs from the main menu. Editing custom tabs are not supported. If you need to 
edit a custom tab, you must delete the custom tab and re-add it with your changes. 

Adding a Custom Tab 
You can create custom tabs to customize Exercise Pro. 
 

1. Select Add»Custom Tab from the main menu or select Admin»Maintain 
Custom Tabs from the main menu and click Add. 

2. Enter the name of the tab. There is a 15 character limit on the tab name. 
3. Click Next. 
4. Select the method of searching as shown in Figure 23. 

• Check Boxes (similar to Body Area tab) 
• Drop-Down Lists (similar to Picture tab) 
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• Visual Body and Check Boxes (similar to Visual Body tab) 
• Muscle List and Check Boxes (similar to Muscles tab) 
• Muscle Category and Check Boxes (similar to Mus. Category tab) 

 

 
Figure 23 – Selecting the Method of Searching 

5. Click Next. 
6. Select the search criteria by placing checkmarks in the search criteria checkboxes 

you want to include as shown in Figure 24. If there is no checkmarks for a search 
criteria group, that group does not appear on your custom tab. 
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Figure 24 - Selecting the Search Criteria 

7. Click Next. 
8. Select the scope of the search as shown in Figure 25. You can search the entire 

exercise database or select to search only specific exercises. Searching specific 
exercises reduces the search time and allows you to create customized tabs, for 
example favorite exercises or golf. 

 

 
Figure 25 - Selecting the Scope of the Search on the Custom Tab 
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9. If you select to search the entire database, click Done. If you select to search only 
specific exercises, click Next. 

10. Enter a name for the group of exercises to include in the search as shown in 
Figure 26. 

 

 
Figure 26 - Exercise Group 

11. Click Next. 
12. Place a checkmark next to each exercise you want to include in the search as 

shown in Figure 27. Selecting only applicable exercises reduces your search time 
and makes it easier to find the exercises you want. 

 

 
Figure 27 - Selecting the Exercises for a Custom Tab 
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13. Click Done. 

Deleting a Custom Tab 
1. Select Admin»Maintain Custom Tabs from the main menu. 
2. Select the custom tab you want to delete. 
3. Click Delete. 
4. Click Yes to confirm the deletion. 

Activity Log 
Select Admin»Activity Log to view the program activity log. Click Print to print the 
report or click Print Preview to view the report before you print it. 

Archiving and Restoring Client History 
You can archive your client history data to remove client data you don't frequently 
access. This can reduce the size of your database, minimize search times, and create a 
backup of your data. 

Archiving Client Histories 
1. Select Admin»Archive Client History from the main menu. 
2. Select Archive under Client History Options as shown in Figure 28. 

 

 
Figure 28 - Archiving Client History 

3. Select the start date. 
4. Select the end date. 
5. Click OK. 
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Restoring Client Histories 
1. Select Admin»Archive Client History from the main menu. 
2. Select Restore under Client History Options as shown in Figure 29. 

 

 
Figure 29 - Restoring Client History 

3. Click OK. 

Restoring Exercises 
You can restore exercises to the default exercises, which removes any customizations or 
modifications you have made to the Exercise Pro exercises. 

1. Select Admin»Restore Exercise from the main menu to open the Restore 
Exercise dialog box as shown in Figure 30. 

 

 
Figure 30 - Restore Exercise dialog box 

2. Select the exercise you want to restore. 
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 Tip: To select multiple consecutive exercises, select the first exercise, press Shift, and select 
the last exercise you want to restore. To select multiple exercises that are not 
consecutive, select an exercise, press Ctrl, and select each exercise you want to restore. 
To select all exercises, press Ctrl+A. 

3. Click Restore. 

Restoring Protocols 
You can restore modified protocols to the default protocol, which removes any 
customizations or modifications you have made to protocols. 

1. Select Admin»Restore Protocol. 
2. Select the protocol you want to restore. 
 Tip: To select multiple consecutive protocols, select the first protocol, press Shift, and select 

the last protocol you want to restore. To select multiple protocols that are not 
consecutive, select a protocol, press Ctrl and select each protocol you want to restore. 
To select all protocols, press Ctrl+A. 

3. Click Restore. 
 

Setting Default Exercise Settings 
Exercise Pro contains default exercise settings for such things sets, repetitions, frequency, 
etc. for different types of exercises. Many facilities might have standardized exercise 
settings that differ from the Exercise Pro default settings. 

  Note: Modifying the default exercise settings for a type of exercise, for example, AROM, 
changes the settings for all exercises of that type, which might not make sense for all 
exercises for a type. Edit the exercise settings for individual exercises that do not fit 
the default settings. 

 
To change the default exercise settings: 

1. Select Admin»Set Exercise Defaults from the main menu to open the Set 
Exercise Defaults dialog box as shown in Figure 31. 
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Figure 31 - Set Exercise Defaults dialog box 

2. Under Category, select Main if you are changing adult exercises settings, or 
select Pediatric if you are changing the pediatric exercise settings. 

3. Select the exercise type you want to change. 
4. If you want to change the default rest time for the selected exercise type, select 

Rest, enter a number, and select the time increment from the drop-down list. 
5. If you want to change the default hold time for the selected exercise type, select 

Hold exercise for, enter a number, and select the time increment from the drop-
down list. 

6. If you want to change the default repetition information for the selected exercise 
type, select Perform, enter the number of repetitions, enter a number and select 
the time increment from the drop-down list. 

a. Enter the set information. 
Enter the number of sets. 

b. Enter the number of repetitions or minutes per set. 
c. Select Repetitions or Minutes from the drop-down list. 
d. Select how often the client should perform the sets from the Frequency 

drop-down list. 
7. Click Save. 
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SettingsSettingsSettingsSettings    

Select File»Settings from the main menu to display the Program Settings dialog box. 
Use this dialog box to configure default program settings. 

Defining General Program Settings 
Use the General tab on the Program Settings dialog box as shown in Figure 32 to define 
general Exercise Pro program settings. 
 

 
Figure 32 - General Settings tab 

1. Place a checkmark in the Show Tips at Start checkbox if you want to display 
helpful tips each time you start Exercise Pro. These tips are helpful for new users 
learning to use Exercise Pro. Remove the checkmark to turn off the tips. 

2. Place a checkmark in the Show Popup Help checkbox if you want to display tool 
tips that appear when you move the mouse pointer over a toolbar button or field. 
Not all buttons or fields contain tool tips. 
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3. (HIPAA Compliance) Place a checkmark in the Password Protect Client 
Information checkbox if you want to require a user password to access client 
histories. Refer to the Changing Your Password section on page 55 for 
information about changing your password. 

4. Place a checkmark in the Disable Email checkbox if you want to disable the 
ability to email client exercise programs. 

5. Place a checkmark in the Hide Toolbar on Main Screen checkbox to hide the 
toolbar icons on the main screen. 

6. Place a checkmark in the Enable Smart Search checkbox to enable smart search, 
which disables search criteria checkboxes that do not apply. This does not apply 
to search criteria in drop-down listboxes. 

7. Place a checkmark in the Metric checkbox to display weight in kilograms instead 
of pounds. 

8. Select if you want to search by text (list) or picture. 
9. Select the default tab that appears when you start Exercise Pro. 
10. Select if you want to list exercises by the anatomical or common names. Not all 

exercises have common names. The anatomical name is used if the exercise does 
not have a common name. 

11. If you purchased a network license, click the Add button to enter the network 
license code. 

Translating 
Exercise Pro includes a Spanish translation. To change to the Spanish text, select 
Spanish from the Language drop-down list where applicable. You also can add support 
for other languages. 
 

1. Select File»Settings from the main menu to display the Program Settings dialog 
box. 

2. Click Add Language to display the Choose Language dialog box as shown in 
Figure 33. 

 
Figure 33 - Choose Language dialog box 

3. Click Add. 
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4. Enter the name of the language and click OK. This includes the language name in 
the Language drop-down list. 

5. Translate each list by editing the lists. Refer to the Editing an Existing List section 
on page 44 for more information about editing lists. 

6. Translate each exercise by editing the exercises. Refer to the Editing Exercises 
section on page 29 for more information about editing exercises. 

 

  Note: You must translate all lists. 

Changing Your Password 
Passwords are required to access any client information if a checkmark is in the 
Password Protect Client History on the Program Settings dialog box. 
 
To change your password: 

1. Click the Client History tab to open the Password Entry dialog box as shown in 
Figure 34. 
 

 
Figure 34 - Password Entry dialog box 

2. Enter your password. 
3. Place a checkmark in the Change Password checkbox. 
4. Click OK. 
5. Enter your new password in the New Password text box. 
Reenter your new password for verification as shown in Figure 35. 
 

 
Figure 35 - Changing Your Password 

6. Click OK. 
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Defining Default Printing Options 
Use the Reports tab on the Program Settings dialog box as shown in Figure 36 to define 
the default report settings. 
 

  Note: Quick Print uses the default report settings with no client names and no blanks. Refer 
to Quickly Printing an Exercise Program on page 16 for more information about 
Quick Print. 

 
Figure 36 - Reports Settings tab 

1. Select the default reports to print. 
2. Select the default report options. 
3. Place a checkmark in the Always print information to the Clipboard checkbox 

if you want to copy the exercise program to the Windows clipboard in addition to 
the printer. If you select this checkbox, you can paste the exercise program into 
another software application, for example Microsoft Word or another 
documentation program. 

4. Click Stock Comments if you want to add, edit, or delete any default stock 
comments. You can edit and customize the stock comments for individual 
exercise programs. Refer to the Stock Comments section on page 56 for more 
information about stock comments. 

Stock Comments 
Stock comments are phrases that you can automatically add to all reports or customize 
stock comments for a specific exercise program. 
 

1. Select File»Settings from the main menu to display the Program Settings dialog 
box. 

2. Click the Reports tab. 
3. Click Stock Comments. You can add, edit, or delete stock comments. 
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Adding Stock Comments to Exercise Pro 
1. Click Add to display the Add Stock Comment dialog box. 

 

 
Figure 37 - Add Stock Comment dialog box 

2. Enter a description of the comment in the Comment Description box. You use 
the comment description to select the comment from existing stock comments. 

3. Enter the stock comment in the Comment box. 
4. Place a checkmark in the Automatically add this comment when printing 

checkbox if you want this stock comment automatically added when you print an 
exercise program. 

5. Click OK. 

Editing Stock Comments 
1. Click Edit. 
2. Make the changes to the stock comment. 
3. Click OK. 

Deleting Stock Comments 
1. Select the stock comment you want to delete. 
2. Click Delete. 
3. Click Yes to confirm the deletion. 
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Setting the Default Pyramid Settings 
Use the Exercise Pyramid Settings tab on the Program Settings dialog box as shown in 
Figure 38 to define the default pyramid settings. You have the ability to customize your 
pyramids for each exercise for each client. Refer to the Setting Pyramids section on page 
20 for more information about customizing pyramids per exercise. The default pyramid 
settings establish your starting point. 
 

 
Figure 38 - Exercise Pyramid Settings tab 

1. Enter the total number of sets in the default pyramid. 
2. Enter the maximum number of repetitions in the default pyramid. 
3. Select if the number of repetitions will increase, decrease, or stay constant at each 

level in the default pyramid. 
4. Enter the percent change in the number of repetitions for each set in the default 

pyramid. 
5. Select if the weight will increase, decrease, or stay constant at each level in the 

default pyramid. 
6. Enter the percent change in weight for each set in the default pyramid. 
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Entering Default Faculty Information 
Use the Facility Info tab on the Program Settings dialog box as shown in Figure 39 to 
enter your facility information, which appears on all forms, topic handouts, and reports. 
 

 
Figure 39 - Facility Info Settings tab 

1. Enter the facility information you want to appear on all handouts. 
2. Enter the name of your facility. 
3. Enter an advertising slogan or tag line for your facility. 
4. Enter your address, city, state, and zip code. 
5. Enter your telephone number and fax number. 
6. Enter the URL of your facility's Web site. 
7. Click Logos to add facility logos to your reports. 

Adding Faculty Logos 
You can add facility logos to your reports. Logos must be in .jpg or .bmp format. 
 

1. Select File»Settings from the main menu. 
2. Click the Facility Info tab. 
3. Click Logos to display the Maintain Logos dialog box as shown in Figure 40 
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Figure 40 - Maintain Logos dialog box 

4. Click Add. 
5. Browse to and select the logo. 
6. Enter a name for the logo. 
7. Click OK. 

Selecting the Default Faculty Logo 
1. Select File»Settings from the main menu. 
2. Click the Facility Info tab. 
3. Click Logos. 
4. Select the logo you want to use as the default logo. 
5. Click Set Default. This logo is automatically selected when printing client 

exercise programs. 

Deleting Faculty Logos 
1. Select File»Settings from the main menu. 
2. Click the Facility Info tab. 
3. Click Logos. 
4. Select the logo you want to delete. 
5. Click Delete. 
6. Click Yes to confirm the deletion. 
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Configuring Your Email Settings 
Use the Internet Settings tab on the Program Settings dialog box as shown in Figure 41 
to define your email settings. 
 

 
Figure 41 - Internet Settings tab 

 
1. Enter the name of your Email Server. 

• If you use Outlook Express, select Tools»Accounts from the main menu 
in Outlook Express. Highlight your email account and select Properties. 
Select the Servers tab. The Outlook Express Outgoing Mail (SMTP) is the 
Email Server. 

• If you use Netscape, select Edit»Mail»News Account Settings from the 
main menu in Netscape. The Netscape Server Name is the Email Server. 

• If you cannot determine your email server, contact your System 
Administrator or your Internet Service Provider. 
 

  Note: These instructions might vary depending on the version of your email client. Refer to 
your email client documentation for more information about determining your email 
server. 

 
2. Place a checkmark in the Server Requires Password box if your email server 

requires a password. If a password is required, enter the User Name and 
Password for the email server. 

3. (Optional) Enter an email address if you want to always send a copy of exercise 
programs to a second email address. 

4. Place a checkmark in the Always send a copy of the Exercise Program to the 
person sending this email checkbox to always send a copy of the exercise 
programs to the staff member sending the email. 

5. Click OK. 
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ReportsReportsReportsReports    

Exercise Pro contains client and administrator reports. 

Client Reports 
You can customize the reports by changing the report options settings. 
 

• Exercise Program (1 to page)—Prints one exercise per page. 
• Exercise Program (2 to page)—Prints two exercises per page. 
• Exercise Program (3 to page)—Prints three exercises per page. 
• Exercise Program (4 to page)—Prints four exercises per page. 
• Exercise Program (6 to page)—Prints six exercises per page. 
• Exercise Program (9 to page)—Prints nine exercises per page. 
• Exercise Program (12 to page)—Prints 12 exercises per page. 
• Exercise Program (24 to page)—Prints 24 exercises per page. 
• Aerobics—Prints 30 or more exercises per page. 
• Date Grid—Prints the exercises with a date grid so clients can track their 

progress. 
• Chart Copy w/ Pics—Prints thumbnail pictures on the chart copy report. Chart 

copy reports do not contain any instructions. 
• Chart Copy w/o Pics—Does not print thumbnail pictures on the chart copy 

report. Chart copy reports do not contain any instructions. 
• Workout Grid—Prints exercise name with space for you or the client to record 

exercise results. 
• Workout Grid - Blank—Print a generic blank workout grid for clients to keep 

track of their workout. 
• Site Copy—Prints the Chart Copy w/ Pics report with a Done checkbox for staff 

to mark completed exercises. 
• Cover Page—Prints a cover page you can use if you give your client a packet of 

reports. It contains the facility information and logo from the Facility Info tab on 
the Program Settings box. 
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Report Options 
These options affect the way the client reports look. 
 

1. Enter the start date for the exercise grid in the Grid Start Date box. The default 
is the current date. 

2. Enter the number of days in the exercise grid in the Grid Days box. 
3. Under Pictures, select to print the pictures on the left with the text on the right, or 

the pictures on the right with the text on the left. 
4. Select a logo, if applicable, to print on the reports from the Logo drop-down list. 
5. Place a checkmark in the Print Anatomical Titles to print the technical exercise 

name for each exercise on the report. Some clients find the technical names 
confusing. 

6. Place a checkmark in the Print Common Name checkbox to print the common 
exercise name for each exercise on the report. Most clients prefer the common 
name. 

7. Place a checkmark in the Print Alternate/Color Names when Available 
checkbox to print an alternate or color image for each exercise, if available. 

8. Place a checkmark in the Print Exercise # checkbox to print the Exercise Pro 
exercise number for each exercise on the report. 

9. Place a checkmark in the Print Blanks checkbox to print blank sets and 
repetitions on the report. 

10. Place a checkmark in the Do Not Print Dates checkbox to print exercise grids 
with no dates. 

Quickly Printing an Exercise Worksheet 
Select Quick Print»Exercise Worksheet from the main menu to quickly print a blank 
exercise worksheet if you want to manually write the exercise program. Quick Print uses 
the default report settings. Refer to Defining Default Printing Options on page 56 for 
more information about the default report settings. 

Administrator Reports 
Exercise Pro includes the following administrator reports. 

Client History Report 
The Client History Report is an administrator report that lists exercises by client by date. 

1. Select Reports»Client History Report from the main menu to open the Client 
History Report dialog box as shown in Figure 42. 
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Figure 42 - Client History Report dialog box 

2. Select the report criteria: 
• Date Range Only—Includes all exercises for all clients from the selected date 

range. 
• Date Range and Client Name—Includes all exercises for the selected client 

from the selected date range. 
• Date Range and Staff Name—Includes all exercises for all clients for the 

selected staff member from the selected date range. 
3. Select the starting date for the report. 
4. Select the ending date for the report. 
5. If you selected Date Range and Client Name in step 2, select the client from the 

Client Name drop-down list. 
6. If you selected Date Range and Staff Name in step 2, select the staff member 

from the Staff Name drop-down list. 
7. Click Print to print the report or Print Preview to view the report. 
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Protocol Summary Report 
The Protocol Summary report is an administrator report that lists the protocols Exercise 
Pro contains. 

1. Select Reports»Protocol Summary from the main menu to open the Print 
Protocol Summary dialog box as shown in Figure 43. 

 

 
Figure 43 - Print Protocol Summary dialog box 

2. Under Body Area, place checkmarks in the checkboxes next to the areas of the 
body you want to include in the report. 

3. Under Specialized, place checkmarks in the checkboxes next to the areas of 
specialization you want to include in the report. 

4. Click Print to print the report or Print Preview to view the report. 

Exercise Summary Report 
The Exercise Summary report is an administrator report that lists the exercises Exercise 
Pro contains. 

1. Select Reports»Exercise Summary from the main menu to open the Print 
Exercise Summary dialog box as shown in Figure 44. 
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Figure 44 - Print Exercise Summary dialog box 

 
2. Under Body Area, place checkmarks in the checkboxes next to the areas of the 

body you want to include in the report. 
3. Under Specialized, place checkmarks in the checkboxes next to the areas of 

specialization you want to include in the report. 
4. (Optional) Place a checkmark in the Print Thumbnail Pictures checkbox if you 

want the report to contain thumbnail exercise pictures. 
5. Click Print to print the report or Print Preview to view the report. Note: You 

cannot preview the report if you selected Print Thumbnail Pictures. 
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Frequently Asked QuestionsFrequently Asked QuestionsFrequently Asked QuestionsFrequently Asked Questions    

General FAQs 
What is the left and right function? 
Therapeutic or rehabilitative exercises might focus one a specific arm or leg. Exercises 
print to show the exercise being performed on that side of the body. 
 
Why do I need multiple logos? 
Multiple logos allow you to select among different logos, which is useful if you work at 
different facilities. 
 
If I add another language, do I have to translate everything? 
No. When you add another language, you can translate only the parts of the application 
you need. 
 
What is the Rapid Program Generate with Numbers? 
You can create pages of exercises with the exercise numbers to use as forms. The health 
professional can circle the exercises to include in the exercise program. The health 
professional or assistant can then use the form to quickly create the exercise program 
without having to search for the exercises. 
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Searching FAQs 
What are custom tabs used for? 
You can create custom tabs that contain only specific search criteria. If there are only 
certain exercises from which you want to choose, custom tabs can shorten your search 
time. This makes creating exercise programs quicker and easier. 
Also, you can use custom tabs to create specific sports-related tabs. For example, you can 
create a custom golf tab and include search criteria and exercises appropriate for golfers. 
 
Can I change a custom tab? 
No. You must delete and the custom tab and then add a new custom tab with your 
changes. 
 
Can I search by pictures of the exercises instead of names? 
Use the Search tab to select the search criteria to search by pictures. 
 
Can I switch from tab to tab when I search for exercises? 
Yes, you can switch between tabs when you search. The search results remain on each 
tab until you click Clear, select File»Clear from the main menu, print the exercise 
program, or close the application. 

Exercises FAQs 
How are the exercises named? 
Exercises are alphabetized using a naming convention. 
 
Can I customize an exercise for a client? 
Yes, you can edit an exercise in a client exercise program. 
 
Can I permanently change an exercise? 
Yes, you can permanently change the exercise. 
 
If I permanently change an exercise, can I change it back? 
You can restore an exercise back to the default Exercise Pro exercise. 
 
If I edit text in an exercise, will my changes be reflected in the Spanish translation? 
No, the Spanish (or any other language you might add) text does not automatically update 
when you change the English text. You can manually edit the Spanish (or any other 
language) text by editing the exercise. 
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Can I change the exercise parameters (sets, reps, etc.)? 
Yes, there are four ways to change exercise parameters: 

• Edit the parameters for the current exercise program. 
• Permanently change the parameters for a single exercise. 
• Change the defaults for all exercises of that type. 
• Change the exercise in a protocol. 

 
Can I add my exercises and exercise pictures? 
Yes, you can add exercises and exercise pictures. 
 
Can I modify an exercise picture? 
Yes, you can modify an exercise picture. 
 
I keep expecting certain exercises to be under different search criteria. This makes it 
hard for me to find them. Can I change the search criteria? 
Yes, you can modify the search criteria. 
 
Why would I want to copy an exercise? 
You can copy an exercise and use it as a starting point for a new exercise. 
 
My facility has different names for a few of the exercises. Can I rename them? 
Yes, you can rename an exercise by editing the exercise. 
 
The technical names for the exercises are confusing for my clients. Can the exercises 
be listed using common names that my client recognizes? 
Yes. You can search for exercises and print exercise programs using technical or 
common exercise names. For example, Dumbbell Biceps Curl is the common name for 
Resisted unilateral elbow flexion with weight. Change the report options to change the 
exercises to technical or common names. 
 
Do I have to use the target heart rate calculator? 
Target heart rate is not required for an exercise program. The target heart rate calculator 
is useful if you are creating an exercise program with an emphasis on cardiovascular 
fitness. 
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Printing FAQs 
Can I reprint a client exercise program? 
Yes, you can reprint an exercise program. 
 
Can I print the exercises without names? 
Yes. If you want to print just the current exercise program without titles, remove the 
checkmarks from the Print Anatomical Titles and Print Common Name checkboxes. 
If you want to print exercise programs without titles by default, change the report options. 
 
What is the difference between a Site Copy and a Chart Copy? 
The Site Copy report contains enough information for the health professional to know 
which exercises are in the exercise program. It contains thumbnail pictures of the 
exercises and the exercise parameters. Use the Site Copy report when working with the 
client. 
 
The Chart Copy report contains the client name, exercise name, and parameters. No 
pictures are instructions are included. Use the Chart Copy report as a paper record of the 
exercise program for the client's chart. 
 
What's the difference between the Client Comment and the Daily Comment? 
Client comments print on the exercise reports you give to the client. The daily comment 
prints only on the Chart Copy report. 
 
Is there a way to create standard Client Comments? 
Yes, you can create stock comments. 
 
Do the Client Comments affect how many exercises print per page? 
Yes, client comments can affect how many exercises print per page depending on the 
length of the client comment. 
 
Can I combine multiple exercises programs and reprint the exercise program as a 
single exercise program? 
Yes, search for and select the exercise program using the Client History tab. Select the 
exercise program to move it to the Selected Exercises list, which combines the exercise 
programs into one program. Print the combined program. 
Can I change the order in which the exercises print? 
Yes. Select the exercise you want to move and click the appropriate arrow button under 
Exercise Options. 
 
Can I add my facility logo to the printed exercise programs? 
Yes, you can add multiple logos to the printed exercise programs. Logos must be in .jpg 
or .bmp format. Logos can be black and white or color. 
 
 



 

FAQs  Exercise Pro User Manual 71

What is Quick Print? 
Quick Print allows you to quickly create and print non-personalized exercise programs. 
Select Quick Print from the main menu. 

Protocols FAQs 
How do I create a protocol? 
You can create a protocol using either of the following methods: 

• Select Add»New Protocol from the main menu. 
• Create an exercise program and click Make Protocol to create a new protocol. 

 
Can I edit protocols? 
Yes, you can edit protocols. 
 
Can I customize an exercise in a protocol? 
Yes, you can edit an exercise in a protocol. 

Education Topics FAQs 
Can I add my own education topics? 
Yes, you can add your own education topics. You also can import education topics. 
 
Can I modify the Exercise Pro education topics? 
Yes, you can edit education topics. 
 
How do I edit the Spanish version of an education topic? 
When you edit the education topic, select Language»Spanish from the main menu. 
 
How do I print in Spanish? 
Select Spanish from the Language drop-down list when you print the exercise program. 
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NonNonNonNon----Conforming ExercisConforming ExercisConforming ExercisConforming Exerciseseseses    

Some exercise defaults do not make sense for some exercises. For example, your facility 
might standardize on three sets of 20 repetitions for shoulder, wrist, and knee AROM 
exercises. But the default settings for these exercises might not make sense for exercises 
such as walking or running AROM exercises. You can edit the exercise settings for 
individual non-conforming exercises. 
 
The following exercises usually do not follow the default exercises settings. 

AAROM 
AAROM shld Lat pushdown (dip bar) — suggest 3x 20 
AAROM shld flx eccentric w/pulley — suggest 3 x 10 
AAROM breathing hooklying — suggest sets and reps (not time) 
AAROM cough quadpleg prone — suggest sets and reps (not time) 
AAROM Diaphragmatic breathing w/towel — suggest sets and reps (not time) 
AAROM parapleg longsitting — suggest sets and reps (not time) 
AAROM parapleg cough sitting — suggest sets and reps (not time) 
AAROM quadpleg cough longsitting — suggest sets and reps (not time) 
AAROM segmental breathing w/towel/quick stretch — suggest sets and reps (not time) 

AROM 
AROM AK/BK sit weight shift-advanced — suggest sets and time 
AROM AK/BK sit weight shift-beginning — suggest sets and time 
AROM AK/BK stand weight shift-advanced — suggest sets and time 
AROM AK/BK stand weight shift-beginning — suggest sets and time 
AROM BK tall kneel weight shift — suggest sets of time 
AROM BK tall kneel/walk — suggest sets of time or distance 
AROM gait heel walk — suggest sets and reps and add distance in special instructions 
AROM gait toe to toe walk — suggest sets and reps and add distance in special 
instructions 
AROM gait toe walk — suggest sets and reps and add distance in special instructions 
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AROM gait walking — suggest 1 x 10 min. 
AROM gait high step in Pool — suggest 1 x 10 min. 
AROM gait normal step in Pool — suggest 1 x 10 min. 
AROM gait jogging in Pool — suggest 1 x 10 min. 
AROM gait toe to toe walk in Pool — suggest sets of time 
AROM floating prone in Pool — suggest sets of time 
AROM gait walking w/treadmill — suggest 1 x 10 min. 
AROM gait hand cane balance — suggest sets of time 
AROM finger flx/ext hand open/close — suggest increase rate to 2 per second 
AROM knee plyometric jumps — suggest increase rate 
AROM knee plyometric jumps front/back on step — suggest increase rate 
AROM knee plyometric jumps side/side on step — suggest increase rate 
AROM knee side to side — suggest place a distance in special instructions 
AROM knee crossovers — suggest sets of time or distance 
AROM knee crossovers in Pool — suggest sets of time or distance 
AROM knee swimming w/kickboard in Pool — suggest sets of time or distance 
AROM hip/knee figure eight walk — suggest sets of time 
AROM lumbar sideglide L lying — suggest sets of time 
AROM lumbar prone lying arms up — suggest 1 set x 20 min. 
AROM lumbar sideglide R lying — suggest sets of time 
AROM shld pendulum — suggest sets of time 
AROM vestib standing on foam — suggest sets of time 

Isometric 
Iso hip/pubic stabilization — suggest isometric parameters (it is classified under 
stabilization) 

Resist 
Resist knee bike upright — suggest sets of time 
Resist knee bike recumbent — suggest sets of time 
Resist knee cross country ski — suggest sets of time 
Resist shld rowing w/mach — suggest sets of time 
Resist knee ski simulator — suggest sets of time 
Resist knee stance heel/toe w/crosspull w/elastic — suggest sets of time 
Resist knee stance uni w/crosspull w/elastic — suggest sets of time 
Resist knee stairstepper — suggest sets of time 
Resist swimming in Pool w/elastic — suggest sets of time 
Resist walking in Pool w/elastic — suggest sets of time 

Stretch 
Stretch lumbar/thoracic flx (sitting cat) — suggest 3 sets of 10 
Stretch cerv decompression — suggest sets of time 
Stretch elbow ext palm down — suggest 1 set x 20 min. 
Stretch elbow ext palm down w/wt — suggest 1 set x 20 min. 
Stretch elbow ext palm up — suggest 1 set x 20 min. 
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Stretch elbow ext palm up w/wt — suggest 1 set x 20 min. 
Stretch hamstring sit active — suggest 3x 10, twice a day 
Stretch knee ext prone — suggest 1 set x 20 min. 
Stretch knee ext prone w/wt — suggest 1 set x 20 min. 
Stretch knee ext supine — suggest 1 set x 20 min. 
Stretch knee ext supine w/wt — suggest 1 set x 20 min. 
Stretch lumbar prone lying arms at side — suggest 1 set x 20 min. 
Stretch lumbar prone lying w/pillow at hips — suggest 1 set x 20 min. 
Stretch Pectoral supine static w/arms at side — suggest 1 set x 20 min. 
Stretch Pectoral supine static w/arm abd — suggest 1 set x 20 min. 
Stretch Quads prone w/elastic — suggest 1 set x 20 min. 
Stretch shld ER supine static — suggest 1 set x 20 min. 
Stretch shld ER supine static w/elastic — suggest 1 set x 20 min. 
Stretch shld ER supine static w/wt — suggest 1 set x 20 min. 
Stretch shld IR static — suggest 1 set x 20 min. 
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GlossaryGlossaryGlossaryGlossary    

-A- 
 
AAROM 

Active assisted range of motion    Refers to exercises in which the muscle is 
helped with the aid of an outside force. 

abd 
Abduction 

ACL 
Anterior cruciate ligament 

add 
Adduction 

ADL 
Activity of daily living 

alt 
Alternating 

ant 
Anterior 

AROM 
Active range of motion    Refers to exercises in which the muscle moves a body 
part. 

 
-B- 

 
bil 

Bilateral 
bkwd 

Backward 
 
-C- 

 
circum 

Circumduction 
CMC 

Carpometacarpal 
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-D- 
 

depress 
Depression 

dev 
Deviation 

DF 
Dorsiflexion 

diag 
Diagonal 

DIP 
Distal interphalangeal 
 

-E- 
 

elev 
Elevation 

ER 
External rotation 

ever 
Eversion 

ext 
Extension 
 

-F- 
 

flx 
Flexion 

fwd 
Forward 
 

-G- 
 

grav 
Gravity eliminated    Refers to a position that allows a body part to be moved with 
minimal effects of gravity. 
 

-H- 
 

horiz 
Horizontal 
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-I- 
 

indep 
Independent 

inv 
Inversion 

IP 
Interphalangeal 

IR 
Internal rotation 

IT 
Iliotibial band 
 

-L- 
 

L 
left 

LAQ 
Long arc quad 

lat 
Lattissimus 
 

-M- 
 

mach 
Machine 

MC 
Metacarpal 

motor dev 
Motor development exercise 
 

-P- 
 

PF 
Plantar flexion 

pict 
Picture 

PIP 
Proximal interphalangeal 
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post 
Posterior 

PROM 
Passive range of motion    Refers to exercises in which a body part is moved by an 
outside force, not muscle activity. 

pron 
Pronation 

protract 
Protraction 
 

-Q- 
 

quad 
Quadriceps 
 

-R- 
 

R 
Right 

rotn 
Rotation 
 

-S- 
 

s/p 
Status post 

SAQ 
Short arc quad 

shld 
Shoulder 

SI 
Sacroiliac 

Skill/func 
Skill or functional exercise 

sup 
Supination 
 

-T- 
 

TFL 
Tensor fascia lata 

TMJ 
Temporomandibular joint 
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-U- 
 

uni 
Unilateral 
 

-V- 
 

vestib 
Vestibular 

VMO 
Vastus lateralis oblique 
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