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1 Declaration of Conformity for Biochrom Manufactured Products

This is to certify that the following Biochrom manufactured products conform to the
requirements of the following Directives -:

EZ Read 400 Elisa (80-4001-40), EZ Read 400 Research (80-4001-41) and EZ Read 400 Flexi

(80-4001-42)

2006/95/EC

2004/108/EC

2002/96/EC & 2003/108/EC
(WEEE)

2002/95/EC

Low voltage equipment safety directive
EMC directive
EC Directive on Waste Electrical and Electronic Equipment

ROHS directive

Standards to which conformity is declared, where relevant, are as follows

EN61010-1:2010

EN61326-1:2006
EN 12100-1,2:2003 (+A1:2009)

EN 14121-1:2007

Safety requirements for electrical equipment for
measurement, control and laboratory use. General
requirements

Electrical equipment for measurement, control and
laboratory use -EMC Requirements

Safety of machinery — Basic concepts, general principles for
design

Safety of machinery, Risk assessment

For further information, including unpacking, positioning and installation of the products

please refer to the user manual.

Signed:

(4

Brian Clarkstone
Technical Director

Biochrom Ltd
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2 Introduction and Intended Use

2.1  What to expect from the user’s manual

This manual will allow the user to:

v

v

Understand who should operate the instrument and why would be used.
Understand all the important safety information when operating the instrument.
How to safely unpack and install the instrument.

Scope of supply

Technical specifications

A diagram of the outside of the instrument.

A technical explanation of the workings of the instrument.

How to use the instrument and the reader control software to perform basic
measurements.

Optional software and accessories that may be used with the instrument.

Helpful hints for obtaining the best measurements using the instrument.

2.2  Instrument Use

The Biochrom EZ Read 400 Microplate Reader is used for microplate-based applications
requiring endpoint or kinetic absorbance measurements from 400-750 nm in optically clear,
flat-bottomed 96-well plates.

Only trained laboratory personnel should operate the Biochrom EZ Read 400 Microplate
Reader. The Biochrom EZ Read 400 Microplate Reader is intended for general laboratory and
research use only.

Biochrom EZ Read 400 User’s Manual Version 1.0 5



3 Safety Information

This symbol indicates that a potential for safety risk. Please carefully review
the safety information provided below. If the instrument is used in a manner
not specified by the manufacturer, the protection provided by the equipment
may be impaired.
3.1 Electrical Safety
To prevent electrically related injuries and property damage, properly inspect all electrical
equipment prior to use and immediately report any electrical deficiencies. Contact a Biochrom

service representative for instrument service requiring the removal of covers or panels.

3.1.1 Please note these particular electrical safety concerns:

4 Voltages dangerous to human life are present in this device. Before removing any
covers or panels disconnect the power supply from the power source.

4 Ensure that only the power supply supplied with the unit is used.

4 The power supply may only be inserted in a socket outlet provided with a protective
ground (earth) contact. Use only the supplied mains lead cords with the instrument.

4 The mains cord should be positioned in a way that enables disconnection in the
event of an emergency

4 Extensions cords should not be used with the instruments.

4 Only a qualified service engineer should adjust or repair the instrument.

v Use the equipment only in the intended manner.

3.2 Chemical and Biological Safety

Normal operation of the Biochrom EZ Read 400 Microplate Reader may involve the use of
materials that are toxic, flammable, infectious or otherwise biologically harmful.

Biochrom EZ Read 400 User’s Manual Version 1.0 6



This symbol denotes the potential for bio-hazardous material on or around the instrument.
When using such materials, observe the following precautions:

v

Handle infectious samples or dangerous materials in accordance with good
laboratory practices.

Wear protective clothing when using the instrument including but not limited to
laboratory gloves, laboratory coat and safety glasses

Observe all cautionary information printed on the original solutions containers prior
to their use.

Dispose of all waste solutions safely and in accordance with the policies and
practices of your facility.

Operate the Biochrom Anthos Microplate Reader in accordance with the instructions
outlined in this manual.

Use appropriate precautions when using pathological, toxic, or radioactive materials.
Consult the MSDS of all materials used in the laboratory.

Use an appropriately contained environment when using hazardous materials.
Wash your hands thoroughly after handling test fluids. If equipment has been in

contact with hazardous substances, it must be disinfected prior to shipment in
accordance with the effective provisions. (See 6.4 Decontamination Instructions).

3.3 Safety issues regarding the use of a PC with the instrument:

This equipment may be connected and controlled from a PC. To preserve the integrity of the
measuring equipment it is essential that the attached PC itself conforms to basic safety and
EMC standards and is set up in accordance with the manufacturers’ instructions. If in doubt
consult the information that came with your PC. In common with all computer operation the
following safety precautions are advised.

v

To reduce the chance of eye strain, set up the PC display with the correct viewing
position, free from glare and with appropriate brightness and contrast settings.

To reduce the chance of cross contamination from biological samples, use
appropriate personnel protection measures and disinfectant wipes on keyboard and
mouse.

3.4 Safety concerns regarding moving parts:

Biochrom EZ Read 400 User’s Manual Version 1.0 7
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4 Do not touch the plate or the instrument during movement of the plate transport

(risk of injury to the user or damage to the instrument).
4 Keep the area around the microplate reader clear of clutter

3.5 Instrument Inputs and Outputs

Note the presence of Biohazardous and General safety signs present on the instrument.
Review the safety information

available in sections 2.1 and 2.2.
- Place plate here prior to measurement.

Safety Symb

Power Supply Input

3

Figure 1 Front of the EZRead 400 Microplate Reader

On/Off Switch
USB A to B cable Injut

Figure 2 Back of the EZREAD 400 Microplate Reader Version 1.0 8
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3.6 Instrument Validation

An optional check plate (see 6 Ordering Information for details) can be purchased to ensure

that the instrument is operating correctly. Validation with a check plate does not preclude the

use of controls on the plate.

3.7 Table 1: Rated Operating Conditions

Table 1: Rated Operating Conditions

Ambient light

Precaution, avoid direct sunlight

Ambient temperature

15 °C to +40 °C operation
-25 °Cto +50 °C storage

Height over sea level (operation):

up to 2000 m

Installation Category

Measurement unit

Voltage input 12 VDC
Current input 4 A
Power 50 VA

Noise

45 dB

PC connection

USB A to B cable

Pollution Degree

2

Power supply unit

Voltage input rating 100 VAC to 240 VAC 50 or 60Hz
Current max 1.5A @ 90 VAC & full rated output load
Voltage output 12 VDC

Current output maximum 5A

. - . 20% to 80% operation
Relative humidity (non condensing) 10% to 90% storage
Spectral width at half maximum
. . 8 nm
intensity
Ventilation There are no special ventilation requirements

Warming-up time

None required

Wavelength accuracy

2nm

Weight

<6 kg. Does not require any special lifting or carrying
instructions

Biochrom EZ Read 400 User’s Manual
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3.8

3.9

Unpacking the EZ Read 400

Note: The original packing has been especially designed to protect the instrument during
transportation. It is therefore recommended to keep the original carton with its foam parts
and the accessories box for re-use in case of future shipments. Warranty claims may be void if
improper packing results in damage during transport.

1. Check the box for any visible damage during transportation. In case of damage inform
your supplier immediately and keep the damaged packing.

2. Place the device on a suitable working surface

3. Remove the transportation lock (foam part) from the plate holder
Powering up the EZ Read 400 Microplate Reader

1. Connect the USB A to B cable from the PC to the instrument.

2. Connect mains lead to the instrument mains inlet.

Please Note: Keep the area around the instrument free from clutter to allow for easy
access to the mains lead.

3. Connect the mains lead to the power supply. Ensure the mains lead is completely
connected to the power supply.

4. Connect the power supply to the mains socket.

5. Switch on the mains socket and then switch on the power to the instrument (at the back
of the instrument).

6. The power indicator is located on the front left side of the unit.

Biochrom EZ Read 400 User’s Manual Version 1.0 11



3.10 Cleaning and Disinfecting the Instrument

For disinfection, please follow the procedure below. Only authorized trained personnel using
personal protective equipment should perform the cleaning and disinfection procedures.
Ensure cleaning and disinfection occurs in a well-ventilated room.

Please Note: Before the reader can be returned to base for service, it must be disinfected and
a disinfection certificate must be completed (see 7.3 Returns procedure for more details).

1.

2.

Switch off the reader and disconnect it from the mains power supply and the PC.

Carefully wipe off the entire reader with lint-free tissues that have been moistened
in a protein degrading mild detergent or a saline solution.

. Carefully wipe off the entire reader with non-lint tissues that have been moistened

in ethanol or a chlorine solution.

Soak non-lint tissues that have been moistened in ethanol or a chlorine solution onto
the plate transport mechanism and let it soak for £ 30 minutes.

If a chlorine solution has been used, carefully wipe off the entire reader with non-lint
tissues that have been soaked in water.

Dry the reader by wiping it off with non-lint tissues.

3.11 Emergency Instructions

In the event of an emergency the instrument should be disconnected from the power supply,
power source and PC.

3.12 Safe Disposal of the Instrument

This symbol can be found on the outside of the instrument. It means that the
Biochrom EZ Read 400 microplate reader cannot be disposed of in municipal
waste. The instrument must be decontaminated as detailed in part 2.8 of
this section.

Biochrom EZ Read 400 User’s Manual Version 1.0 12



3.13 Regular Maintenance

The EZ Read 400 microplate reader does not require regular maintenance for successful use
unless it is used in a manner that is outside of the recommendations laid out in this manual or
stored in an environment that is excessively dusty or humid. Please contact your distributor
for any questions or concerns regarding the performance of the instrument.

Biochrom EZ Read 400 User’s Manual Version 1.0 13



4 Software Installation and Use

4.1 Software Installation

ADAP Basic is supplied with all EZ Read 400 instruments. The software can be used to control
the reader to perform endpoint, kinetic and multiwavelength assays. Data analysis options
are available with a software upgrade to ADAP Plus or ADAP Expert (See www.biochrom.co.uk
for more information regarding ADAP Microplate Software).

1. To turn on the instrument: Connect instrument to a power source using the appropriate

main lead to the power supply. Turn on the instrument using the switch at the back of
the instrument.

2. To connect the instrument to a PC: Connect to the PC via serial port to serial port or a
serial to USB port adaptor. Determine the communication port (com) used by the
instrument. In the Start menu of the PC, go to Control Panel\System\Hardware\Device
Manager\Ports.

3. To connect instrument to ADAP software: Insert the CD supplied with the instrument
into PC, install ADAP. Open ADAP. ADAP will prompt for a user ID and password. Login
using the pre-set ID and password: sadmin/sadmin. Once logged in, specific user IDs,
passwords and administrative rights may be set.

4. Select Setup>Instrument in the menu bar. A

Gl CO& dialogue box will open. Under the
R Instrument tab, select:
Fite Mnttrument
Postion [ | [ D)

Wi i COMPea  [COme

Sendlo Instsarert Inetrmart Tyga

s e — — Baudrate: 9600

Sesial Mumber

Type

5% |

COM Port: select port (as determined in step 2) or Auto
— T Sense

V2o
|

| T Senice Code

e [ = Instrument Type: EZRead400

5. To confirm that the instrument is connected with the computer, select the Read
Configuration button. The serial number of the instrument should now appear in the
Setup>Instrument dialogue box along with compatible plate types. Select File>Save to
save settings.

Biochrom EZ Read 400 User’s Manual Version 1.0 14



6. The instrument is now ready for use
4.2 Endpoint Measurements

B Quick-Read @l 1. To measure a plate: Go to Reading>Quick

or select the R button in the menu bar.

Format | Microplate j

Flate Type |8r:'|2 j

Measurement Position— 3EF W Flate Layout |

Measurement Mode: [Endpaint Pratometic. | | 1N the Quick Read dialogue box: Confirm that the

correct format and plate type are selected.
Measurement Filter Py = Select All in Measurement Position to measure
Reference Filter P - the entire plate.
Start | Lancel ‘ Select Endpoint Photometric for basic

measurements using a measurement and reference filter.

Please Note: It is important to use a reference filter to account for optical inference resulting
from the plate surface.

2. Place plate in the plate transporter. Select Start. Absorbance measurements will appear in
the open matrix in ADAP. When prompted, enter a plate ID. Data can be exported to data
analysis software using the Copy icon. Data will paste as a matrix with filter wavelength, with
time and date.

4.3  Kinetic Measurements

The Quick Read menu is also used for other measurement modes, including kinetic reads. To
access these additional modes, select Quick Read: Select

B Quick-Read | I )

g X Kinetic Photometric from the Measurement Mode drop-
Format ’ml dOWH menu.

Flate Type 8412 -

Measurement Position All v Plate Layout
Measurement hode: Kinetic Phatometric -

Select Interval time (seconds) between successive
measurements (the minimum interval time is 45 seconds).

teazurement Filker -
et Select Cycles for the number of measurements that will
Interval 50 seconds be made |n tOta|.
Cycles 10
Data Redcton ’”7 Select Data Reduction method for analysis and
— Smoothing points, Upper and Lower Limit.*
| Start | LCancel |

Biochrom EZ Read 400 User’s Manual Version 1.0 15



Explanation of kinetics measurement data reduction methods including smoothing points and
limits are discussed in detail in the ADAP Operator’s Manual, Configuring the Data Reduction
Parameter.

4.4  Multiwavelength Measurements

. 1 The Quick Read menu can also be used to perform
® Quick-Read X Q P
multiwavelength measurements. Up to 8
. wavelengths can be selected if all 8 positions are

Farmat | Microplate ﬂ . X i i
o installed with interference filters.

ate Type 12 -
M eazurement Position All v Flate Layout
Measurement Mode: |Multiwavelength ﬂ

Mumber of " awelengths 3 -

Measurement Filter 450 -

Select as many Measurement Filters as desired.

Start | Lancel ‘

4.5 Additional Features

The Quick Read menu can also be used
to measure only selected wells on the
plate. Use the Edit menu to select
specific rows, columns for
measurement. Specific wells can also be
selected by highlighting the desired
wells and then selecting Set Selected
Wells. If the incorrect wells were
selected simply select De-select all wells
to start again.

Type  Setallwells n -

De-select all wells [ 5 [ s | 7 | &8 g 10 11 12

Set actual row
De-select actual rows

Set actual column
De-select actual column

Set selected wells
De-select selected wells

L I T . T B I SR
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4.6 Calibrating the Instrument

The EZ Read 400 performs an automatic calibration of the lamp energy before it measures
each well. However if the user would like additional confirmation of the performance of the
instrument; a calibration plate containing a series of neutral density filters with known optical
density can be purchased to verify reader performance. See Section 6 Ordering for order
details

Biochrom EZ Read 400 User’s Manual Version 1.0 18



5 General features

5.1

5.2

53

5.4

Measurement modes

Single, dual and multi-wavelength and kinetics measurements with absorbance data output in
OD on display.

Integrated quality control
4 Post-sample filtering to eliminate ambient light.
4 Automatic calibration prior to each measurement.

4 Plate centering system positions all flat-bottomed 96-well microplate conforming to
ANSI SBS 1_2004 accurately under the optical path.

Scope of supply

v' Instrument

v CD containing user’s manual, ADAP Basic Software and ADAP operating manual

v' USBAtoBcable

v' Dust cover

v Power supply

4 Mains power cord

Please Note Only use the power supply and mains power cord supplied with the instrument.
Liability

In its original condition, the instrument meets all safety regulations for safe operation. If the
instrument is used in a manner not specified in this user’s manual, safety and performance

may be affected. Biochrom is not liable for damages or costs caused by unauthorized
alterations, repairs or modifications of the equipment.

Biochrom EZ Read 400 User’s Manual Version 1.0 19



6 Ordering Information and Accessories

Table 2 Ordering Information

80-4001-40
80-4001-41

80-4001-42
B032082

B032083
S01087

Biochrom EZ Read 400 ELISA Microplate Reader
Biochrom EZ Read 400 Research Microplate Reader

Biochrom EZ Read 400 Flexi Microplate Reader
ADAP Plus Software

ADAP Expert Software

Anthos 2010 Reader Check Plate

See www.biochrom.co.uk for a list of filters that are available for purchase.

Biochrom EZ Read 400 User’s Manual
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7 Contact Information

7.1 Table 3 Contact Information

Table 3: Contact Information ‘

Department Email contact Telephone contact

Sales enquiries@biochrom.co.uk  +44 (0) 1223 423723

Technical Support  support@biochrom.co.uk +44 (0) 1223 427890

Orders orders@biochrom.co.uk +44 (0) 1223 427861

+44 (0) 1223 420 164 (Fax)

Returns returns@biochrom.co.uk +44 (0) 1223 427861

Human Resources hr@biochrom.co.uk

Accounts accounts@biochrom.co.uk  +44 (0) 1223 427816

Biochrom EZ Read 400 User’s Manual Version 1.0
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8 Appendix:

8.1 Helpful Hints for Successful Microplate Assays
v" Always insert the plate with well A1 on the upper left position.

v' Keep plates clean: measurements in microplates are made through the surface of the plate
and thus the surface should be as free as possible of debris, scratches and smudges.
Wipe the plate clean with a lint-free tissue if necessary.

v' Measurements may be affected by uneven or heterogeneous well contents. Visually inspect
the plate for foaming, uneven meniscuses, bubbles or particles in the well, all of
which can interfere with absorption. Centrifuge the plate if necessary to obtain a
homogeneous solution in the wells.

v' Use a reference measurement for reducing measurement error caused by interference from
the plate material or contamination. (Use a reference wavelength at which your
molecule of interest does not absorb. Many assays recommend a reference
measurement at 620 nm.

v" When using plate frames for column/row strips or single wells (breakable strips) check that
all strips and wells are pushed down completely and are level with the frame.

v" Keep the bottom of the plate dry. If liquid has contaminated the well bottoms or if
condensation is present, dry the surface with a lint-free tissue.

v' Use optically clear microplates with flat wells for the best results. Other microplates can be

used as well: consult the Biochrom website for a list of microplates that are
approved for use with the Biochrom EZ Read 400 Microplate Reader.

Biochrom EZ Read 400 User’s Manual Version 1.0 22



8.2

Quick Start Guide

Print this guide and keep in the lab with the Biochrom EZ Read 400 Microplate Reader for easy
reference.

To turn on the instrument:

Connect instrument to a power source using the appropriate power cord. Turn on the
instrument using the switch at the back of the instrument.

Check user’s manual for important safety information.

To connect the instrument to a PC:

Connect to the PC via USB port. Determine the communication port (com) used by the

instrument. In the Start menu of the PC, go to Control Panel\System\Hardware\Device
Manager\Ports.

To connect instrument to ADAP software: Insert the CD supplied with the instrument into
PC, install ADAP. Open ADAP. ADAP will prompt for a user ID and password. Login using the
pre-set ID and password: sadmin/sadmin. Once logged as sadmin, specific user IDs,
passwords and administrative rights may be set.

B Instrument g@@
File
‘":t“md Frr| P 2| DM"'““”T“'T] t 6. Select Setup/Instrument in the task bar.
oo - bt [ ] A dialogue box will open:
Wavelergth |20 . T
Send ta Instrument Instrument Type
Installed Flates EZReadd00 :lv
36 fxl2 Read Configuratian
ot -n || Under the Instrument tab:
Type 42
r e |n Baudrate, select 9600
Temperature Firmwware Yersion
o v2n
[ | [Sevkelwk ° In COM Port, select port
. Tope: | = '3
o In Instrument Type,
select 2010
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7. To confirm that the instrument is connected with the computer, select the Read
Configuration button. The serial number of the instrument should now appear in the
Setup/Instrument dialogue box along with compatible plate types. Select File\Save to save
these settings.

B Quick-Read X
8. To measure a plate: Go to
_ Reading/Quick or the R button in
Farmat | Microplate ﬂ
the menu bar.
Flate Type |8>:'| 2 ﬂ
Measurement Position B v Plate Layout |

In the Quick-Read dialogue box: Confirm that
|Endpoint Photametic | | the correct format and plate type are

Meazurement Mode:

selected.
Measurement Filter 450 d Select All in Measurement Position to read
Reference Filter £20 - the entire plate.
Start | Cancel | i i i
ar Cance Select Endpoint Photometric for basic
readings

Select the measurement filter and the reference filter from the drop-down menu.

Please Note: It is important to use a reference filter to account for optical inference from the
plate.

9. Place plate in the plate transporter. Select Start. Absorbance measurements will appear in the
open matrix in ADAP. When prompted, enter a plate ID. Data can be exported to data analysis
software using the Copy icon. Data will paste as a matrix with filter wavelength, with time and
date.
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8.3 Troubleshooting and Frequently Asked Questions

Please contact your distributor with any questions that you may have regarding the
performance of your instrument.

Below is a list of frequently asked questions and answers:

1. Whatis the indication range of the EZ Read 400 and how does this specification differ
from the linear range?

The Biochrom EZ Read 400 has an indication range of 0.000-3.300 OD and a linear range
of 0.100-2.500 OD. We recommend that the broader indication range should be used
only for relative determinations but not for determining the quantity of the absorbing
material. Only measurements made within the linear range should be used for
guantitative calculations.

2. If ameasurement is made by the Biochrom EZ Read 400 that exceeds the maximum
indication range, how is that measurement represented?

If a well measurement at a particular wavelength is greater than 3.300 OD, then the well
will be represented as 9.999 in ADAP

3.  When using ADAP software to control the Biochrom EZ Read 400, can specific wells be
designated as blanks and can those values be automatically subtracted from the
remaining wells?

The Biochrom EZ Read 400 comes with standard software, ADAP Basic which does not
allow the user to define specific wells as it is only capable of basic reader control for
endpoint and kinetic measurements with no analytic capabilities. The user can upgrade to
ADAP Plus or ADAP Expert which allows many options for plate definition including
designating the position of blanks, controls, standards, CAG strips and samples as well as
the definition of a method to instantly analyze the data using the defined blanks,
standards or controls.

4.  Which Microsoft Windows operating systems are ADAP compatible with?

All Microsoft Windows operating systems are compatible with all ADAP modules: Basic,
Plus and Expert.

5. Why do | get different readings from the same sample in different wells in the
microplate?

Biochrom EZ Read 400 User’s Manual Version 1.0 25



There are many possible sources of assay imprecision. Among these, the quality of the
microplate is paramount to the quality of the measurements because a microplate reader
sends light through a sample vertically, either from top to bottom or bottom to top. Use
of a high quality, optically clear microplate is important for reproducibility of sample
measurements.

In addition, it is important to use a reference wavelength when measuring a microplate.
Microplates may have smudges, scratches, lids and other forms of optical interference
which may obstruct the light beam. A reference wavelength allows for a well by well
control of imperfections in the plate.

When choosing a reference wavelength, use a wavelength at which the sample of interest
does not absorb. 620nm is a frequently used reference wavelength in many absorbance
applications in the visible range. Check the product data sheet for recommended
reference wavelength for your specific assay.

6. How can | connect the instrument to ADAP?

The COM port number must be 1 -9 in order to work correctly.

If the COM port numberis not1-9:

Q

Follow steps 1 & 2 above.

b. Right click on the port which the instrument is connected to and select
‘Properties’.

c. Click on the ‘Port Settings’ tab.

d. Click on the ‘Advanced’ button.

e. Change the COM port number to anything between 1 and 9, do not use number
which say (in use).

f. Click OK to save and exit back to the Device Manager window. The change to

COM port number may not show until you close and re-open Device Manager

(step 1).

Now that you know the COM port number and have successfully set it between 1 and 9,
you need to instruct the measurement software to communicate on that COM port
number.

To set COM port number from the software:

a. Open ADAP (default username/password is ‘sadmin/sadmin’)
b. Select Setup > Instrument, wait for the program as it may try communicating at
this point, ignore any possible error.
c. A window appears titled ‘Instrument’
d. On the right hand side, set the Baud Rate to 9600
e. Setthe COM port number to that set in the above steps
f.Set the instrument type to that of your instrument.
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g. Click on ‘Read Configuration’ button

h. If the serial number and type values below the button are filled with numbers of
the instrument, communication is successful

i. Click File > Save. All settings should now remain saved for future use.

7. | mistakenly placed my plate in the plate transporter after | started the measurement and

B Instrument =13 now | can’t get the plate back. How

Fi
- = can | return the plate transporter to
Instument | Fungtions 1] Functions 2| Download/Upioad |

P its original position?

Initialize:
STOP
ADC/Diode ¥aluzs

Go to Setup>Instrument and select the
B Functions 1 tab. Select initialize and wait a few

Staas minutes for the plate transporter to return to
[ omwmm 1 the home position
__ Evosvaring: |
Log File
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