@ WS Technologies Inc.

Beacon Tester
Operator’s Manual

for models:

BT100A
BT100S
BT100AVtriple

BT100AVS

including all Ruggedized (-R)
models

Version 3.11



Information contained in this manual is subject to change without notice.
Please consult the website at www.wst.ca for new Operator’'s Manual
updates. Complying with all applicable copyright laws is the
responsibility of the user. Without limiting the rights under copyright, no
part of this document may be reproduced, stored in a retrieval system,
or transmitted in any form or by any means including but not limited to,
electronic, mechanical, photocopying, recording, or otherwise, or for any
purpose, without the written permission of WS Technologies Inc. (WST).
WST may have patents, patent applications, trademarks, copyrights, or
other intellectual property rights covering subject matter in this
document. Except as expressly provided in any written license
agreement from WST, the furnishing of this document does not give you
any license to these patents, trademarks, copyrights, or other intellectual

property.

The purchaser shall not in any event be entitled to, and WST shall not
be liable for indirect, special, incidental or consequential damages of
any nature including, without limitation, business interruption costs, loss
of profit or revenue, loss of data, promotional or manufacturing
expenses, overhead, injury to reputation or loss of customers, even if
WST has been advised of the possibility of such damages. In any event,
purchaser's recovery from WST for any claim shall not exceed
purchaser's purchase price for the product giving rise to such claim
irrespective of the nature of the claim, whether in contract, tort, warranty,
or otherwise. WST shall not be liable for and purchaser shall indemnify,
defend and hold WST, its agents, distributors, dealers, successors and
assigns harmless from any and all claims, damages or losses, including
injury or death, arising from or relating to the use or failure of the
products.

Copyright © 2012 WS Technologies Inc.
All rights reserved.

Printed in Canada
April 2012



CONTENTS
INTRODUCTION.........c.oeee
SUMMARY OF MODELS....
UNPACKING..........ceeeeeeennn. .
BEFORE YOU START ..ottt
GETTING STARTED. ...ttt aane
Flowcharts: ........cccooviiiiiiiiiie e,
Setting the desired measurement File Name
Setting the Input Mode and REF Mode: ...................

Location Coordinates Setting:
Receive Mode Settings: ........

Details Screens:..
Graphics screens: ..
Options: ..............

ADOUL BEACON TESTEN: ...ttt 23

121.5 MHz Homing Transmitter in Self-Test Mode: ...........cccoeriiieiiiiieniiiee e 23
PRINTING THE MEASUREMENT TEST REPORT .24

ACHVESYNC™: ..o .24

Memory Card:. .25

Wireless Link: ................. .27
DELIMITED TEXT FILE.......co i, ...28
RE-INSTALLING OR UPDATING BEACON TESTER SOFTWARE ........ccoooiiiiiiiieeeie 28
SOFTWARE UPDATES ...ttt ettt e e e e e e e et eeee s 29
BEACON TESTER MODEL UPGRADING 29
RUGGED PDA CONSIDERATIONS .........

USING THE TSE100 SCREEN BOX......
LIMIT TESTER SOFTWARE ADD-ON ...
FREQUENTLY ASKED QUESTIONS ....
SPECIFICATIONS ...t



BT100%20Operators%20Manual-0310.doc#_Toc320516766

WARNING!

DO NOT ACTIVATE ANY BEACON IN ITS NORMAL ACTIVATE MODE
UNLESS THE BEACON IS IN A SCREEN BOX (TSE100) OR A SCREEN
ROOM. DOING SO COULD RESULT IN A FALSE DISTRESS ALERT.

WARNING!

WHEN USING 5 WATT INPUT MODE DO NOT EXCEED A DUTY
CYCLE OF ONE BURST (520 MS) EVERY 30 SECONDS. DAMAGE
WILL RESULT!




INTRODUCTION

Thank you for choosing the BT100 series of 406 Beacon Testers.

This Operator’'s Manual explains the operation of all available models:
BT100A, BT100S, BT100AVtriple, and BT100AVS, and all Ruggedized
(-R) models. Measurement capabilities differ with each model.

SUMMARY OF MODELS

BT100A: This model decodes the 406 MHz message, measures the
406 MHz transmitter and the 121.5 MHz transmitter.

BT100S: This model decodes the 406 MHz message, measures the
406 MHz transmitter, the 406 MHz frequency stability, and the 121.5
MHz transmitter.

BT100AVtriple: This model decodes the 406 MHz message, measures
the 406 MHz transmitter, the 121.5 MHz transmitter, and the 243 MHz
transmitter (if present).

BT100AVS: This model decodes the 406 MHz message, measures the
406 MHz transmitter, the 406 MHz frequency stability, the 121.5 MHz
transmitter, and the 243 MHz transmitter (if present).

-R: When any of the above models include a —R suffix, that model is
equipped with a ruggedized PDA.

UNPACKING
Please verify the contents of your package. It should contain:
0 Beacon Tester CF Card
O Operator’s Manual
O Certificate of Calibration with Calibration data
O 406 Interface cable

O REF Interface cable

O Screen cleaning cloth

O Zipper Pouch (not included with —R models)
O Waterproof yellow hard case

O PDA

O CD containing PDA software

O AC Adapter

O PC interface cable

O PDA User Manual



BEFORE YOU START

Unpack the PDA and charge the batteries in accordance with the PDA
manufacturer’s instructions.

NOTE: ActiveSync™ must be installed on any computer that you
wish to connect the PDA. Install ActiveSync'" on your desktop
computer using the PDA CD or, for the most up-to-date version,
download ActiveSync™ from the Microsoft website. Please refer
to the PDA documentation for instructions.

NOTE: In the event that the Beacon Tester application is lost due
to PDA battery discharge, re-installation is very simple. Refer to
Re-Installing or Updating the Beacon Tester Software section for
details.

GETTING STARTED

Please read this Operator’'s Manual to become familiar with the
operation of the Beacon Tester.

Flowcharts:

Examining the Navigation Flowcharts located on the following

pages will help you understand the basic operation of the Beacon
Tester program.



Beacon Tester Flowchart

(Availability of some functions depends on model.
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Beacon Tester Graphic Flowchart
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Running the Beacon Tester Application:
Ensure the Beacon Tester CF card is inserted into the CompactFlash
(CF) slot of the PDA.

Launch the Beacon Tester application by tapping:
Start > Programs > Beacon Tester

& 4£ 036

Programs

Beacon
Tesker

A

Calculator Data Backup File Explorer

o € ¥

Games ActiveSync

Beacon Tester

Home Internet Microsoft
Explorer Reader
b
MSN Pictures  Pocket Excel —
Messenger
E|‘




The 406 Beacon Tester title screen will show for a few seconds
followed by the Receive screen:

OK button
0 ok
4
[)
Input button U ! CSLC

5 Watt File: BEACON—2 EXT REF

REF button
File Name RECEIVE
button

Options button
STABILITY

View Files [Options | Help
-

Setting the desired measurement File Name:

¢ tap the File Name button as shown above.

o type the desired measurement file name followed by OK.

o type the desired number extension followed by OK.

NOTE: Do not use forbidden file name characters: /\:*? “ <>|

Setting the Input Mode and REF Mode:

e tap either the Input button or REF button as shown above. The
following screen will appear.

eaconTester o £ 11:27 @

Frequency Reference and Signal Input
Selection

Internal
External

RF Signal Input 5

Internal Antenna @

External Coax o

5 Watt Input ]

{8




Selecting the desired 10 MHz Reference source:
e select Internal to use the internal 10 MHz reference frequency.
e select External to use an external 10 MHz reference frequency.

NOTE: For Stability mode measurements, the external 10 MHz
reference stability must be better than 1 x 10™. The internal

10 MHz reference is not suitable for completing Stability
measurements. In non-Stability mode measurements, the external
10 MHz reference stability must be better than 1 x 10°.

Selecting the desired RF Input Mode:

¢ select Internal Antenna when receiving the beacon signal through
the air.

¢ select External Coax when receiving the beacon signal using a 50Q
coax cable via an indirect method such as a directional coupler or a
screen box with a sniffer antenna and 50 Q ouput.

¢ select 5 Watt Input when connecting the output of the beacon directly
to the RF Input using the 406 Interface cable. Use this mode when
using the WST Screen Box (model TSE100) with the beacon and the
tester connected directly and both located in the Screen Box.

e tap OK (top right corner) when done.

WARNING!

WHEN USING 5 WATT INPUT DO NOT EXCEED A DUTY CYCLE OF
ONE BURST (520 MS) EVERY 30 SECONDS FOR A 406 MHz 5 WATT SIGNAL.
DAMAGE WILL RESULT!

NOTE: Using the 5 Watt Input will result in absolute power
measurement units (dBm). Using the Internal Antenna or External
Coax will result in relative power measurement units (%).



Setting the Configuration Settings:
e tap the Options button.

;5} BeaconTester oF o 9:43 @

Select 10MHz Reterence
Frequency and RF Input Signal
Source

Printing/ Configurations Options

User Comments

Listen to 121/243 Audio

About Beacon Tester

| Files ‘

¢ tap the Printing/Configuration Options button.

Beacon Tester ot £ 9:48 @

Settings Organization field

Organization: |\ WST-INC
Tested By: [KH

Saving Options Tested By field
[] save HTML to SD card

Location Coordinates
] dd " mm’ ss™
dd °“ mm.mm'
Receive Mode Settings
[] continuous Receive
(@ Save each burst
O Save last burst
[[] receive 121/243 MHz only
[] Receive 121 MHz only —

B

e tap the Organization field as shown above.
e enter your organization nhame or initials.

e tap the Tested By field as shown above.
e enter your name or initials as desired.



NOTE: The entered Organization and Tested By names will appear
on each printed Test Report.

Saving Options Setting:

¢ select the Save HTML to SD card box if you want each
measurement saved to an SD memory card in addition to being saved
in the standard PDA memory. Not available in the Ruggedized models.

Location Coordinates Setting:
e select the box relating to your desired location coordinate display.

NOTE: dd° mm.mm’ is degrees/decimal minutes, dd° mm’ ss” is
degrees/minutes/seconds.

Receive Mode Settings:
e to receive each burst manually (i.e.: you have to press Receive for
each measurement), do not select any box.

o if you are measuring a beacon in the activate mode where the beacon
is transmitting a burst each 50 seconds, then select the Continuous
Receive box.

¢ when using Continuous Receive mode, you have the option of saving
each burst or saving only the last burst. Select the desired box.

NOTE: When saving each burst, the number on the end of the File
Name will automatically increment.

Non- 406 MHz Beacons:

o if you are measuring a beacon without 406 MHz capabilities, then
select one of the following:

Receive 121/243 MHz only box.
Receive 121 MHz only box.
Receive 243 MHz only box.

NOTE: In the 121/243 MHz only mode, the modulation
measurements are derived from the 121 MHz transmitter.



HTML (Test Report) Print Settings:
e scroll down on the Configuration Settings screen.

{1’ Beacon Tester o s 11:33 @

HTML Print Settings —
Detailed 406 Measurments
Detailed 121 Measurments
Display 406 Print Graphics

Display Options
Show Detailed Measurments
Show Graphics

Stability Settings
|:| Display parts per billion
Display Scientific Motation
Comma {,) Delimited
|:| Semi-Colon {;} Delimited

[]cable Loss {CL) 5Watt mode

406 MHz dB
243 MHz dB

NOTE: You can choose the level of detail you wish to print on the
Test Report.

4

o if you do not wish to print the detailed 406 Measurements then un-
select the Detailed 406 Measurements box. The frequency and power
will still be printed.

o if you do not wish to print the detailed 121/243 Measurements then
un-select the Detailed 121/243 Measurements box. The frequency
and power will still be printed.

o if you do not wish to print the 406 MHz Graphics then un-select the
Display 406 Print Graphics box.
PDA Display Options Settings:

o if you do not wish to see the detailed measurements or graphics on
the PDA display then un-select the Show Detailed Measurements box
or Show Graphics box as appropriate.

NOTE: The Detailed Measurements and/or Graphics can be
displayed later by re-selecting the appropriate box.

Stability Settings:

e select the desired setting to display either parts per billion (ppb) or
scientific notation.

o select the desired delimiter (comma or semicolon) to use in the
delimited text file that is generated during Stability tests.

10



Cable Loss:

You may wish to enter the Cable Loss factor of any additional 50Q
cable used between the Beacon Tester 406 Interface cable and the
beacon. You must determine the Cable Loss factors for your cable at
406 MHz, 121.5 MHz and 243 MHz.

e scroll down on the Configuration Settings screen.

¥ |Beacon Tester ot o< 12:58 @
Show Graphics a
Stability Settings
|:| Display parts per billion
Display Scientific Notation

Comma (,) Delimited
D Semi-Colon () Delimited

[w]Cable Loss {(CL) 5Watt mode
406 MHz [0,6 |dB
243 MHz dB
121 MHz 0.3 |dB

JI]

E|A

¢ select the Cable Loss box and enter the cable loss value for each
frequency.

Once the measurement has been taken, the Cable Loss factor (CL) will
be indicated on all power measurements.

;,‘ BeaconTester oF o5 2222 @

02-Apr-04 2:18:49 AM
5 Watt File: ELT-1 INT REF
0 00 AG93B

Tap on the power

279DFF8002FFBFII= / measurement to show

Country 316: Canada a pop-up window
406 Frequency : 406.0281 M detailing the power

measurement:

406 Power + CL: 37.4 dBm
121 Frequency : 121.5003 MHz
121 Power + CL: 22.4 dBm
243 Frequency : 243 MHz Measured Pwr + CL = Total Pwr
243 Power + CL: 20.4 dBm 36.8 dBm + 0.6 dB = 37.4 dBm

Details |Graphi<s| Options | Next
|8

11



MAKING MEASUREMENTS

NOTE: Interpreting the results provided by the Beacon Tester
requires some knowledge of beacon requirements. Using the self
test mode of the beacon may result in some measurements being
outside the required limits due to the lack of a warm-up period.

WARNING! DO NOT ACTIVATE ANY BEACON IN ITS NORMAL ACTIVATE MODE
UNLESS THE BEACON IS IN A SCREEN BOX (TSE100) OR A SCREEN ROOM.
DOING SO COULD RESULT IN A FALSE DISTRESS ALERT.

General:

All measurements will produce a Test Report. In addition, the stability
models (BT100S and BT100AVS) will create a delimited text file.

Measurement results are stored in the PDA memory. Each
measurement will be saved in a folder with the same name as the
measurement. For example, a measurement with the name “Burst-1” is
made on a beacon. When the measurement is completed, the following
is created:

<Burst-1> folder name
Burst-1.htm test report
graphics_enabler.class utility file

The next measurement will be named “Burst-2” unless manually
changed.

When the Receive Mode Settings are set to Continuous Receive
and Save each burst, then each burst measurement will be saved in
the same folder:

<Burst-1> folder name
Burst-1.htm 1 burst test report
Burst-2.htm 2" purst test report
Burst-3.htm 3" burst test report
Burst-4.htm 4" burst test report
etc.
graphics_enabler.class utility file

12



For the stability models (BT100S and BT100AVS) in the Stability
mode, the measurement will be saved in a folder with the same name
as the measurement. For example, a stability measurement with the
name “Burst-5" is made on a beacon. When the measurement is
completed, the following is created:

<Burst-5> folder name
Burst-5.htm test report
graphics_enabler.class utility file
Burst-5(S).txt delimited text file

13



Conventional Measurement Mode:

e tap the Receive button.

eaconTester oF oA 431 @

@W’S Technologies Inc.
Beacon Tester

m File: BEACON—2 EXT REF

STABILITY

Yiew Files |Options | Help

Receive button

Stability button

E|A

The following screen will appear and the timer will start.

(i3

INT ANT File: BEACONZ INT REF

Cancel

View Files |Options | Help

E|A

e activate the beacon under test.

o if the beacon is transmitting a 121.5/243 MHz homing signal the
tester will produce the characteristic swept audio tone and display

121/243 Received.

e once a 406 MHz burst is received, the first Decode screen
automatically appears. See the MEASUREMENT RESULTS section.

14




Stability Measurement Mode (BT100S and BT100AVS models only):
o from the Receive screen tap the Stability button.

The following screen will appear.

l.ic.‘? Beacon Tester ot ¢ 430 @

Frequency Stability Platform
06-0ct-04 43046 AM

5 Watt | File: BEACON-2 | EXT REF

START
TEST

tap here to
Test Duration: 30 minutes >l select TeSt
Duration

Stop | Decode |Dptiuns | Mext
i [

¢ Select the desired duration of the test by tapping on the area to the
right of Test Duration. This value can be between 1 minute and
43,200 minutes (30 days).

NOTE: Cospas-Sarsat requirements allow a 15 minute warm-up
period before starting the stability test. You can turn the beacon
ON and allow it to warm-up for 15 minutes before starting the test,
in which case the first stability data point (after 18 bursts) must be
within specification. Alternatively, you can turn the beacon on and
start the test simultaneously, in which case the beacon does not
have to be in specification until 15 minutes after the first stability
data point.

o start the test by tapping the Start Test button.

15



o After the first burst, the following screen will appear:

Normal Mode  26-JUL-05 4:57:05PM
5 Watt | File: BEACON-2 | EXT REF

27883307E8FFBFF
In progress...
Burst Count: 1
Elapsed Time: 1.5 minutes
Frequency: 406025039.8 Hz
Nominal Value: N/A
Short Term: N/A
ean Slope: N/A
Residual Freq: N/A
Test Duration: 30 minutes

Stop | Decode |I:Ipti|:|ns | Mext
(8

In the measurement folder on the PDA, a delimited text file is created.
This text file is updated after each burst during the stability
measurement test. This delimited text file can be imported to your
favourite spreadsheet or database application.

« On the 18" burst the stability values are calculated and displayed in
the appropriate fields. After each burst, the screen is updated with new
values, along with the delimited text file.

.}_CJ Beacon Tester o 4% 12:08 @

Frequency Stability Platform
Normal Mode  26-JUL-05 5:27:05PM
5 Watt | File: BEACON-2 | EXT REF

27883307E8FFBFF

Burst Count: 37
Elapsed Time: 30.1 minutes
Frequency: 4060250398 Hz
Nominal Value: 406025039, 55 Hz
Short Term: 2.42E-10/100ms
Mean Slope: 2.72E-12/minute
Residual Freq: 1.39E-11
Test Duration: 30 minutes

Stop ‘ Decode ‘Dptiuns ‘ MNext
(8

e Once Test Duration has been reached, one final burst is automatically
captured to create the Test Report.

16



NOTE: The background of the 15 HEX ID field will turn green when
a GPS location is reported in the 406 message.

Terminating the Stability Test Prior to Completion:

If you wish to stop the stability test prior to the Test Duration, then tap
Stop. The Stop button will turn into a Cancel button. The display will
show “waiting for final burst ...”. In order to create a Test Report this
final burst must be captured. Once the final burst is captured the test is
complete and both the Test Report and delimited text file will reside in
the measurement folder. If the final burst is not available (i.e.: the
beacon battery has failed) then press the Cancel button. No Test
Report will be created, however, the delimited text file is still available
containing all of the measured stability information.

17



MEASUREMENTS RESULTS

NOTE: Only the stability models (BT100S and BT100AVS) will
show the measurement results for the Frequency Stability

Platform.

Decode Screens:

e tap the Next button to cycle through the Decode screens.

-'_i(v? BeaconTester o o2 240 @

ELT Serial SLP Protocol
Normal Mode  26-JUL-05 4:37:48 PM

5 Watt File: BEACON-2 INT REF

ji_rwf BeaconTester & dff a1 @

ELT Serial SLP Protocol
Normal Mode  26-JUL-05 4:37:48 PM

27883307E8FFBFF

Country 316: Canada

C/S Approval #: 102
Serial Number: 1012

Position Source: External GPS
Auxiliary Radio: 121.5 MHz

Bits 107-110: Default

Latitude: N 49°52'36"
Longitude: W 119°27'4"

Details |Graphics|l3ptions| Next

5 Watt File: BEACON-2 INT REF

27883307E8FFBFF

Country 316: Canada
Manufacturer: NAT
Model Number(s): SATFIND-406

/ =

Details |Graphics|l:lptinns ‘ Next

(8

AN

& g 0uz D

-,‘i_c., BeaconTester
ELT Serial SLP Protocol

Normal Mode  26-JUL-05 4:37:48 PM

5 Watt File: BEACDON-2

27883307E8FFBFF

Country 316: Canada
406 Frequency : 406.0277 MHz
406 Power : 36.6 dBm
121 Frequency : 121.4999 MHz
121 Power : 24.9 dBm
243 Frequency : 242.99938 MHz
243 Power : 22 dBm

INT REF

Details |Eraphits|l]ptinns| Next

Details

18
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Details Screens:

o tap the Details button to access the Details section.

e tap the Next button to cycle through the Details screens.

NOTE: the Frequency Stability Platform screen will only appear
when the Stability Measurement mode is used in the stability
models (BT100S and BT100AVS).

T¥|BeaconTester o ot a4z @

406 Detailed Measurments
27883307E8FFBFF
Long Message  26-JUL-D5 4:37:45 PM
SWatt | File: BEACON-2 | INT REF

.'{g BeaconTester o % 10:01 @
121/243 Detailed Measurments

{fg‘ Beacon Tester o £ 12208 @

Frequency: 406.0277 MHz 27883307E8FFBFF i
Power : 36.6 dBm 26-JUL-05 4:37:48 PM Frequency Stability Platform
o T SWatt | File: BEACON-2 | INTREF || Normal Mode  26-JUL-055:27:05PM
Power Rise Time:: < 5 ms 121 Frequency: 1214530 MHz SWatt | File:BEACON—2 | EAT REF
Phase Deviation: -1.10 +1.07 rads i .
- 121 Power : 24.9 dBm 27883307EBFFBFF
Mod Rise Time: 177 us 243 F - 242.9998 MH
Mod Fall Time: 188 us requency: . z .
Mod Symmetry: 0% 243 Power : 22 dBm Burst Count: 37
Y ) ¥ Sweep Direction: upwards Elapsed Time: 30.1 minutes
od Bit Rate: 400.7 bps ) ;
W Preamble: 160.4 ms Audio Freq: 500 Hz to 1437 Hz Frequency: 406025039.8 Hz
. . Sweep Rep Rate: 3 Hz Nominal Yalue: 406025039, 55 Hz
Graphics | Decode ‘ Options | Next Mod Factor: 91 % Short Term: 2.42E-10/ 100ms
@|A Duty Cycle: 41 % Mean Slope: 2.72E-12/minute

Graphics‘ Decode |l:lpti|:|ns | Next Residual Freq: 1.39E-11
Test Duration: 30 minutes
=]

Stop | Decode |Dptions | Next
[

Graphics screens:

¢ tap the Graphics button to access the Graphics section.
e tap the Next button to cycle through the Graphics screens.

eaconTester & 1:24

406 Power vs. Time
100 ms/div eaconTester &F oé 11:24 @

406 Spectrum Graph "
406 Phase vs. Time

Power Rise Time

Power at Marker: 41%
100Hz RBW Span 50 kHz

Details | Decode | Options Frequency: 406.0244 MHz

-1.08 +1.16 rads | Symmetry 2.4%
Rise Time 142 uS | Fall Time 153 uS

E|‘ Details | Decode | Dptions | Next

19



Options:
e pressing the Options button from any of the measurement modes will
bring you to this screen:

‘,.[,gf BeaconTester ot o 943 @

Select 10MHz Reterence
Frequency and RF Input Signal
Source

Printing/ Configurations Options

User Comments

Files

‘ Listen to 1217243 Audio ‘
‘ About Beacon Tester ‘

User Comments:
Once a measurement has been made, you can add user comments.
These comments will be saved to the measurement file.

Adding Text Comments:

o from the Options screen, tap User Comments > Text Comment.
o type the desired text comment and tap OK. The text comment will
appear on the printed Test Report.

Adding Audio Comments:

¢ from the Options screen, tap User Comments > Audio Comment.
e tap Record and speak clearly into the PDA microphone. When
finished, tap Stop and tap OK. The audio comment will be saved with
the measurement file and can be replayed when opening the
measurement file at a later time.
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Listen to 121/243 Audio (BT100AVtriple and BT100AVS models
only):

l.;'i_rw.‘? BeaconTester o £ 1:55 @

121/243 Audio

Listen to 121

Listen to 243

Enable Morse Code
WSTINC

EXT l:l:mx| INT REF |l:lptinns | Stop
-

To listen to the real-time demodulated audio tap either the Listen to
121 button or the Listen to 243 button.

Tap Stop to stop the real-time audio decoding.

Morse Code Decipher (BT100AVtriple and BT100AVS models only):

If Morse Code is present on the 121 or 243 MHz signal then check the
Enable Morse Code box. The deciphered Morse Code will be
displayed.
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Files:

e tap Files from the Options screen.

aconTeste W ok
File System

BEACON-1
BEACON -2
BEACON -3

Delete |Selectall| Open [Rename
B

Tapping a file name will select the file name. Tapping the file name
again will de-select it. Pressing Select All will select all of the files. The
Open and Rename buttons will only work when a single file name has
been selected. To delete multiple files, tap Select All or select each file
individually, then press Delete.

NOTE: The PDA can store many measurements. It is strongly
advised to transfer your measurements to a storage card or a PC.
The PDA is a Windows ™ device and subject to periodic situations
where data may be lost.
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About Beacon Tester:
e tap About Beacon Tester from the Options screen.

BeaconTester o £ 1:51

About Beacon Tester
WS Technologies Inc. @© 2005
All rights reserved. E .

Model #: BT100AV #+iple
Serial #: 65020
Mfg Date: Mar 28, 2005
Firmware Rey: 2.0
Firmware Date: Mar 28, 2005
Software Rey: 2.0
Cal Due Date: Jul 26, 2007
Temperature: 24.8°C

Warning: This computer pragram is
prokected by copuwright laws and
international kreaties, Unauthorized
reproduction or distribution of this [—
program, o any portion of it, maw result hd

B

This screen displays information about the Beacon Tester card
installed in the PDA, along with the Firmware and Software dates and
versions. The Calibration Due date is shown. A real-time temperature
sensor displays the temperature inside the Beacon Tester.

121.5 MHz Homing Transmitter in Self-Test Mode:

When measuring a beacon using the self-test mode, results for the
121.5 MHz transmitters may vary between different beacon
manufacturers. In the self-test mode, some beacons transmit about 1
second of modulated carrier, some beacons transmit a short duration of
unmodulated carrier, while some beacons do not transmit 121.5 MHz at
all. If the length of modulated carrier is too short for the Beacon Tester
to measure, or if a short duration of unmodulated carrier is transmitted,
then the Beacon Tester will display the message “unable to measure
details” or “unmodulated carrier”.
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PRINTING THE MEASUREMENT TEST REPORT

Each measurement generates a folder containing an HTML file
containing the measurement data. To generate a printed Test Report,
the measurement folder must be transferred to a directory on the PC
that is connected to a printer. The transfer of the folder can be
accomplished via ActiveSync™, memory card (Secure Digital or
CompactFlash), or wireless link.

ActiveSync™:
« connect the PDA to the PC using the ActiveSync™ cable in
accordance to the PDA manufacturer’s instructions.

¢ depending on your Windows™ version, go to My Computer or
Explorer on the PC and double-click on: Mobile Device.

2 My Computer

i File  Edit  view Favorites  Tools  Help -'a.'
o) 2 » >
Back. Faorward Up Search  Folders Views
Address| ' Py Camputer v| ﬂ Go
Mame Tvpe Total Size Free Space
System Tasks Files Stored on This Computer
VB ST (T [E)5hared Documents File Folder

:Zj Add or remove programs

Gr Change a setting
Hard Disk Drives

Other Places < Local Disk (C:) Local Disk 9.35 GB 2.50 GB
!_.! My Metwark Places Devices with Removable Storage

My D I
ﬂ ¥ HREHmEnES .33‘.’; Flappy (4:) 315-Inch Floppy Disk
i) S Bt L DMD Drive (D) CD Drive
B control Panel

Other
Details Q Mobile Device System Folder
My Computer
System Folder
——— —— .
15 5tart P EN Bu,® 0 LW 249

Mobile Device
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The resulting window will display the PDA file system.

'E Mobile Device

JFiIe Edit  Wiew Fawvorites Tools  Help

J -J Back ~ ) - b | ' Search Folders | & X 6 | EEES
Mame = I SizeI Type
B My Windows Mobile-Based Device Syskem Folder
Other Places ® |[J)Business File Folder
_J My Camputer |y Music File Folder
|ZhPersonal File Folder

() My Documents
|3 Shared Documents
\3 My Metwark Places

) Templates File Folder

Details

Mobile Device
System Folder

¢ go to the Measurements directory by clicking on:
My Windows Mobile-Based Device > Beacon Tester >
Measurements

Each stored measurement will have a folder with the measurement
name. Using standard Windows techniques, Cut and Paste, or Drag
and Drop the desired measurement folder to the Desktop or any
desired location on the PC.

From the PC directory where you transferred this measurement folder,
open the folder. Double-clicking on the measurement html file will open
it in your browser. Once open, select File > Print and the measurement
Test Report will be printed.

Memory Card:

In order to transfer files using a memory card, you will need a memory
card reader on your PC. This can be internal or external. The memory
card can be either a CompactFlash (CF) card or a Secure Digital (SD)
card.

NOTE: The memory card slot is not accessible on the Ruggedized
models.

25



e turn the PDA on and tap Start > Programs.

€, Today et information

ntrments
[=] Contacts =

@ Inbox

e tap File Explorer.

Games ActiveSync Beacon
Tester

B o P

Calculator Data Backup File Explorer

ﬁ @ ':3'0_9

Home Internet Microsoft

Explorer Reader
&% | File Explorer
MSN Pictures  Pocket Excel [—
Messenger T
=]

¢ go to the Measurements directory by tapping Beacon Tester >
Measurements. Each measurement will have a folder.

¢ tap and hold on the measurement folder that you want to transfer.
e select Copy

¢ navigate back to the My Device directory by tapping the PDA icon
(located below the Windows logo in the top left corner) and tapping
My Device.
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e tap on the desired memory card, SD Card or CF Card.
e tap Edit (located in the lower left corner) and tap Paste. The
measurement folder should now be on the memory card.

e remove the memory card from the PDA slot and insert it into the card
reader attached to the PC.

o the card reader will appear as another drive on your PC. Open this
drive. Using standard Windows techniques, Cut and Paste, or Drag and
Drop the desired measurement folder to the Desktop or any desired
location on the PC.

o from the PC directory where you transferred this measurement folder,
open the folder. Double-clicking on the measurement html file will open
it in your browser. Once open, select File > Print and the measurement
Test Report will be printed.

Wireless Link:

o if your PDA is equipped with wireless capabilities set up according to
the manufacturer’s instructions.

e go to File Explorer on the PDA by tapping Start > Programs > File
Explorer.

¢ go to the Measurements directory by tapping Beacon Tester >
Measurements. Each completed measurement will have a folder.

¢ tap and hold on the measurement folder that you want to transfer.
e select Copy

¢ navigate to the desired folder on the PC and tap and hold until the
selection menu appears. Select Paste.

o from the PC directory where you transferred this measurement folder,
open the folder. Double-clicking on the measurement html file will open
it in your browser. Once open, select File > Print and the measurement
Test Report will be printed.

NOTE: A copy of the graphics_enabler.class file must be present
in the folder in order for the measurement graphics to be printed
on the Test Report.
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DELIMITED TEXT FILE

In the stability models (BT100S and BT100AVS), the Stability mode
produces a (comma or semicolon) delimited text file containing details
on the stability measurement. To access this file, connect the PDA to
the PC. From the PC navigate to Mobile Device > Beacon Tester >
Measurement > “measurement folder name”. In this delimited file,
each burst creates a record containing the following fields: Date/Time,
Burst #, UIN, Full HEX, 406 Power, S1, S2, S3, Elapsed Time, Nominal
Frequency, Short Term Stability, Medium Term Stability Mean Slope,
and Medium Term Stability Residual Frequency. Each field is
terminated with a carriage return linefeed (CRLF). This file can be used
in whatever application the user requires to analyze or graph the
results.

RE-INSTALLING OR UPDATING BEACON TESTER SOFTWARE

Some levels of reset on various PDA models will cause the Beacon
Tester program to be deleted from the program memory. It can easily
be re-installed.

On the PDA navigate to Built-In Storage directory.

e tap Start > Programs > File Explorer.
¢ navigate to My Device and tap Built-In Storage.
¢ open the BTInstaller folder and tap on the BTInstaller program.

NOTE: If the BTInstaller folder or file are missing then go to
www.wst.ca and download and install the latest Beacon Tester
Software version. Follow the instructions on the website.

Follow the instructions on the screen. DO NOT interrupt the
installation. Be patient as the installation may take one or two minutes
to complete. A green bar at the bottom of the screen will indicate when
installation is complete.

If the CF Card is not removed during installation then a soft PDA reset
must be initiated to complete the installation process. For the non-
rugged PDAs, press the PDA Reset button. For the Rugged PDA,
press and hold the Power button for 5 seconds to initiate the reset
process.
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Rugged PDA only:
Hold Power button for
5 seconds to initiate
reset

SOFTWARE UPDATES

Software updates are available free of charge on the WS Technologies
Inc. website: www.wst.ca

You are encouraged to keep your Beacon Tester software up to date
by downloading and installing the most current software revision.
Follow the installation instructions on the website.

BEACON TESTER MODEL UPGRADING

All models can be remotely upgraded as desired. Please contact your
purchasing distributor or WS Technologies Inc. for upgrade costs and
procedures.

RUGGED PDA CONSIDERATIONS

Removing CF Card in Rugged version:

If you need to replace the CF Card follow these steps:

¢ Using the screwdriver end of the stylus, rotate the 2 locking screws
on the top cap to the unlock position.

Locking screws in
unlock position
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e Gently, pull top cap away from PDA body, then grasp CF Card and
pull out of CF slot. Disconnect RF cable from CF card by gently pulling
blue cable directly out of CF card connector.

Inserting CF Card in Rugged version:
e Connect blue RF cable to CF card connector. Place CF card into CF
slot in PDA. Ensure it is properly seated (PDA will turn on).

e Ensure top cap locking screws are rotated to the unlock position.
Tuck blue cable into top end of cap, then install top cap onto PDA body
ensuring the cable is not pinched.

¢ Using the screwdriver end of the stylus, rotate locking screws to the
lock position.

Stability Mode Measurements using Rugged version:
The top cap must be removed when doing stability measurements in
order to connect the required stable 10MHz reference signal.

¢ Using the screwdriver end of the stylus, rotate the 2 locking screws
on the top cap to the unlock position.

¢ Gently, pull top cap away from PDA body, then grasp CF Card and
pull out of CF slot. Disconnect RF cable from CF card by gently pulling
the blue cable directly out of CF card connector.

e Connect the REF Cable (p/n 130-008) to the REF Input on the CF
Card.

e Connect the RF cable (p/n 130-019) to the 406 Input on the CF Card.
(If you are using a direct connection between the Beacon-under-test
and the Tester.)
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¢ Insert the CF Card into the CF slot in the PDA.

Cable p/n 130-008
connect to
10MHz Reference

Cable p/n 130-019

connect to
Beacon-under-test \ P

USING THE TSE100 SCREEN BOX

The TSE100 Screen Box will allow testing of the beacon in normal
activate mode without the risk of being detected by a satellite (causing
a false alert). If the beacon being tested has an internal GPS receiver,
the TSE100 will allow you to verify the GPS reception and ensure
proper encoding of location data onto the 406 MHz transmission.

Both the beacon and the Beacon Tester are placed into the TSE100
Screen Box. The viewing window and the screened gloves allow you to
control both the beacon and the Beacon Tester.
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LIMIT TESTER SOFTWARE ADD-ON

The LTS100 LimitTester software add-on is integrated within the BT100
software that will allow the user to determine if a beacon has passed or
failed — on the fly. When a beacon fails, the user is notified immediately
which parameters have failed and by how much. A separate Test
Report is generated showing all of the passed and failed measurement
values. The user can select the individual parameters that are tested

or not tested.

@W'S Technologies Inc.
Beacon Tester

o | rieowst1a

RECEIVE

/2 |LimitTester & 21132 (D £/2 |LimitTester o 21132

Parameters Failed All Parameters Passed
Measured Limits Measured Limits
Parmeters Data Lower Upper Parmeters Data Lower Upper
406 +Mod fr=d)_[0.93 0.56 1.24
406 -Mod (r=d)  [-1.28 0.5 1,24
=] =]

Visit www.wst.ca for more details.
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FREQUENTLY ASKED QUESTIONS

| am trying to use my Beacon Tester but | get a ‘type mismatch’
error message.

Perform a Clean reset on your PDA (refer to page 12 of the iPAQ
manual). This will take the PDA to the out-of-box state, so you will need
to re-install the Beacon Tester software from the website www.wst.ca
Follow the download and installation instructions on the website.

| haven’t used my Beacon Tester for a while. Now, | can’t find the
Beacon Tester icon.

The Beacon Tester software will need to be re-installed. Tap Start >
Programs > File Explorer > My Device > Built-in Storage >
BTlInstaller > BTInstaller.exe. Follow the procedure in the section
entitled RE-INSTALLING BEACON TESTER SOFTWARE. The
procedure is very simple. If the BTInstaller folder is missing then go to
the website www.wst.ca and download the latest Software.

Why is my PDA not responding?

Occasionally the PDA will go into a mode where it will not respond to
any input. Doing a soft reset by pressing the RESET button on the PDA
usually fixes this problem. Refer to the PDA manual.

Why does nothing happen when | launch the Beacon Tester
program?

Occasionally the Beacon Tester application does not terminate
properly. Try tapping Start > Settings > System > Memory > Running
Programs > Stop All. Then try to re-launch the program.

Why can’t | see the graphics on my Test Report?

Each measurement folder contains a copy of the file named
graphics_enabler.class that is required for the graphics to be displayed
on the Test Report. Make sure a copy of this file is present in the same
folder as the measurement HTML file.

My Beacon Tester won’t receive either 406 MHz or 121.5 MHz.
Ensure that the proper Input mode is selected. If you are receiving a
beacon self test transmission through its antenna, then select Internal
Antenna. If you are testing a beacon in a screen box and connecting
via the coax cable, then select External Coax. If you are connected
directly to the ELT then select 5 Watt.
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My GPS coordinates are being displayed in degrees/decimal
minutes (dd®° mm.mm’). | prefer degrees/minutes/seconds (dd®
mm’ ss”). How do | change this?

Tap Options > Printing/Configuration Options. Select the desired
format under the GPS Coordinates heading.

The internal temperature sensor appears to be reading high. Is
there a problem?

Due to normal internal heating of the components, it is perfectly normal
for the temperature sensor to indicate a reading that is a few degrees
higher than the ambient temperature.

How many measurements will the PDA store?

The PDA can hold over 1000 measurements. If you have a 5 second
comment on each measurement, then the PDA can hold about 200
measurements. It is strongly advised to transfer your measurements to
a storage card (CompactFlash or Secure Digital) or to a PC for long
term storage.

How do | change a file name?

Select Options > Files. Select the file that you wish to change. Tap
Rename. From the pop-up keyboard enter the desired new file name
and tap OK.

How do | update the Beacon Tester software?
Go to the WS Technologies Inc. website at www.wst.ca and follow the
instructions on updating the application software.

When | updated the Beacon Tester software | now have two
Beacon Tester icons on the Program screen. How do | remove the
second icon?

The second Beacon Tester icon can be easily removed by tapping
Start > Programs > File Explorer > My Device > Windows > Start
Menu > Programs. Tap and Hold on one of the Beacon Tester icons.
When the pop-up menu appears, select delete.

When | activate the beacon in self test mode, the measurements
produce questionable results. Is there a problem with the beacon?
In order to meet all of the Cospas-Sarsat requirements, a beacon is
allowed a 15 minute warm-up period. When testing a beacon in self
test, there is no warm-up period, hence some measurements may be
somewhat skewed.
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Also, in self-test, the 121.5 homing transmission may be different
depending on the particular beacon. Some beacons transmit a short
modulated signal, some beacons transmit a shorter unmodulated signal
and some beacons transmit no signal. The Beacon Tester may indicate
“unable to measure details” or “unmodulated carrier” depending on the
beacon characteristics.

| am testing an ELT with separate 121.5 and 406 output
connectors. What do | do to get the results printed on one Test
Report?

Connect to the 121.5 transmitter first, then start the test. Once the
Beacon Tester gives the indication that the 121.5 signal has been
received, switch the cable to the 406 transmitter without stopping the
test. Once the 406 burst is received on the Beacon Tester, the
measurement will be complete.

| have a BT100AVS model. How do I import the stability
measurement delimited text file into Microsoft Excel?

From Excel, click File > Open. From the pop-up window under Files of
Type select Text Files (*.prn, *.txt, *.csv). Go to the directory where
your measurement file is saved. Click on the desired text file and click
Open. The Text Import wizard will be displayed. Under the Original
data type section select delimited. Click Next. In the next window
under the Delimiters section select Comma or Semicolon (depending
on which delimiter you have selected on the Beacon Tester). Click
Finish.

To size the columns, select all columns then Format > Column >
AutoFit Selection.

The data is now available to easily graph or analyze the data as
desired.

Is the characteristic swept tone audio that | hear when the Beacon
Tester receives a 121.5 MHz signal the actual demodulated audio
from the beacon?

No, the swept tone audio is just an audio file played when the tester
has received a 121 MHz signal. On the BT100AVtriple and BT100AVS
models the actual 121/243 demodulated audio can be heard using the
Listen to 121/243 Audio buttons in the Options menu.
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SPECIFICATIONS

Beacon Testers ELT Testers
BT100 series || BT100AV series
@
=
Sl w
> >
PARAMETER <19 S| S| ACCURACY
s|s32l8
b bk kb
406 MHz MEASUREMENTS
Measure all Cospas-Sarsat Frequency Channels o |o |l e
Decode all Cospas-Sarsat Protocols .
UIN & Full HEX
Frequency (using INT REF) (resolution = 100 Hz)
Leaving Factory e | o || e | e |£100Hz
Long Term + 0.4 ppm/year
Frequency (using EXT REF) (resolution = 1 Hz) e (e |[e|e |+1H2z
% Nominal Frequency . .
§ Z [Short Term . .
;TE Medium Term - Mean Slope . . | £25x10 "
*® |Medium Term - Residual . .
Power e |e ||e e +1dB
Power Rise Time e (o |[e e | +05ms
Phase Modulation e | o || e | e |+004rad
Modulation Rise and Fall Times o |e |[e e [ +10ps
Modulation Symmetry e | o || e | e | +0.005
Modulation Bit Rate o | o e | +0.2bps
CW Preamble . e | e | +0.8ms
121.5 MHz/243 MHz MEASUREMENTS
121.5 MHz Frequency (using INT REF) (resolution = 100 Hz)
Leaving Factory o o || o | e |£100Hz
Long Term + 0.4 ppm/year
243 MHz Frequency (using INT REF) (resolution = 100 Hz)
Leaving Factory e | e | £100Hz
Long Term + 0.4 ppm/year
121. 5 MHz Frequency (using EXT REF) (resolution = 1 Hz) e (o || e |e |[+30Hz
243 MHz Frequency (using EXT REF) (resolution = 1 Hz) e | e | +30Hz
121.5 MHz Peak Power e |e ||e e +15dB
243 MHz Peak Power e e |+15dB
Sweep Direction o e |le|e |V
Audio Frequency e o ||e | e |+30Hz
Sweep Range o | o || e | e |+60HZ
Duty Cycle e o |[e e | +2%
Modulation Factor o e |le e | +5%
Sweep Repetition Rate o |e ||e e | +01Hz
Listen to Real-Time 121.5 Audio o |e |V
Listen to Real-Time 243 Audio o o |V
Decipher Morse Code o e |V
* User must supply a stable 10 MHz Reference Signal
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Miscellaneous
Range (using Internal Antenna): 406 MHz >10 m
121.5 MHz >3m
RF Input VSWR 1.10:1
RF Input Level: 406 MHz Burst -13 dBm Min +40 dBm Max
121.5 MHz -28 dBm Min +31 dBm Max
10 MHz REF Input VSWR 1.15:1
10 MHz REF Input Level -10 dBm Min | +10 dBm Max
Operating Temperature Range 0°C to +50°C
Storage Temperature Range -20°C to +60°C
Internal Temperature Sensor Accuracy +0.5°C
RF Input Cable Termination BNC-female
10 MHz REF Cable Termination SMA-female
Dimensions: BT100 wxIxh mm (inches) 43.5 (1.71) x 58.5 (2.30) x 12.7 (0.50)
BT100 in PDA wxIxh mm (inches) 73 (2.87) x 140 (5.50) x 16.5 (0.65)
Hard Case wx|xh mm (inches) 324 (12.75) x 273 (10.75) x 114 (4.50)

REGULATORY INFORMATION

CANADA
This Class B digital apparatus complies with Canadian ICES-003.

USA

Note: This equipment has been tested and found to comply with the
limits for a Class B digital device, pursuant to part 15 of the FCC

Rules. These limits are designed to provide reasonable protection
against harmful interference in a residential installation. This

equipment generates, uses and can radiate radio frequency energy and, if
not installed and used in accordance with the instructions, may cause
harmful interference to radio communications. However, there is no
guarantee that interference will not occur in a particular installation.

If this equipment does cause harmful interference to radio or television
reception, which can be determined by turning the equipment off and on,
the user is encouraged to try to correct the interference by one or more
of the following measures:

eReorient or relocate the receiving antenna.

eIncrease the separation between the equipment and receiver.
eConnect the equipment into an outlet on a circuit different from that

to which the receiver is connected.

eConsult the dealer or an experienced radio/TV technician for help.

This equipment complies with Part 15 of the FCC Rules. Operation is subject to
the following two conditions:

1. This equipment may not cause harmful interference.

2. This equipment must accept any interference that may cause undesired
operation.
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EUROPEAN UNION

DECLARATION OF CONFORMITY

Supplier Name: WS Technologies Inc.

Supplier Address: #2 — 215 Neave Road
Kelowna, B.C.
Canada V1V 2L9

Declares under our sole responsibility that the following product

Product Name: 406 Beacon Tester
Model BT100

Conforms to the following normative European and International
Standards

Normative EN 300 220-1 V1.3.1 (2000-09)
Standards: EN 301 489-3 V1.4.1 (2002-04)
EN 61000-4-2 :1995
EN 61000-4-3 :1996

Following the provisions of the normative European Council 1999/5/EC
R&TTE Directive.

Product conformance to cited product specifications is based on sample (type) testing,
evaluation, or assessment at Nemko Canada, Inc. located in Ottawa, Canada.
Accepted by EU or FCC Notified and Competent Bodies.

Supplementary Information: This product was tested and complies
with all the requirements for the CE Mark.

Vs

W.A.Street

President

WS Technologies Inc.
#2 — 215 Neave Road
Kelowna, BC

Canada V1Y 5L9
Phone: (250) 765-7583
FAX: (250) 765-1652
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WARRANTY INFORMATION

WS Technologies Inc. (WST) warrants the products manufactured by
WST to be free from defects in material and workmanship for one year
from the date of shipment. This warranty is NOT inclusive of the PDA
nor its accessories. All PDA and PDA accessories are covered under
the PDA manufacturer’s warranty. The purchaser is required to contact
the PDA manufacturer for these warranty issues. Liability of WST
under the foregoing warranty is limited to the replacement or repair, at
the option of WST, of any products which show defective workmanship
or materials within one year from the date of shipment, which
replacement shall be made FOB WST's facility in Kelowna, BC,
CANADA, upon proof satisfactory to WST of the defect claimed.
Except for the foregoing warranty, WST makes no other warranty,
express or implied, as to the merchantability or fitness for a particular
purpose of products shipped or the performance thereof, and does not
make any warranty to the purchaser's customers or agents.

CALIBRATION

The BT100 series of Beacon Testers has been designed to have a
standard two year calibration cycle. The calibration date appears on the
Calibration Certificate supplied with the Beacon Tester and the Cal Due
date appears on the back of the Beacon Tester CF Card.

Before returning a unit for calibration, email returns @wst.ca to obtain
an RMA (Return Materials Authorization) number and shipping
instructions. For all models except the Ruggedized (-R) models, return
only the BT100 CF Card — do not return the PDA. Once calibrated a
new Cal Due date label will be placed on the back of the CF Card and
a new Calibration Certificate will be issued. For Ruggedized models
return the complete unit.

RETURNS

An RMA (Return Materials Authorization) number must be obtained by
emailing returns@wst.ca . If the unit being returned is not covered
under warranty, a minimum repair charge will apply. If damage is
severe or the products have been tampered with, there may be
additional charges.
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POWER CONVERSION CHART - dBm to Watts

dBm Watts dBm Watts dBm Watts
-12 0.06 mW 8 6 mW 28 630 mW
-11 0.08 mW 9 8 mW 29 800 mw
-10 0.10 mW 10 10 mW 30 1.0W
-9 0.13 mW 11 13 mW 31 1.3 W
-8 0.16 mW 12 16 mW 32 1.6 W
-7 0.20 mW 13 20 mW 33 2.0 W
-6 0.25 mW 14 25 mWwW 34 2.5 W
-5 0.32 mW 15 32 mW 35 3.2 W
-4 0.40 mW 16 40 mW 36 4.0W
-3 0.50 mW 17 50 mW 37 5.0 W
-2 0.63 mW 18 63 mW 38 6.3 W
-1 0.8 mW 19 79 mW 39 8.0 W
0 1.0 mW 20 100 mW 40 10 W
1 1.3 mW 21 126 mW 41 13 W
2 1.6 mW 22 158 mwW 42 16 W
3 2.0 mwW 23 200 mW 43 20 W
4 2.5 mW 24 250 mW 44 25 W
5 3.2 mW 25 316 mW 45 32 W
6 4 mW 26 398 mW 46 40 W
7 5 mwW 27 500 mW 47 50 W
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