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Chapter 1 - Getting Started

Welcome to FaxTalk Multiline Server, the premiere easy-to-use multiline fax and voice messaging software
that provides full-featured fax and voice messaging capabilities on one to eight lines for home, home
office and small business users. With FaxTalk Multiline Server you have all of the tools needed to manage
your voice messaging and fax communications quickly, efficiently, and easily on multiple lines.

FaxTalk Multiline Server’s advanced fax capabilities eliminates the need for a stand-alone fax machine and
provides you with a central place to store and manage your fax communications. The network fax server
capabilities provide the ability for client workstations running FaxTalk fax client software to submit faxes
to a central computer running FaxTalk Multiline Server over a network. FaxTalk Multiline Server will then
send the faxes to their destinations using up to eight available lines. Fax documents from your computer,
or any other computer connected on a network with FaxTalk fax client software installed, to any fax
machine or email address in the world and use your computer as a super fax machine with features such
as broadcast faxing, high-speed Super G3 (V.34 Fax) support, 2D, ECM, and delayed scheduling. In
addition sending and receiving faxes, FaxTalk Multiline Server includes tools to modify and create fax
documents and coversheets to fit your needs. The voice messaging options allow you to create a multiple
mailbox voice messaging system complete with fax on demand capabilities.

The FaxTalk Multiline Server 8 Program Group
When you install FaxTalk Multiline Server, the installation program creates a FaxTalk Multiline Server
program group in Windows and adds the following items to the program group folder:

Icon Program

FaxTalk Backup – FaxTalk Backup provides a convenient way to backup your FaxTalk
Multiline Server data. You can use FaxTalk Backup to backup all of your faxes, voice
messages, program settings, contacts, mailbox configuration, etc.

FaxTalk Multiline Server – FaxTalk Multiline Server is the main application you use for
managing all your voice messages, sent and received faxes, contacts, and phonebooks.

FaxTalk Multiline Server User Guide – This is a shortcut to the FaxTalk Multiline Server
User Guide. The FaxTalk Multiline Server User Guide provides additional information
regarding the use and operation of the FaxTalk Multiline Server software. The User Guide is
in Adobe Acrobat PDF format.

Readme – This is a shortcut to the README.TXT file included with FaxTalk Multiline Server.
The README.TXT file contains important last minute information regarding FaxTalk
Multiline Server.

About this guide
This user guide describes how to use the most popular features of the FaxTalk Multiline Server software.
For a more complete set of information and instructions, refer to the Online Help.

Every effort has been made to ensure the accuracy of this information. However, the information
contained herein is subject to change without notice. Thought Communications reserves the right to
make such changes without prior notice.
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Assumptions
This guide assumes you are familiar with the version of Windows you are using. This includes an
understanding of how to:

· Use a mouse or other pointing device to click, double-click, drag, access right-click menus, and select
information.

· Scroll using scroll bars.

· Open and close program windows and applications.

· Navigate through an icon and menu driven application.

If you are not familiar with these operations or Windows terms such as “drop-down list”, “icon”,
“dialog”, “component”, or “option”, see your Windows documentation for assistance.

Using the Online Help
The Help Topics dialog provides access to the online help. It contains links to information for the most
commonly used features, and troubleshooting information. An index is also provided to help you search
for help information based on keywords. You can access the Help Topics dialog from any FaxTalk Multiline
Server application. To open the Help Topics dialog, on the Help menu in a FaxTalk Multiline Server
application, click Help Topics. The Help Topics dialog will appear.

Most FaxTalk Multiline Server dialogs contain a help button in the upper right corner that you can use to
display help information about on-screen options and components, such as buttons and individual fields.
To view help information for an on-screen component, click the help button in the upper right corner.

Switching from WinFax PRO
Many users of WinFax PRO switch to FaxTalk Multiline Server for increased reliability and better support
under Windows XP as well as support for Windows Vista and Windows 7. FaxTalk Multiline Server has a
similar interface to WinFax PRO and many of the operations in FaxTalk Multiline Server are similar to
WinFax PRO which will minimize the learning curve in switching to a new program.

To make switching easier and to aid in the transition from WinFax PRO, FaxTalk Multiline Server includes
import capabilities for importing existing WinFax PRO phonebooks and WinFax PRO fax files. Information
for importing WinFax PRO phonebooks can be found under the topic Importing Contacts from WinFax
PRO in Chapter 4 and information for importing WinFax PRO fax files can be found under the topic
Importing WinFax PRO fax documents in Chapter 4.
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Chapter 2 - Installing FaxTalk Multiline Server

FaxTalk Multiline Server's installation is comprised of a few, easy to follow steps. This chapter walks you
through the process, from verifying software requirements to beginning the installation program.

Software requirements
Your system must meet these minimum requirements to install and operate FaxTalk Multiline Server.

Hardware/Software Requirement

Processor Intel or AMD Pentium compatible processor running at 500mhz or higher.

Operating System Windows 2000 Professional, Windows XP, Windows XP Professional x64
Edition, Windows Vista (32 bit and 64 bit) or Windows 7 (32 bit and 64 bit).

Memory 256 MB of RAM.

Hard Disk 15 MB for installation.
Additional space needed for voice messages and faxes.

CD-ROM A Windows compatible CD-ROM drive (if installing from CD-ROM).

Mouse A Windows compatible mouse or pointing device.

Modem For fax operations, a Class 1, Class 1.0, Class 2, Class 2.0, or Class 2.1 fax
modem.

For voice messaging operations, a voice capable modem using a Rockwell,
Conexant, US Robotics, Motorola, Agere/Lucent/LSI, Cirrus Logic, PCtel,
Intel/Ambient, ESS Technologies, Smartlink, Broadcom, or Topic chipset.

Sound For voice messaging functions, a Windows compatible sound card and
microphone.

Video A Windows compatible VGA graphics display capable of 1024x768
resolution, 256 colors.

Printer To print faxes and other information, a Windows compatible printer that
supports printing bitmap graphics.

Read the README.TXT file
The README.TXT file lists any changes to the FaxTalk Multiline Server documentation since this User
Guide was produced. You should review the README.TXT file before you use the FaxTalk Multiline Server
software. The README.TXT file can be accessed from the FaxTalk Multiline Server program group.
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Windows 2000/XP considerations
When installing FaxTalk Multiline Server you must be logged in as an Administrator, or logged in with an
account that has administrator privileges, before beginning the installation of FaxTalk Multiline Server.
Some installation tasks require administrator privileges to complete successfully and failing to log in with
administrator privileges will result in an unsuccessful installation. This requirement is only necessary for the
installation. Once installed, FaxTalk Multiline Server will be available to non-administrative users who have
rights to read and write to the Windows Registry (such as Power Users).

Common program settings

When you install FaxTalk Multiline Server most of the program settings and configuration options for
FaxTalk Multiline Server are shared by all Windows users. These settings and options can be modified by
any user currently logged on to Windows so long as they have sufficient rights to read and write to the
Windows Registry. FaxTalk Multiline Server does not differentiate between Windows users and will apply
settings to the current user. For example, if FaxTalk Multiline Server is configured to display a notification
when a new item is received, the current user (regardless of who it is) will see the notification message.

Windows Fast User Switching

When Fast User Switching is enabled, programs do not shut down when another user logs on to the
computer. FaxTalk Multiline Server will function with some limitations when the Fast User Switching
capability is used:

· The FaxTalk Multiline Server application can only be open by a single user at any one time.

· The FaxTalk CallControl icon will only appear in the system tray of the user that first logged into
Windows.

· Printing from an application from any user other than the first user logged into Windows will result in
the Fax Wizard/Send a Fax appearing in the first user's instance of Windows.

· Some operations and features are only available to the first user logged into Windows.

Some functionality may be limited but the software will continue to answer all incoming calls and send
any pending faxes regardless of which user is currently accessing windows.

Windows Service operation

FaxTalk Multiline Server operates as a Windows service for answering incoming calls and sending and
receiving faxes. This enables FaxTalk Multiline Server to always be able to handle sending or receiving
operations regardless of whether a user is logged into Windows. The FaxTalk Multiline Server service logs
on as a local system account and will continue to handle call operations even if there are no users logged
into Windows. The FaxTalk Multiline Server service can be managed using the Windows Service Console
provided with Windows. For more information regarding Windows services and the Windows Service
Console, please refer to your Windows documentation or contact Microsoft.

Multiple users

When you install FaxTalk Multiline Server on a system that has multiple user accounts defined, the FaxTalk
Multiline Server software is available to all users. The FaxTalk Multiline Server program group will appear
on the Start menu for all users and any user can access the various components of the FaxTalk Multiline
Server software. All of the files and information stored in the FaxTalk Multiline Server software will be
available for all users to access. Program settings and configuration options will take effect for all users
and can be changed by any user.

Individual user settings

Some configuration settings in FaxTalk Multiline Server, such as user information used for the
personalization of sent faxes, are stored on a per user basis and will be maintained separately for each
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user logged into Windows. 

Limited user rights issues

FaxTalk Multiline Server uses the Windows Registry to read and write configuration settings for various
operations performed by the software. In order for the FaxTalk Multiline Server software to function
correctly the user must have sufficient rights to be able to read and write to the Windows Registry. If a
user is logged on to Windows and has restricted rights to access the Windows Registry, some or all of the
features and operations of FaxTalk Multiline Server may fail or produce errors. Please ensure that users
have adequate rights in order to use the FaxTalk Multiline Server software.

Upgrading from other FaxTalk software
The first time you launch FaxTalk Multiline Server after an installation the program will search your hard
disk for installations of other FaxTalk software and if found, offer to automatically migrate the data to
FaxTalk Multiline Server. The migration process migrates and converts your previous versions data and will
remove the original FaxTalk software.

Before you install
We recommend you review and follow the procedures below before you begin the FaxTalk Multiline
Server installation.

Before you install FaxTalk Multiline Server:

1. Review the System Requirements and ensure your computer and operating system meets the
minimum requirements.

2. Close all applications currently running
3. Make sure your modem is installed and functioning properly. If you have an external modem, make

sure it is turned on and connected to the computer.
4. Check to ensure you have sufficient disk space available for the installation.
5. If you are installing under Windows 2000 or Windows XP be sure to read the Windows 2000/XP

considerations discussed earlier in this chapter.

Starting the installation
The installation program guides you through the installation of the software by prompting you for
information and automatically determining your system configuration and modem capabilities.

To install FaxTalk Multiline Server from a CD-ROM:

1. Insert the FaxTalk Multiline Server CD into the CD-ROM drive.
2. If the FaxTalk Multiline Server installation menu appears, click Install FaxTalk Multiline Server. If

the installation menu does not appear, click the Windows Start button and click Run. In the Open
field, type D:\FAXTALK\SETUP.EXE (where “D” is the letter of your CD-ROM drive). Click OK.

3. The Setup program will automatically start. Follow the instructions on the screen. Click Next to
continue.

To install FaxTalk Multiline Server from an Electronic Software Delivery (ESD) download:

1. Locate the downloaded file on your computer.
2. Double-click on the downloaded file to begin the extraction and installation.
3. The Setup program will automatically start. Follow the instructions on the screen. Click Next to

continue.
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Uninstalling FaxTalk Multiline Server
At some point, you may want to uninstall and reinstall FaxTalk Multiline Server from your computer (for
example, you may want to reinstall the software into another directory or hard disk).

To uninstall FaxTalk Multiline Server:

1. Click the Windows Start button, point to Settings, and then click Control Panel. The Control Panel
folder appears.

2. Double click Add or Remove Programs. The Add or Remove Programs Properties dialog appears.
3. In the program list, select FaxTalk Multiline Server 8.
4. Click Change/Remove. The Installshield Wizard appears.
5. Select Remove and click Next.
6. You are prompted to confirm the removal of the FaxTalk Multiline Server software. Click OK to start

the uninstallation.
7. The Installshield Wizard starts the uninstall process. When complete, click the Finish button to finish

the removal of the software.
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Chapter 3 - Configuring FaxTalk Multiline Server

FaxTalk Multiline Server is designed to be extremely flexible and easy to configure and includes extensive
options for configuring the software to fit your needs. Before you begin using FaxTalk Multiline Server it
may be a good idea to review the options in FaxTalk Multiline Server to configure the software to operate
as needed.

To make the numerous configuration options easier to understand, the settings are separated into
individual pages based on their purpose. The software also includes context sensitive help to provide more
detailed information regarding each of the configuration options available in FaxTalk Multiline Server.

Figure 3-1 FaxTalk Multiline Server Settings

Starting FaxTalk Multiline Server Settings
The FaxTalk Multiline Server Settings can be accessed from several different locations.

To access the FaxTalk Multiline Server Settings:

· From FaxTalk Multiline Server – Click on the Tools menu, and click Options.

– or –

· From FaxTalk CallControl – Right-click the FaxTalk CallControl icon in the Windows system tray, and
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when the FaxTalk CallControl menu appears, click Options.

Configuring answering options
There are several different ways FaxTalk Multiline Server can be configured to answer calls based on your
individual needs. In addition to standard answering options FaxTalk Multiline Server also includes the
ability to answer calls based on a specific schedule or answer calls based on distinctive ring.

Changing the number of rings to answer

You can choose the number of rings FaxTalk Multiline Server should wait before answering an incoming
call when the Automatically answer incoming calls option is enabled.

To set the number of rings to answer: 

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click Answer.
3. On the Answer configuration page, select the desired line to configure from the Settings for: list.
4. Make sure the option Answer calls using the following settings is selected.
5. Choose the number of rings to answer calls in the Answer calls after box.
6. Click OK to save the changes and close FaxTalk Multiline Server Settings.

NOTE: If you are using the Distinctive Ring settings in FaxTalk Multiline Server, you will
need to set the number of rings for each Distinctive Ring line on the Distinctive Ring
configuration page. The number of rings on the Answer configuration page is ignored.

Answering calls based on a schedule

You can choose the number of rings FaxTalk Multiline Server should wait before answering an incoming
call when the Automatically answer incoming calls option is enabled.

To configure the software to answer call based on a schedule: 

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click Answer.
3. On the Answer configuration page, select the desired line to configure from the Settings for: list.
4. Make sure the option Answer calls based on a schedule is selected.
5. Click Setup to open the Answer Schedule Manager to configure the answer schedule rules for

answering calls.

Figure 3-2 Answer Schedule Manager
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6. Click OK to save the changes and close FaxTalk Multiline Server Settings.

Creating an answer schedule rule
When answering calls based on a schedule, FaxTalk Multiline Server uses answer schedule rules to
determine when and how calls should be answered. You can create multiple answer schedule rules and
the rules are processed based on priority.

To configure the software to answer call based on a schedule: 

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click Answer.
3. On the Answer configuration page, select the desired line to configure from the Settings for: list.
4. Click Setup to the right of the Answer calls based on a schedule option to open the Answer

Schedule Manager.
5. Click on the New button on the Answer Schedule Manager toolbar.

Figure 3-3 New Answer Schedule

6. Select the desired answer schedule properties on the New Answer Schedule dialog and click OK.
7. Close the Answer Schedule Manager by clicking on the X in the upper right hand corner.
8. Click OK to save the changes and close FaxTalk Multiline Server Settings.
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NOTE: Answer schedule rules are processed in order from top to bottom in the list. If
two or more answer schedule rules conflict the higher priority rule will be used.

Modifying an answer schedule rule
To change the settings for an answer schedule rule:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click Answer.
3. On the Answer configuration page, select the desired line to configure from the Settings for: list.
4. Click Setup to the right of the Answer calls based on a schedule option to open the Answer

Schedule Manager.
5. Click on the Properties button on the Answer Schedule Manager toolbar.
6. Change the desired answer schedule properties on the Answer Schedule Properties dialog and click 

OK.
7. Close the Answer Schedule Manager by clicking on the X in the upper right hand corner.
8. Click OK to save the changes and close FaxTalk Multiline Server Settings.

Deleting an answer schedule rule
To delete unwanted answer schedule rules:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click Answer.
3. On the Answer configuration page, select the desired line to configure from the Settings for: list.
4. Click Setup to the right of the Answer calls based on a schedule option to open the Answer

Schedule Manager.
5. Select the answer schedule rule(s) you wish to delete from the list of rules in the Answer Schedule

Manager.
6. Click on the Delete button on the Answer Schedule Manager toolbar to delete the selected rule(s).
7. Close the Answer Schedule Manager by clicking on the X in the upper right hand corner.
8. Click OK to save the changes and close FaxTalk Multiline Server Settings.

Setting the priority of an answer schedule rule
Answer schedule rules are processed in order from top to bottom in the list. If two or more answer
schedule rules conflict the higher priority rule will be used.

To change the priority of an answer schedule rule: 

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click Answer.
3. On the Answer configuration page, select the desired line to configure from the Settings for: list.
4. Click Setup to the right of the Answer calls based on a schedule option to open the Answer

Schedule Manager.
5. Select the answer schedule rule you wish to change priority in he list of rules in the Answer Schedule

Manager.
6. Click the Move up button on the Answer Schedule Manager toolbar to increase the priority of the

selected answer schedule rule or the Move down button to decrease the priority of the selected
answer schedule rule.

7. Close the Answer Schedule Manager by clicking on the X in the upper right hand corner.
8. Click OK to save the changes and close FaxTalk Multiline Server Settings.
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Enabling Toll Saver

With toll saver enabled, FaxTalk Multiline Server will automatically wait an additional two rings from the
number of rings configured when there are no new received items. This feature provides you with a way
to call from a pay phone and determine whether new items have been received before FaxTalk Multiline
Server actually answers the phone. If the phone rings more that the number of rings you configured in
FaxTalk Multiline Server, you can hang up and the cost of the call would be refunded since FaxTalk
Multiline Server did not answer the phone.

To enable toll saver:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click Answer.
3. On the Answer configuration page, select the desired line to configure from the Settings for: list.
4. Check the When answering, use the toll saver feature.
5. Click OK to save the changes and close FaxTalk Multiline Server Settings.

Setting a hotkey for automatically answering incoming calls

You can assign a custom hotkey combination that will immediately answer an incoming call from
anywhere in Windows.

To assign a hotkey combination to launch immediately answer an incoming call:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click Answer.
3. On the Answer configuration page, select the desired line to configure from the Settings for: list.
4. In the Immediate answer hotkey field, enter a hotkey combination to be used to answer an

incoming call.
5. Click OK to save the changes and close FaxTalk Multiline Server Settings.

NOTE: The Immediate answer hotkey field supports key combinations of:
CTRL+SHIFT+"Selected Letter", CTRL+SHIFT+ALT+"Selected Letter", or
CTRL+ALT+"Selected Letter" where "Selected Letter" is a character between A and Z.

Using Distinctive Ring

Distinctive ring is a telephone service that enables you to use multiple telephone numbers on the same
phone line. Each phone number has a ring pattern that is different, or "distinctive" from the others. A
common use for this service is to have a different phone number with a unique ring pattern for voice calls
and for fax calls.

In Windows, distinctive ring is completely handled by Windows TAPI and the modem. The modem
identifies the ring pattern and Windows TAPI routes the call based on the information being reported by
the modem. FaxTalk Multiline Server simply waits for Windows TAPI to indicate that the software should
answer the phone based on the type of call.

To use distinctive ring, the following is required:

· You must subscribe to the distinctive ring service from your local telephone company.

· The modem must support the distinctive ring feature and the correct modem drivers must be
installed.

· A version of the Windows operating system that supports distinctive ring via Windows TAPI. Not all
versions of the Windows operating system support distinctive ring using Windows TAPI and some
versions of the Windows operating system do not support the DRON/DROF distinctive ring patterns
used by some modems. Please consult Microsoft for more information regarding distinctive ring
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support and Windows TAPI.

Please refer to your Windows documentation for information on configuring distinctive ring support in
you specific version of Windows.

TIP: FaxTalk Multiline Server provides an alternative method, called Direct Mode, for distinctive ring
support that does not use Windows TAPI. This can be used in cases where the Windows operating system
does not include TAPI support for distinctive ring.

NOTE: Not all modems support distinctive ring features. Consult your modem user's
guide or the manufacturer for more information.

Using FaxTalk Direct Mode for Distinctive Ring
In general, Windows TAPI provides distinctive ring features for fax software such as FaxTalk Multiline
Server, but Windows TAPI does not support distinctive ring with some modems and provides only basic
support for others. In addition, some versions of Windows don’t provide distinctive ring support at all.
Using the Direct Mode option provided in FaxTalk Multiline Server to perform distinctive ring functions
allows for more complete support for these features regardless of the modem or version of Windows
used.

To enable Direct Mode for distinctive ring support:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Modem.
3. On the Modem configuration page, select the desired line/modem from the list and click Properties.
4. Click on the Direct Mode tab on the Modem Settings dialog.
5. Check Use Direct Mode for modem communications.
6. The Distinctive Ring modem initialization string field should already contain the appropriate AT

modem command to enable distinctive ring support in the modem hardware. If this field is blank you
will need to consult with your modem manual or modem manufacturer for the correct string.

7. Click OK to save the changes and close the Modem Settings dialog. 
8. Click OK to save the changes and close FaxTalk Multiline Server Settings.

NOTE: Enabling Direct Mode will prevent all other applications from being able to access
the modem the while FaxTalk Multiline Server is running with automatic answering
enabled. You can temporarily disable FaxTalk Multiline Server from controlling the
modem by disabling the automatic answering setting. Doing so will allow other
applications to use the modem but FaxTalk Multiline Server will not be able to
automatically answer incoming calls until Auto Answer is enabled again.

Enabling Distinctive Ring support in FaxTalk Multiline Server
When using Direct Mode for distinctive ring support in FaxTalk Multiline Server you can configure specific
answering settings for each distinctive ring pattern.

To enable configure answering settings for Distinctive Ring in FaxTalk Multiline Server:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Answer.
3. On the Answer configuration page, select the desired line to configure from the Settings for: list.
4. Check Use Distinctive Ring settings for answering incoming calls instead of the settings

above.
5. In the configuration list on the left, click on the plus sign next to Answer to expand the list.
6. In the configuration list on the left, under Answer click on Distinctive Ring.
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7. On the Distinctive Ring configuration page, select the desired line to configure from the Settings
for: list.

8. Select the desired ring pattern to configure from the For calls on: list.
9. Set the desired answering options for the selected distinctive ring pattern.
10. Click OK to save the changes and close FaxTalk Multiline Server Settings.

NOTE: The answering settings on the Answer configuration page are ignored when
using Direct Mode for distinctive ring support . You must use the Distinctive Ring
configuration page to configure answering options for each distinctive ring pattern.

Selecting the default answering mailbox

When FaxTalk Multiline Server answers an incoming call the caller is routed to the default answering
mailbox and the greetings assigned to the mailbox are played to the caller based on the greeting
schedules and configuration for the mailbox. You can assign a specific mailbox to act as the default
answering mailbox when calls are answered by FaxTalk Multiline Server:

To select the default answering mailbox:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click Answer.
3. On the Answer configuration page, select the desired line to configure from the Settings for: list.
4. Select the desired mailbox from the Send incoming calls to list in the Answer settings group box.

NOTE: If you are using the Distinctive Ring settings in FaxTalk Multiline Server, you will
need to set the number of rings for each Distinctive Ring line on the Distinctive Ring
configuration page. The number of rings on the Answer configuration page is ignored.

Blocking junk faxes using FaxTalk Multiline Server

Using fax machines to send unsolicited advertising to fax machines in homes and businesses is just as
common as it receiving unsolicited advertising with email. These unsolicited faxes (referred to as "junk
faxes") are a problem for people who regularly receive faxes as they unnecessarily tie up the fax number,
and if you have automatic printing of faxes enabled, waste toner and paper. FaxTalk Multiline Server
includes the ability to block the reception of "junk faxes".

When junk fax protection is enabled, FaxTalk Multiline Server will stop the reception of faxes sent by
advertisers based on their CSID information.

To use the junk fax protection in FaxTalk Multiline Server:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Junk Fax.
3. On the Junk Fax configuration page, check Block incoming faxes based on the Junk faxes list.
4. Click Add.
5. Enter the CSID of a fax machine sending unsolicited faxes (The CSID information is included in the

headers information at the top of the fax.) in the Enter the CSID of the fax machine you wish to
add to the Junk faxes list field and click OK.

6. The CSID will appear in the Junk faxes list.
7. If you want to prevent the reception of faxes from fax machines that do not transmit CSID

information check Do not accept faxes where the CSID information is blank.
8. Click OK or Apply to save the changes.

NOTE: The Telephone Consumer Protection Act of 1991 requires that all fax machines



FaxTalk Multiline Server 814

Copyright © 2010 Thought Communications

transmit a CSID. Many unsolicited faxes are still sent from machines that do not have a
CSID in violation of Federal law. FaxTalk Multiline Server’s junk fax protection also
includes the option to prevent reception of faxes from fax machines that do not have a
CSID.

Adding a fax to the Junk Fax list from the Inbox
You can quickly add new entries to the Junk Faxes list in FaxTalk Multiline Server directly from the Inbox.

To add a junk fax CSID to the Junk Faxes list from the Inbox:

1. Open the FaxTalk Multiline Server application.
2. Click the Inbox shortcut on the Shortcut Bar.
3. Select the received junk fax transaction(s) you want to block in the future.
4. On the File menu, click Add to Junk Fax.

Configuring fax options
Before sending faxes with FaxTalk Multiline Server you should configure the fax number, fax CSID and
callback number information that is transmitted to a receiving fax machine identifying you as the sender
when you send faxes. You might want to configure other fax options as well to tailor the FaxTalk Multiline
Server to your needs.

Automatically including a coversheet when sending faxes

FaxTalk Multiline Server includes several coversheets for you to use when you send faxes. You can choose
the have a coversheet automatically included with every fax you send from FaxTalk Multiline Server. If you
enable this option, you can still choose to not include a coversheet when you are using the Fax Wizard or
Send a Fax to create a fax transaction.

To select a default coversheet:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Fax.
3. On the Fax configuration page, check When sending a fax, automatically send a coversheet.
4. Select the desired coversheet from the list of available coversheet templates.
5. Click OK to save the changes and close FaxTalk Multiline Server Settings.

NOTE: You can always select a different coversheet template when you are creating the
fax transaction.

Setting the fax sending identifier (CSID)

When sending faxes you are required by the Telephone Consumer Protection Act of 1991 to transmit a
CSID. The CSID provides the receiver with an identification of the sending fax machine. FaxTalk Multiline
Server prints the CSID information at the top of fax pages that are sent.

To enter the CSID you wish to transmit when sending faxes:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Fax.
3. On the Fax configuration page click on Advanced.
4. Select the desired line to configure from the Settings for: list.
5. In the Fax number field in the Fax CSID Information group, enter your fax number.
6. In the Fax CSID field in the Fax CSID Information group, enter a station identified of up to 20

characters (typically your company name or last name).
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7. Click OK to save the changes.
8. Click OK to close FaxTalk Multiline Server Settings.

Setting the callback number

When sending faxes a callback number is included on the coversheet to provide the receiver with a
number to contact if there are any problems with the reception of the fax. You can enter a telephone
number to be used as the callback number in FaxTalk Multiline Server.

To enter a callback number:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Fax.
3. On the Fax configuration page click on Advanced.
4. Select the desired line to configure from the Settings for: list.
5. In the Callback number field in the Fax CSID Information group, enter your voice telephone number.
6. Click OK to save the changes.
7. Click OK to close FaxTalk Multiline Server Settings.

Configuring off-peak fax scheduling

When sending faxes with FaxTalk Multiline Server you can choose to schedule faxes to be sent only during
a specific off-peak time period. You can define the specific start and end time for the off-peak time
period to be used for scheduling these faxes.

To configure the off-peak settings:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Dialing.
3. On the Dialing configuration page, set the off-peak start and end time periods.
4. Click OK to save the changes and close FaxTalk Multiline Server Settings.

Automatically displaying fax status during a fax transaction

You can have a status window appear when sending or receiving faxes. The status window provides
detailed information regarding the fax transaction as well as optionally displaying a thumbnail image of
the fax as it is being transmitted.

To display status with fax transactions: 

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on General.
3. On the General configuration page, check Display status window when sending or receiving

faxes.
4. Click Options to the right of the Display status window when sending or receiving faxes

setting.
5. Select the desired line(s) to enable and click Enable.
6. Click OK to close FaxTalk Multiline Server Settings.

Automatically printing received faxes

You can configure FaxTalk Multiline Server to automatically print received faxes to a selected printer. This
option gives FaxTalk Multiline Server the ability to print received faxes to a printer much like a standard
fax machine where a printed version of the received fax is ready and waiting for you to review without
having to access the software.
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To automatically print received faxes:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on New Item Events.
3. On the New Item Events configuration page, check Automatically print received faxes.
4. Click Setup to select the desired printer from the list of available printers.
5. Click OK to save the changes and close FaxTalk Multiline Server Settings.

Automatically printing a confirmation of a received fax

You can have a confirmation page of a received fax automatically printed when the fax is successfully
received. The confirmation page includes an image of the first page of the received fax as well as
transaction details that can be used for record keeping.

To automatically print a confirmation page of a received fax:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on New Item Events.
3. On the New Item Events configuration page, check Print confirmation page after receiving fax

using:.
4. Select the desired printer from the list of available printers.
5. Click OK to save the changes and close FaxTalk Multiline Server Settings.

Automatically printing a confirmation of a sent fax

You can configure FaxTalk Multiline Server to automatically print a sent fax confirmation to a selected
printer once a fax is successfully sent. The confirmation page includes an image of the first page of the
sent fax as well as transaction details that can be used for record keeping.

To automatically print a sent fax confirmation:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Fax.
3. On the Fax configuration page, check Print confirmation page after sending fax using:.
4. Select the desired printer from the list of available printers.
5. Click OK to save the changes and close FaxTalk Multiline Server Settings.

Setting the default resolution for sending faxes

You can set the default fax resolution for sending faxes with FaxTalk Multiline Server. FaxTalk Multiline
Server supports both Fine and Standard mode resolutions. Using Fine resolution produces better quality
faxes but requires longer transmission times, whereas Standard resolution results in shorter transmission
time but produces a lower quality fax image.

To select a default fax sending resolution:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Fax.
3. On the Fax configuration page, select the desired resolution from the When sending faxes, use:

list.
4. Click OK to save the changes and close FaxTalk Multiline Server Settings.

NOTE: You can always select a different sending resolution for an individual fax
transaction when you are creating the fax.
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Setting the dialing retry options for sending faxes

You can configure how many times FaxTalk Multiline Server should try to resend faxes to busy numbers or
non-answering numbers. You can also set the number of minutes FaxTalk Multiline Server should wait
between dialing attempts.

To configure the fax retry settings:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Dialing.
3. On the Dialing configuration page, choose the number of times you want to try to send a fax to a

number using the Attempt to dial spinbox in the Retries group.
4. Choose the period of time to wait between dialing attempts using the Wait: spinbox in the Retries

group.
5. Click OK to save the changes and close FaxTalk Multiline Server Settings.

General program options
FaxTalk Multiline Server includes options for notifying you of new voice messages or faxes by sound or
with a message as well as displaying an incoming call notification with Caller ID information if available.

Displaying the incoming call message when calls are detected

You can have an incoming call notification window appear on screen when a call is detected. The
incoming call notification would display which line the call was detected on and any Caller ID information
if available. The incoming call notification window would remain displayed until the call was answered or
the incoming call is no longer detected.

To display an incoming call notification: 

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on General.
3. On the General configuration page, check Display message when incoming calls are detected.
4. Click Options to the right of the Display message when incoming calls are detected setting.
5. Select the desired line(s) to enable and click Enable.
6. Click OK to close FaxTalk Multiline Server Settings.

Playing a sound when new items are received

FaxTalk Multiline Server can automatically play a selected sound file at a specified interval to notify you
that you have received new voice messages or faxes. The sound is played over your multimedia device
whenever you have new items in the Inbox.

To automatically play a notification sound:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on New Item Events.
3. On the New Item Events configuration page, check Play sound:.
4. Select the desired sound file from the list to the right of Play sound:. You can also click the browse

button on the right to select a .WAV file stored on the hard disk.
5. Choose the time interval for playing the sound using the Play sound every: spinbox.
6. Click OK to save the changes and close FaxTalk Multiline Server Settings.
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Displaying a notification message after receiving a new item

You can have FaxTalk Multiline Server display a notification message when an new item has been
received. The notification message provides a visual indication that you have new items waiting in the
FaxTalk Multiline Server Inbox.

To display a new item notification message:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on New Item Events.
3. On the New Item Events configuration page, check Display a new item notification message.
4. Click OK to save the changes and close FaxTalk Multiline Server Settings.

Automatically saving a copy of a received item to a folder

You can have FaxTalk Multiline Server automatically save a copy of the file from a received item to a
folder. This can provide a way to access received items using Windows Explorer without requiring the
FaxTalk Multiline Server software.

To automatically save a copy of the file associated with a received item to a folder:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on New Item Events.
3. On the New Item Events configuration page, check Automatically save a copy of received items

to a folder.
4. Click Setup to configure the settings for the option. 
5. Click OK to save the changes and close FaxTalk Multiline Server Settings.

Entering user information

FaxTalk Multiline Server uses the user information entered on the User configuration page to fill in fields
on coversheets when sending faxes. It is a good idea to fill in the information requested on the User
configuration page in order for the coversheets to be properly filled in with correct information.

To enter user information:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on User.
3. On the User configuration page, fill in the available fields.
4. Click OK to save the changes and close FaxTalk Multiline Server Settings.

Email options
The email capabilities in FaxTalk Multiline Server provide you with the ability to send faxes over the
Internet to any email address as well as provide a way to have received voice messages or faxes
automatically forwarded by email.

Enabling email support in FaxTalk Multiline Server

FaxTalk Multiline Server uses an email client installed on your computer to send faxes to email addresses
as well as sending notifications of received items by email. FaxTalk Multiline Server supports the ability to
select from several different email clients for email operations.

To enable the ability to generate email messages with FaxTalk Multiline Server:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Email.
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3. On the Email configuration page, check Enable the ability for sending email in FaxTalk
Multiline Server.

4. Click OK to save the changes and close FaxTalk Multiline Server Settings.

Selecting an email client for use with FaxTalk Multiline Server

To select a support email client for sending items by email:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Email.
3. On the Email configuration page, select the desired email client to use from the When sending

email, use the following client list of available supported clients.
4. Click OK to save the changes and close FaxTalk Multiline Server Settings.

NOTE: FaxTalk Multiline Server uses the selected email client to actually send the
generated email messages. Please refer to the documentation for your email client
regarding configuration of the email client for sending email. You may need to have the
email client running in the background for email messages to be sent.

Selecting the attachment file format for faxes send by email

When sending fax documents to email addresses you can choose to have FaxTalk Multiline Server convert
the fax documents into Adobe Acrobat PDF or TIF formatted files for easier access. The Adobe Acrobat
Reader (used for viewing Adobe Acrobat PDF files) is free from Adobe and is commonly installed by
default on most new machines.

To select the file format to be used when attaching faxes to an email:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Email.
3. On the Email configuration page, select the desired file format for converting documents sent by

email from the When sending faxes by email use list.
4. Click OK to save the changes and close FaxTalk Multiline Server Settings.

Using notification rules
FaxTalk Multiline Server includes support for notification rules that can notify by fax, pager, telephone or
email when new items are received. You can configure multiple notification rules to suit your needs. For
example, you may choose to create a fax notification rule to have received faxes forwarded to a fax
machine and an email notification rule to have received voice messages or faxes sent to an email address.

Creating fax notification rules

A fax notification rule provides a way to have a fax sent to a defined number when new items are
received. The fax provides information regarding the number of new items in the FaxTalk Multiline Server
Inbox. You can also have the fax notification transaction include a copy of the received fax.

To create a fax notification rule:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Notification.
3. On the Notification configuration page, click New.
4. From the list of available notification rule types, select Notification by Fax and click OK.
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Figure 3-4 Fax Notification Rule Properties

5. Enter the name for the fax notification rule in the Use the following name for this rule field.
6. In the Fax number field, enter the desired fax number where the notifications should be sent. Click

the phonebook button to select a fax number from a phonebook.
7. Select the coversheet from the list of available coversheet templates under Use this coversheet

when sending a fax notification to be used when generating a fax notification.
8. Enter a subject for the fax notification that will appear on the coversheet in the Subject field.
9. Select the type of items received from the Perform notification after receiving list that will trigger

the fax notification rule to be processed.
10. Check Include a copy of received faxes with the notification if you want received faxes to be

included when notification is sent. Check Mark items as read after notification to have the
attached received faxes automatically marked as read in FaxTalk Multiline Server when they are
forwarded with the notification.

11. Select the line to use to send the fax notification from the Send notifications using line: list.
12. Use the Send notification after receiving spinbox to select the number of items that need to be

received before the fax notification rule is triggered.
13. Click OK to save the changes.
14. Click OK to close FaxTalk Multiline Server Settings.
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Creating pager notification rules

A pager notification rule provides a way to have FaxTalk Multiline Server dial a pager number and send
numeric tones to the pager to indicate that new items have been received. You can also have the
notification rule send information to display the number of new items in the FaxTalk Multiline Server Inbox
on the pager.

To create a pager notification rule:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Notification.
3. On the Notification configuration page, click New.
4. From the list of available notification rule types, select Notification by Pager and click OK.

Figure 3-5 Pager Notification Rule Properties

5. Enter the name for the pager notification rule in the Use the following name for this rule field.
6. In the Pager number field, enter the desired pager number where the notifications should be sent.

Click the phonebook button to select a number from a phonebook.
7. Select the number of seconds to wait after dialing the pager number before the pager company

answers and is ready to receive the number to display on the pager using the Wait: spinbox.
8. Enter the number in the Number to display on pager field you want displayed on the pager when a

notification is performed.
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9. If you want the notification event to provide details regarding the number of new items in the FaxTalk
Multiline Server Inbox check the desired types of items to be reported.

10. Select the type of items received from the Perform notification after receiving list that will trigger
the fax notification rule to be processed.

11. Select the line to use to send the pager notification from the Send notifications using line: list.
12. Use the Send notification after receiving spinbox to select the number of items that need to be

received before the pager notification rule is triggered.
13. Use the Attempt to send notifications spinbox to select the number of times the notification

should be attempted if unsuccessful.
14. Click OK to save the changes.
15. Click OK to close FaxTalk Multiline Server Settings.

Creating telephone notification rules

A telephone notification rule provides a way to have FaxTalk Multiline Server dial a phone number and
send play a pre-recorded message indicating that new items have been received. During the playing of the
pre-recorded message you can access your received messages and faxes for review.

To create a telephone notification rule:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Notification.
3. On the Notification configuration page, click New.
4. From the list of available notification rule types, select Notification by Telephone and click OK.
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Figure 3-6 Telephone Notification Rule Properties

5. Enter the name for the telephone notification rule in the Use the following name for this rule
field.

6. In the Phone number field, enter the desired telephone number where the notifications should be
sent. Click the phonebook button to select a voice number from a phonebook.

7. Select a message from the Play this message when performing a notification by telephone list
to be played over the telephone when performing the notification event.

8. Select the type of items received from the Perform notification after receiving list that will trigger
the telephone notification rule to be processed.

9. Select the line to use to send the telephone notification from the Send notifications using line: list.
10. Use the Send notification after receiving spinbox to select the number of items that need to be

received before the pager notification rule is triggered.
11. Use the Attempt to send notifications spinbox to select the number of times the notification

should be attempted if unsuccessful.
12. Click OK to save the changes.
13. Click OK to close FaxTalk Multiline Server Settings.

Creating email notification rules

An email notification rule provides a way to have an email sent to a defined email address when new
items are received. The email message provides information regarding the number of new items in the
FaxTalk Multiline Server Inbox. The new item received can also be automatically attached to the email
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message.

With email notification rules you could have received voice messages or faxes automatically forwarded to
a web based email account (such as Hotmail) that can be accessed by a browser anywhere to provide
global access to the items stored in your FaxTalk Multiline Server Inbox.

To create an email notification rule:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Notification.
3. On the Notification configuration page, click New.
4. From the list of available notification rule types, select Notification by Email and click OK.

Figure 3-6 Email Notification Rule Properties

5. Enter the name for the email notification rule in the Use the following name for this rule field.
6. In the Email address field, enter the desired email address where the notifications should be sent.

Click the phonebook button to select an email address from a phonebook.
7. Enter a subject in the Subject field for the email notification that will appear in the subject line of the

email message.
8. Select the type of items received from the Perform notification after receiving list that will trigger

the telephone notification rule to be processed.
9. Check Include a copy of received items with the notification if you want received items to be
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included when notification is sent. Select Forward a copy of received items if you want only a copy
of the received item to be included when notification is sent (the items remains in the FaxTalk
Multiline Server Inbox). Check Mark items as read after notification to have the attached received
items automatically marked as read in FaxTalk Multiline Server when they are forwarded with the
notification. Select Move items when forwarding if you want the received items to be included
when notification is sent and removed from the FaxTalk Multiline Server Inbox.

10. Check Include Inbox item summary information in email notifications if you want to have Inbox
summary information related to the received item included in the body of the email.

11. Use the Send notification after receiving spinbox to select the number of item that need to be
received before the email notification rule is triggered.

12. Click OK to save the changes.
13. Click OK to close FaxTalk Multiline Server Settings.

NOTE: You must have email support in FaxTalk Multiline Server enabled and properly
configured before email notification rules will be processed. You can find the email
configuration options on the Email configuration page in FaxTalk Multiline Server
Settings.

Modifying a notification rule

To modify the properties and settings of a notification rule:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Notification.
3. On the Notification configuration page, select the desired notification rule in the Assigned rules:

list.
4. Click Modify to display the properties of the selected notification rule.
5. Make any desired changes to the properties of the notification rule and click OK.
6. Click OK to save the changes and close FaxTalk Multiline Server Settings.

Deleting a notification rule

To delete a notification rule:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Notification.
3. On the Notification configuration page, select the desired notification rule in the Assigned rules:

list.
4. Click Delete to delete the notification rule.
5. You will be asked to confirm the deletion of the notification rule. Click OK to delete the notification

rule or Cancel to keep the notification rule.
6. Click OK to save the changes and close FaxTalk Multiline Server Settings.

Activating a notification rule

In order for FaxTalk Multiline Server to processes notification rules when new items are received the
notification rule has to be an active rule. Active rules appear in the Assigned rules list in bold.

To activate a notification rule:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Notification.
3. On the Notification configuration page, select the desired notification rule in the Assigned rules:

list.
4. Click Activate to make the selected rule active. FaxTalk Multiline Server will now process this rule
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when new items are received.
5. Click OK to save the changes and close FaxTalk Multiline Server Settings.

Disabling a notification rule

You can disable a notification rule to prevent FaxTalk Multiline Server from processing the notification rule
when new items are received. This allows you to temporarily disable a notification rule without having to
delete the rule from the Assigned rules list. This is useful for situations where you may not want the
notification rule processed such as if you are going on vacation.

To disable the processing of a notification rule:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Notification.
3. On the Notification configuration page, select the desired notification rule in the Assigned rules:

list.
4. Click Disable to prevent the notification rule from being processed when new items are received.
5. Click OK to save the changes and close FaxTalk Multiline Server Settings.

Changing the notification rule processing order

Notification rules are processed in the order that they appear in the Assigned rules list on the Notification
configuration page. You can change to order in which the rules are processed by changing the order in
which they appear in the Assigned rules list.

To change the processing order for notification rules:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Notification.
3. On the Notification configuration page, select the desired notification rule in the Assigned rules:

list.
4. Click Move Up to have the rule processed earlier in the list or click Move Down to have the rule

processed later in the list.
5. Click OK to save the changes and close FaxTalk Multiline Server Settings.

Network Fax
FaxTalk Multiline Server can function as a fax server for FaxTalk client applications running on multiple
machines over a network. When enabled as a network fax server the FaxTalk Multiline Server software
will process all client requests in addition to performing local operations.

Enabling network fax server support

To operate as a network fax server you must enable the fax server option in FaxTalk Multiline Server. The
FaxTalk client software must be configured to access the FaxTalk Multiline Server using the IP address of
the computer where FaxTalk Multiline Server is installed.

To enable FaxTalk Multiline Server as a network fax server:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click Network Fax. 
3. On the Network Fax configuration page, check the Enable network fax server setting if you want

FaxTalk Multiline Server to operate as a network fax server.
4. Click OK to save the changes and close FaxTalk Multiline Server Settings.
5. Restart the computer.
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Message Management options
FaxTalk Multiline Server includes message management options to help manage the storage of files and
information generated by the FaxTalk Multiline Server software as it is used on a daily basis. With the
message management option you can automatically save or delete received items from the Inbox based
on the age of the items. For example, to reduce the size of the Inbox, you can choose to have all received
items that are older than 15 days deleted automatically. FaxTalk Multiline Server provides message
management options for the Inbox, Sent Items and Transaction Log folders.

Automatically saving Inbox items

FaxTalk Multiline Server can automatically save received items in the Inbox that are older than a specified
number of days to a folder such as the File Cabinet. This clears the Inbox folder of old voice messages or
faxes while still providing a way to reference the items if needed.

To enable archiving of items in the Inbox older than a defined period: 

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Message Management.
3. On the Message Management configuration page, in the Inbox group, check Perform the

following operation after and select the number of days old an item needs to be in order to
remove the item from the Inbox and save it to a folder.

4. Select Automatically archive items to a specified folder.
5. Click Setup.
6. Select the desired folder to archive the items.
7. Check Only archive items that are marked as read to only have read items included in the archive

process. Items that are marked as read would be ignored regardless of their age.
8. Click OK to save the changes.
9. Click OK to save the changes and close FaxTalk Multiline Server Settings.

NOTE: The archive option is useful for clearing old voice messages or faxes from the
FaxTalk Multiline Server Inbox while providing a place to store the information in case
you need to refer to it in the future.

Automatically deleting Inbox items

FaxTalk Multiline Server can automatically delete received items in the Inbox that are older than a
specified number of days. This provides an automatic method of cleaning the Inbox folder of old voice
messages or faxes based on the age of the item.

To enable deleting of items in the Inbox older than a defined period: 

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Message Management.
3. On the Message Management configuration page, in the Inbox group, check Perform the

following operation after and select the number of days old an item needs to be in order to be
automatically deleted from the Inbox folder.

4. Select Automatically delete items.
5. Click Setup.
6. Check Only delete items that are marked as read to only have read items deleted. Items that are

marked as read would not be deleted regardless of their age.
7. Click OK to save the changes.
8. Click OK to close FaxTalk Multiline Server Settings.
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Automatically deleting faxes in the Sent Items folder

FaxTalk Multiline Server can automatically delete sent faxes saved in the Sent Items folder that are older
than a specified number of days. This clears the Sent Items folder of old fax transactions no longer
needed.

To enable deleting of sent fax transactions from Sent Items: 

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Message Management.
3. On the Message Management configuration page, in the Sent Items group, check Automatically

delete sent faxes after and select the number of days old a previously sent fax needs to be in order
to be automatically deleted from the Sent Items folder.

4. Click OK to save the changes and close FaxTalk Multiline Server Settings.

Automatically deleting entries in the Transaction Log folder

FaxTalk Multiline Server can automatically delete transactions listed in the Transaction Log that are older
than a specified number of days. This clears the Transaction Log of old transaction records that are no
longer needed.

To enable deleting of transaction records from the Transaction Log: 

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Message Management.
3. On the Message Management configuration page, in the Transaction Log group, check

Automatically delete log entries after and select the number of days old a transaction record
needs to be in order to be automatically deleted from the Transaction Log.

4. Check the types of transaction records you wish to delete.
5. If you want to export the records in the Transaction Log to a text file before deleting specific

transaction records check Before deleting entries, export log to: and enter a name for the export
file.

6. If you want to print a copy of the Transaction Log to a printer before deleting specific transaction
records check Before deleting entries, print the log to: and select a printer from the list of
available printers.

7. Click OK to save the changes and close FaxTalk Multiline Server Settings.

Enabling Microsoft Outlook support
Microsoft Outlook is an incredible information management tool that provides a sophisticated centralized
location for storing contact information. Microsoft Outlook provides powerful tools for managing contacts
and creating groups of contacts for sending faxes or email. FaxTalk Multiline Server has the ability to
access the Microsoft Outlook Contacts folders directly to utilize the contact information for tasks such as
sending faxes to fax numbers and email addresses.

When support for Microsoft Outlook is enabled in FaxTalk Multiline Server, the Microsoft Outlook
Contacts folders are displayed in FaxTalk Multiline Server everywhere phonebooks are displayed. This
enables you to use Microsoft Outlook for storing all of your contacts and still be able to use the contact
information in FaxTalk Multiline Server.

Displaying Microsoft Outlook contacts

FaxTalk Multiline Server includes the ability to access contacts stored in Microsoft Outlook Contacts
folders. You can access the contact information stored in Microsoft Outlook for operations in FaxTalk
Multiline Server directly without having to import the contacts into a FaxTalk phonebook.
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To display contacts stored in Microsoft Outlook:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Microsoft Outlook.
3. On the Microsoft Outlook configuration page, check Enable Microsoft Outlook support in

FaxTalk Multiline Server.
4. Select the options for accessing Microsoft Outlook in the Outlook account settings group.
5. Check Display Microsoft Outlook contacts in FaxTalk Multiline Server.
6. Click OK to save the changes and close FaxTalk Multiline Server Settings.

NOTE: You may have to restart the FaxTalk Multiline Server application in order for
Microsoft Outlook contacts to be displayed.

Forwarding received items to the Microsoft Outlook Inbox

FaxTalk Multiline Server can automatically forward received items to your local Microsoft Outlook Inbox
folder to create an unified messaging solution where you can access all of your received email, voice
messages and faxes from the Microsoft Outlook Inbox.

To forward received items to the Microsoft Outlook Inbox:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Microsoft Outlook.
3. On the Microsoft Outlook configuration page, check Enable Microsoft Outlook support in

FaxTalk Multiline Server.
4. Select the options for accessing Microsoft Outlook in the Outlook account settings group.
5. In the Unified Messaging settings group, check Forward received items to my local Outlook

Inbox.
6. Select Forward a copy of received items if you want to keep a copy of the item in the FaxTalk

Multiline Server Inbox as well as the Microsoft Outlook Inbox. Check Mark items as read after
forwarding to have the item automatically marked as read in FaxTalk Multiline Server when it is
forwarded to Microsoft Outlook. Select Move items to Microsoft Outlook when forwarding if
you want the item removed from the FaxTalk Multiline Server Inbox when it is forwarded to the
Microsoft Outlook Inbox.

7. Click Options.
8. Select Use the following text if you want the From field for forwarded emails to display custom text

and enter the desired text in the supplied field. Select Use the Caller ID / Fax CSID information if
you want the From field for forwarded emails to display the Caller ID or fax CSID of the received fax
(which ever is available). Select the specific Caller ID information to use from the For Caller ID use:
list.

9. Click OK to save the changes. 
10. Click OK to save the changes and close FaxTalk Multiline Server Settings.

Enabling external phonebook support
FaxTalk Multiline Server includes support for directly accessing contacts from external, third-party
phonebooks and databases. This enables you to use contacts stored in supported external phonebooks
directly in FaxTalk Multiline Server for sending faxes without the need to import the contacts into a
FaxTalk phonebook. The external phonebooks will simply appear in the list of available phonebooks to
select from in FaxTalk Multiline Server.

Displaying contacts stored in Microsoft Outlook

FaxTalk Multiline Server includes the ability to access contacts stored in Microsoft Outlook Contacts
folders. You can access the contact information stored in Microsoft Outlook for operations in FaxTalk
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Multiline Server directly without having to import the contacts into a FaxTalk phonebook.

To display contacts stored in Microsoft Outlook:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Microsoft Outlook.
3. On the Microsoft Outlook configuration page, check Enable Microsoft Outlook support in

FaxTalk Multiline Server.
4. Select the options for accessing Microsoft Outlook in the Outlook account settings group.
5. Check Display Microsoft Outlook contacts in FaxTalk Multiline Server.
6. Click OK to save the changes and close FaxTalk Multiline Server Settings.

NOTE: You may have to restart the FaxTalk Multiline Server application in order for
Microsoft Outlook contacts to be displayed.

Displaying contacts stored in Windows Address Book / Windows Contacts

FaxTalk Multiline Server includes the ability to access contacts stored directly in Windows. When installed
on Windows XP the FaxTalk Multiline Server software includes the ability to access contacts stored in the
Windows Address Book. When installed on Windows Vista or Windows 7 the FaxTalk Multiline Server
software includes the ability to access contacts stored in the Windows Contacts folder. This enables you to
use either the Windows Address Book or Windows Contacts to store all of your contacts and still be able
to use the contact information in FaxTalk for sending faxes. You can access the contact information stored
in either the Windows Address Book or Windows Contacts for operations in FaxTalk Multiline Server
directly without having to import the contacts into a FaxTalk phonebook.

To display contacts stored in Windows:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click Phonebook.
3. On the Phonebook configuration page, check Display contacts stored in Windows.
4. Click OK to save the changes and close FaxTalk Multiline Server Settings.

NOTE: You may have to restart the FaxTalk Multiline Server application in order for the
contacts stored in Windows to appear in the FaxTalk Multiline Server software.

Modem options
The modem configuration options in FaxTalk Multiline Server provide you with the ability to configure
properties of the selected modem for voice messaging and fax operations.

Configuring modem settings

You can configure modem settings such as speaker volume as well as specific settings to be used when
answering calls or sending faxes.

Assigning a modem to an available line
During the installation of the FaxTalk Multiline Server software you were asked to select a modem for use
with the first line in the software. You can add additional lines to the software as needed.

To add an additional line to the FaxTalk Multiline Server software:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Modem.
3. On the Modem configuration page, choose one of the lines listed that does not have a modem

currently assigned.
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4. Click Change.
5. On the Modem Selection dialog select the desired modem to assign to the line and click Next. Do not

select a modem that has already been assigned to another line.
6. After the selected modem has been queried by the software click Finish.
7. The selected line will now reflect the assigned modem.
8. Click OK to save the changes and close FaxTalk Multiline Server Settings.

NOTE: You will need a separate modem installed for each line you wish to configure in
FaxTalk Multiline Server.

Customizing the name used for the modem
You can change the name of the selected modem that is displayed in the FaxTalk Multiline Server
software.

To change the name used to reference the selected modem throughout the FaxTalk Multiline Server
software:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Modem.
3. On the Modem configuration page, select the desired line/modem you wish to configure from the

list.
4. Click Properties.
5. On the General tab, enter a custom name for the modem that will be used to reference the modem

in the Connection name: field.
6. Click OK to close the Modem Settings dialog.
7. Click OK to save the changes and close FaxTalk Multiline Server Settings.

Enabling Error Correction Mode (ECM) support
FaxTalk Multiline Server includes Error Correction Mode (ECM) support for more reliable fax transmission
over poor phone lines. Error Correction Mode (ECM) support improves fax transmission quality by verifying
the data received is the same as the data sent.

To enable Error Correction Mode (ECM) support:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Modem.
3. On the Modem configuration page, select the desired line/modem you wish to configure from the

list.
4. Click Properties.
5. On the Fax tab check Enable Error Correction Mode (ECM) support.
6. Click OK to close the Modem Settings dialog.
7. Click OK to save the changes and close FaxTalk Multiline Server Settings.

Enabling high speed compression (2D) support
FaxTalk Multiline Server includes support for high-speed compression (also referred to as 2D encoding)
when sending or receiving faxes. Using 2D compression will result in significantly reduced transmission
times since the data being transmitted is compressed.

To enable 2D encoding support:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Modem.
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3. On the Modem configuration page, select the desired line/modem you wish to configure from the
list.

4. Click Properties.
5. On the Fax tab check Enable High Speed Compression (2D) support.
6. Click OK to close the Modem Settings dialog.
7. Click OK to save the changes and close FaxTalk Multiline Server Settings.

NOTE: In some cases, you may find that some fax machines have problems receiving
faxes when 2D compression is enabled.

Changing the modem speaker volume
You can set the modem speaker volume when sending or receiving faxes. You can also choose when the
speaker is active.

To set the speaker volume:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Modem.
3. On the Modem configuration page, select the desired line/modem you wish to configure from the

list.
4. Click Properties.
5. On the General tab, select the desired speaker volume from the Speaker volume list.
6. Select when the speaker should be active from the Enable modem speaker list.
7. Click OK to close the Modem Settings dialog.
8. Click OK to save the changes and close FaxTalk Multiline Server Settings.

Using FaxTalk Direct Mode for Caller ID
In general, Windows TAPI provides Caller ID features for fax software such as FaxTalk Multiline Server, but
some modems do not support supplying Caller ID using Windows TAPI. In addition, some versions of
Windows don’t provide Caller ID support at all. Using the Direct Mode option provided in FaxTalk Multiline
Server to provide Caller ID allows for more complete support for this feature regardless of the modem or
version of Windows used.

To enable Direct Mode for Caller ID support:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Modem.
3. On the Modem configuration page, select the desired line/modem you wish to configure from the

list.
4. Click Properties.
5. Click on the Direct Mode tab on the Modem Settings dialog.
6. Check Use Direct Mode for modem communications.
7. Check Enable Caller ID support in Direct Mode.
8. The Caller ID modem initialization string field should already contain the appropriate AT modem

command to enable Caller ID support in the modem hardware. If this field is blank you will need to
consult with your modem manual or modem manufacturer for the correct string.

9. Click OK to save the changes and close the Modem Settings dialog. 
10. Click OK to save the changes and close FaxTalk Multiline Server Settings.

NOTE: Enabling Direct Mode will prevent all other applications from being able to access
the modem the while FaxTalk Multiline Server is running with automatic answering
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enabled. You can temporarily disable FaxTalk Multiline Server from controlling the
modem by disabling the automatic answering setting. Doing so will allow other
applications to use the modem but FaxTalk Multiline Server will not be able to
automatically answer incoming calls until Auto Answer is enabled again.

Disabling a modem/line
You can disable a line at anytime in the FaxTalk Multiline Server software. Disabling a line allows you to
prevent a line from being used without losing any configuration settings that you may have selected.

To disable a line:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Modem.
3. On the Modem configuration page, choose the desired line/modem you wish to disable from the list.
4. Click Disable.
5. Click OK to save the changes and close FaxTalk Multiline Server Settings.

NOTE: At least one line needs to be enabled to perform sending and receiving
operations. Disabled lines cannot answer incoming calls or send faxes. The FaxTalk
Multiline Server software will not display disabled lines when referring to line information
throughout the software.
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Chapter 4 - Using FaxTalk Multiline Server

The FaxTalk Multiline Server application is the central place for managing all of your voice messages or
faxes. The FaxTalk Multiline Server interface is designed to provide quick access to all of the information
stored in the program. From FaxTalk Multiline Server you can directly send, receive and manage voice
messages and faxes as well as create and manage contacts and phonebooks.

Figure 4-1 FaxTalk Multiline Server

The FaxTalk Multiline Server interface has been designed to be intuitive and easy-to-use. You can
customize the appearance of the application to suit you needs.

Starting FaxTalk Multiline Server
FaxTalk Multiline Server can be started from several different locations.

To start FaxTalk Multiline Server:

· From the Windows Start menu – Click the Windows Start button, point to Programs, then point to
FaxTalk Multiline Server 8, and click FaxTalk Multiline Server 8. The FaxTalk Multiline Server 8
application appears.

– or –

· From FaxTalk CallControl – Double-click the FaxTalk CallControl icon in the Windows system tray, or
right-click the FaxTalk CallControl icon in the Windows system tray, and when the FaxTalk CallControl
menu appears, click FaxTalk Multiline Server.
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Working with Toolbars
FaxTalk Multiline Server includes a toolbar for access to commonly used functions. To find out what
operation a button performs, move the pointer over the button and leave it in place for a short time. A
small description of the button appears.

The toolbar is independently detachable and can be rearranged or repositioned. To move the toolbar,
place the pointer at the left edge of the toolbar, and drag the toolbar to the desired location.

The Standard toolbar includes buttons to access general functions available in the application.

Figure 4-2 FaxTalk Multiline Server Standard toolbar

The Voice Messaging toolbar contains playback controls specific to playing voice messages in FaxTalk
Multiline Server.

Figure 4-3 FaxTalk Multiline Server Voice Messaging toolbar

You can choose to turn off the toolbars in FaxTalk Multiline Server. On the View menu, point to Toolbar,
and remove the checkmark next to the specific toolbar to disable.

Working with the Shortcut Bar
The Shortcut Bar in FaxTalk Multiline Server provides quick access to the common and frequently accessed
folders contained in the software. Initially FaxTalk Multiline Server displays the contents of the FaxTalk
Shortcuts group. This contains shortcuts for instant access to the Inbox, Outbox, Contacts, File Cabinet,
Sent Items and Transaction Log folders. The FaxTalk Shortcuts group cannot be modified but you can
create custom groups of shortcuts to access specific folders within the FaxTalk Multiline Server program. A
User Shortcuts Group is provided by default for custom shortcuts and additional groups can be created as
needed.

Inbox - Clicking on this shortcut opens the Inbox folder
and displays all received items currently stored in the
Inbox.

Outbox - Clicking on this shortcut opens the Outbox
folder and displays all scheduled fax transactions.

Contacts - Clicking on this shortcut opens the Contacts
folder and displays the contacts and groups contained in
the Contact phonebook.

File Cabinet - Clicking on this shortcut opens the File
Cabinet folder which provides a central place for storing
and managing faxes.

Sent Items - Clicking on this shortcut opens the Sent
Items folder and displays all previously sent faxes.

Transaction Log - Clicking on this shortcut opens the
Transaction Log.
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Figure 4-4 FaxTalk Multiline Server Shortcut Bar

You can choose to not have the Shortcut Bar displayed in FaxTalk Multiline Server. To disable the Shortcut
Bar, on the View menu, remove the checkmark next to Shortcut Bar to disable.

Creating shortcuts

You can create custom shortcuts to folders in FaxTalk Multiline Server using the User Shortcuts group (or
any other groups you create). Once a shortcut is created, clicking the shortcut icon will immediately open
the folder associated to the shortcut.

To create a new shortcut:

1. On the Shortcut Bar, click the group you want to add the shortcut to.
2. Right-click the background of the group where you want to add the shortcut, and then click Add to

Shortcut Bar on the right-click menu.
3. Choose the folder you want to add to the Shortcut Bar.

NOTE: You cannot add a shortcut to the FaxTalk group.

Moving shortcuts

You can rearrange the order in which the shortcuts are displayed in the User Shortcuts group (or any
other groups you create). To move a shortcut, drag the shortcut you want to a new location on the
Shortcut Bar. Use the marker that appears to position the shortcut where you want it.

NOTE: If you want to drag the shortcut to a group that isn’t open on the Shortcut Bar,
hold the pointer on the group name you want to open.

Deleting shortcuts

If you want to remove a shortcut from the User Shortcuts group (or any other groups you create), on the
Shortcut Bar, right-click the shortcut you want to delete, and then click Remove from Shortcut Bar on
the right-click menu.

Creating a new Shortcut Group

You can create custom groups to store shortcuts to folders in FaxTalk Multiline Server. This provides you
with an easy way to group shortcuts for specific purposes or to assign different groups to individual users.
(For example, you can create a group for each user of FaxTalk Multiline Server so they can assign their
own personal shortcut preferences). 

To create a new Shortcut Group, on the Shortcut Bar, right-click the background, and then click Add
New Group on the right-click menu. Type a name for the group, and then press ENTER.

Opening a Shortcut Group

While you can create multiple Shortcut Groups, the Shortcut Bar can only display the shortcuts contained
in a single group at any one time. When you want to switch between Shortcut Groups you can simply
click on the Shortcut Group name you want to open.

Working with the Folder List
When enabled, the Folder List appears to the right of the Shortcut Bar and displays a hierarchical list of
the folders available in FaxTalk Multiline Server. The top of the list is always the FaxTalk Multiline Server
root folder. When you select a folder in the list the contents of the folder appears in the List View.

The Folder list provides you with the ability to navigate through the entire FaxTalk Multiline Server folder
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system and enables you to be able to drag items from the List View into similar type folders (for example,
contacts from one phonebook to another).

TIP: To briefly display the Folder List to select a folder, click the title of the open folder in the Folder
Banner. To keep the Folder List open, click the Push Pin button.

Displaying the Folder List

You can either display the Folder List at all times, or have it appear briefly allowing you to select a folder
and then disappearing.

· To always have the Folder List available, on the View menu, click Folder List.

– or –

· To quickly see the Folder List and automatically hide it when you select a folder, click the title of the
open folder, such as Inbox, in the Folder Banner. To keep the Folder List open, click the Push Pin
button.

Expanding folders

The Folder List does not typically display all of the folders in FaxTalk Multiline Server; it is collapsible and
expandable to conserve space in the display. A plus sign (+) or a minus sign (-) appears to the left of any
folder that has subfolders. A plus sign indicates that the folder contains subfolders that are not displayed.
A minus sign indicates that a folder has been expanded and the subfolders are displayed. An highlighted
folder indicates the currently selected folder.

To expand a folder, click the plus sign to expand a folder without selecting the folder. Click the folder to
select and open it. A single click opens the folder and displays the contents of the folder in the List View.
Double-click the folder to select and expand the folder.

To collapse a folder, click the minus sign, or double-click the folder. If a subfolder was selected before the
collapse, the selection changes and the collapsed folder becomes the currently selected folder.

Working with the List View
The List View appears on the right side of FaxTalk Multiline Server and lists all of the items in the current
folder in multiple columns, all of which are sizable. When you size a column, FaxTalk Multiline Server
remembers the size after you close FaxTalk Multiline Server. When you open the program again, the
column sizes are retained.

Information displayed in the List View

The header names and number of columns displayed in the List View will vary depending of the type of
folder selected.

Inbox folder
The Inbox folder displays the following information:

Name This column displays the name of the caller based on Caller ID information
provided to the software. If the Caller ID information did not include a name or
no Caller ID information is provided this column displays "Unknown".

Number This column displays the number of the caller based on Caller ID information
provided to the software. If the Caller ID information did not include a number or
no Caller ID information is provided this column displays "Unknown".
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Fax CSID This column displays the fax CSID information provided to the software from the
sending fax machine. If the sending fax machine does not provide CSID
information this column appears empty.

Received This column displays the date and time when the item was received.

Size This column displays the number of pages in the fax document or the length of a
voice message.

Mailbox This column displays the name of the mailbox where the item is stored.

Line This column displays the line that received the item.

Outbox folder
The Outbox folder displays the following information:

Name This column displays the name of the recipient for the outgoing fax based on the
name entered when creating the fax transaction.

Number This column displays the fax number of the recipient for the outgoing fax based
on the number entered when creating the fax transaction.

Company This column displays the company name of the recipient for the outgoing fax
based on the company name entered when creating the fax transaction.

Subject This column displays the text entered in the subject line of the coversheet included
in the fax transaction.

Date This column displays the date and time when the fax transaction is scheduled to
send.

Pages This column displays the total number of pages contained in the fax transaction.

Status This column displays the current status of the transaction.

Line This column displays the line that will be used to send the item.

Submitted By This column displays the name of the computer that originally submitted the
outgoing fax.

Contacts / Phonebooks folders
The Contacts folders display the following information:

Name This column displays the full name of the contact or group.

Company This column displays the contact’s company name.

Home Fax This column displays the contact’s home fax number.

Home Phone This column displays the contact’s home telephone number.
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Business Fax This column displays the contact’s business fax number.

Business Phone This column displays the contact’s business telephone number.

Mobile Phone This column displays the contact’s mobile telephone number.

Address 1 This column displays the contact’s address.

Address 2 This column displays additional address information for the contact.

City This column displays the contact’s city.

State This column displays the contact’s state.

Zip This column displays the contact’s zip.

Country This column displays the contact’s country.

Email This column displays the contact’s email address.

Notes This column displays notes or comments entered for the contact or group.

File Cabinet folder
The File Cabinet folders display the following information:

Name This column displays the filename of the fax document or voice message. For
items that are saved to the File Cabinet from the Inbox, the filename is based on
the received date and time information plus a separator, the Caller ID plus a
separator, the CSID information (only for faxes) plus a separator, the name of the
mailbox the received the item plus a separator and then the line that received the
item.

For example, a voice message may have a filename similar to 199903121900 –
THOUGHTCOMM - 555-1212 - Main Mailbox - Line 1 which indicates that the
item was received on 12/03/1999 at 7:00pm from Caller ID name
THOUGHTCOMM, and Caller ID number 555-1212 in the mailbox named Main
Mailbox on Line 1. A fax may have a filename of 199903121900 –
THOUGHTCOMM - 555-1212 - A Happy FaxTalk User - Main Mailbox - Line 1
indicates that the item was received on 12/03/1999 at 7:00pm from Caller ID
name THOUGHTCOMM, Caller ID number 555-1212 and a fax machine with a
CSID of A Happy FaxTalk User in the mailbox named Main Mailbox on Line 1.

Date This column displays the date and time when the item was stored in the folder.

Sent Items folder
The Sent Items folder displays the following information:

Name This column displays the name of the recipient for the sent fax.

Number This column displays the fax number used when the fax was sent.



FaxTalk Multiline Server 840

Copyright © 2010 Thought Communications

Company This column displays the company name of the recipient for the sent fax.

Subject This column displays the text entered in the subject line of the coversheet included
in the sent fax.

Date This column displays the date and time when the fax transaction was sent.

Pages This column displays the total number of pages contained in the sent fax.

Line This column displays the line that sent the item.

Submitted By This column displays the name of the computer that originally submitted the sent
fax.

Transaction Log folder
The Transaction Log folder displays the following information:

Name If the transaction was a received item, this column displays the name of the caller
based on Caller ID information provided to the software. If the Caller ID
information did not include a name or no Caller ID information is provided this
column displays "Unknown". If the transaction was a sent fax, this column
displays the name of the recipient for the sent fax.

Number If the transaction was a received item, this column displays the number of the
caller based on Caller ID information provided to the software. If the Caller ID
information did not include a number or no Caller ID information is provided this
column displays "Unknown". If the transaction was a sent fax, this column
displays the fax number used when the fax was sent.

Fax CSID This column displays the fax CSID information provided to the software from the
sending fax machine. If the sending fax machine does not provide CSID
information this column appears empty.

Date This column displays the date and time when the transaction occurred.

Status This column displays whether the item in the transaction was sent or received.

Size This column displays the number of pages in the fax transaction or the length of a
voice message.

Speed This column displays the transmission speed of a fax transaction.

Connect Time This column displays the amount of time the transaction took.

Line This column displays the line that received or sent the item.

Submitted By This column displays the name of the computer that submitted the outgoing fax.

Mailbox This column displays the mailbox where the item received in the transaction was
stored.
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Understanding icons in the List View

The first column in the List View contains an icon that represents the type of item being listed. This
provides a method of identifying data types when working with large numbers of items in a list. The
following icons are used in the List View:

This icon Indicates this

Indicates the item is an incoming call where the caller hung up without leaving a voice
message.

Indicates the item is a fax document.

Indicates the item is a voice message.

Indicates the item is a contact record in a phonebook.

Indicates the item is a group of contacts stored in a phonebook.

Sorting the List View

You can change how the items in the List View are sorted based on any of the columns displayed. A small
triangle appears on a column header to indicate the current column header selected for the sort order.
The triangle will point upward to indicate an ascending sort order, and downward to indicate a
descending sort order. Clicking the same column header multiple times switches between ascending and
descending sorting.

To change how items are sorted in a list:

1. Click the column header of the column that you wish to use to determine the sort order, For instance,
to sort the contents of the Inbox by date, click the Received column header.

Choosing what information to display

You can control what information is displayed in the List View by selecting which column headers you
want to include in a folder. If you want to reduce the amount of information provided with each entry,
you can choose to remove any unneeded column headers. To remove column headers, right-click on the
column header and then click the column header names you want to remove.

Selecting items

You can select items in the List View by clicking on the item. In addition, you can select multiple items at a
time by using the following methods:

· To select adjacent items, click the first item, and then hold down SHIFT and click the last item.

· To select nonadjacent items, click the first item, and then hold down CTRL and click additional items.

· You can use the Select All command on the Edit menu to select all of the files in the list at once.

Using drag and drop

Drag and drop is a feature that enables you to use your mouse to select and drag an item from one folder
and then drop it into another folder of the same type. For instance, moving a received fax from the Inbox
to the File Cabinet.

To move an item using drag and drop:

1. Make sure the Folder List is displayed.
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2. In the List View, select the item.
3. Press and hold down the left mouse button to drag the file from the List View to the destination

folder in the Folder List.
4. Release the mouse button.

To copy an item using drag and drop:

1. Make sure the Folder List is displayed.
2. In the List View, select the item.
3. Press and hold down the CTRL key.
4. Press and hold down the left mouse button to drag the file from the List View to the destination

folder in the Folder List.
5. Release the mouse button.
6. Release the CTRL key.

NOTE: If the mouse cursor changes to a circle with a diagonal line when you drag an
item over the destination folder, the folder cannot store the type of item you selected.

Working with the Preview Pane
The Preview Pane provides the ability to view faxes in a folder without having to open the fax directly in
the FaxTalk Fax Viewer. When you select a fax in a folder with the Preview pane enabled the fax is
displayed directly in the Preview Pane window. When you enable the Preview Pane you can have the
Preview Pane displayed at the bottom of the List View or to the right of the List View.

To display the Preview Pane in FaxTalk Multiline Server:

1. Open the FaxTalk Multiline Server application. 
2. Click the View menu, then click Preview Pane. To display the Preview Pane at the bottom of the List

View select Bottom. To display the Preview Pane to the right of the List View select Right.

To turn off the Preview Pane in FaxTalk Multiline Server:

1. Open the FaxTalk Multiline Server application. 
2. Click the View menu, then click Preview Pane and select Off.

Resizing the Preview Pane

When the Preview Pane is displayed in the FaxTalk Multiline Server software you can resize the Preview
area for optimal viewing.

To change the size of the Preview Pane:

If the Preview Pane is set to display on the bottom of the List View point to the top border of the Preview
Pane, and when the pointer becomes a double-headed arrow, drag the border up or down to increase or
decrease the size of the Preview Pane.

– or –

If the Preview Pane is set to display to the right of the List View point to the left border of the Preview
Pane, and when the pointer becomes a double-headed arrow, drag the border to the left or right to
increase or decrease the size of the Preview Pane.

NOTE: The Preview Pane will not appear when the Contacts or Transaction Log folders
are displayed.
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Adjusting the page magnification in the Preview Pane

The buttons on the Preview Pane toolbar can change the magnification of fax documents displayed in the
Preview Pane. You can also select magnification settings for documents by right-clicking on the fax
document in the Preview Pane. The magnification options will appear on the right-click menu.

· The Zoom In and Zoom Out buttons change the document magnification by preset levels. 

· The Fit to Width button adjusts the magnification so that the fax document fills the Preview Pane
horizontally. 

· The Fit to Height button adjusts the magnification so that a page of the fax document fills the
Preview Pane vertically. 

· The Thumbnail button adjusts the magnification so that the fax document is displayed as a thumbnail
image.

Working with the Status Bar
The status bar appears at the bottom of the FaxTalk Multiline Server application and provides “at-a-
glance” information regarding the current status of sending or receiving operations. The Status Bar
displays information related to the type of transaction occurring and specific transaction details.

Figure 4-5 FaxTalk Multiline Server Status Bar

The Status Bar displays the following information about the current status, from left to right:

Number of items in the current folder Displays the total number of items stored in the current
folder. When the Inbox folder is selected, this area displays
the total number of items in the folder and the number of
unread items in the folder.

Line selection Displays the current line selected for displaying status
information in the Status portion of the Status Bar. To view
the activity of a specific line click in this area to select a line
from a list of available lines.

Activity status Displays the current status activity including sending and
receiving transactions. Anytime FaxTalk Multiline Server is
processing an incoming or outgoing call the status bar will
display status information related to the operation.

Automatic Answer status This provides a quick method of determining the state of the
automatic answering option. When FaxTalk Multiline Server
is set to automatically answer all incoming calls, this space
displays the word Auto. When FaxTalk Multiline Server is not
set to automatically answer all incoming calls, this space is
empty.

Work Offline status This provides a quick method of determining the state of the
Work Offline option. When the Work Offline option is
enabled, this space displays an icon with a red X. When the
Work Offline option is disabled, this space is empty.
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You can choose to turn off the Status Bar in FaxTalk Multiline Server. On the View menu, click Status
Bar.

Working with received items
The Inbox in FaxTalk Multiline Server is the central location for working with received items. The Inbox
folder displays all received voice messages and faxes in a single list.

From the Inbox you can:

· View and print faxes.

· Listen to voice messages.

· Save voice messages and faxes to the File Cabinet for storage.

· Forward items to other mailboxes, fax machines or email addresses.

· View Caller ID information for a call.

You can also access the Inbox directly from FaxTalk CallControl. This provides a quick and easy method for
checking for new items in the Inbox without having to open FaxTalk Multiline Server.

To access the Inbox from FaxTalk CallControl:

1. Right-click the FaxTalk CallControl icon in the Windows system tray. The FaxTalk CallControl menu
appears.

2. Click Inbox.

Viewing faxes

The most common method for viewing received faxes is directly from the Inbox using the FaxTalk Fax
Viewer.

To view a received fax:

1. Open the Inbox to display the contents in the List View.
2. Select the received fax in the List View.
3. On the File menu, click View. The FaxTalk Fax Viewer appears with the received fax displayed.

– or –

1. Open the Inbox to display the contents in the List View.
2. Double-click on the received fax in the List View. The FaxTalk Fax Viewer appears with the received

fax displayed.

Printing faxes

The most common method for printing received faxes is directly from the Inbox. You can print individual
or multiple received faxes at the same time without having to view the fax.

To print a received fax:

1. Open the Inbox to display the contents in the List View.
2. Select the received fax in the List View.
3. On the File menu, click Print. The Print dialog appears.
4. In the Print box, select the desired printer.
5. Select other options you want.
6. To change printer options, click Properties, and then select the options you want on the tabs that

appear.
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Listening to voice messages

The most common method for listening to voice messages is directly from the Inbox using the playback
options found on FaxTalk Multiline Server’s Voice Messaging toolbar.

To play a message in the Inbox:

1. Open the Inbox to display the contents in the List View.
2. Select the voice message in the List View.
3. On the File menu, click Play.

– or –

1. Open the Inbox to display the contents in the List View.
2. Double-click on the voice message in the List View.

Setting the playback device

When playing messages from the Inbox you can select the device used for playback. By default, voice
messages are played to your multimedia sound card. Depending on the features supported by your
modem, other playback options may be available.

To set the playback device:

1. On the File Menu, point to Play Device and select the desired playback device from the list. A
checkmark appears next to the selected device.

Saving items

You can save received voice messages and faxes to the File Cabinet folder for storage or future reference.

To save a received voice message or fax:

1. Open the Inbox to display the contents in the List View.
2. Select the item in the List View.
3. On the File menu, click Save As. The Save As dialog appears.
4. In the Save in box, click the location where you want to save the file. The File Cabinet folder is

selected by default, enabling you to access the saved item directly from FaxTalk Multiline Server.
5. In the File name field, a suggested filename is based on the received date and time information plus

a separator, the Caller ID plus a separator, the fax CSID information plus a separator, the name of the
mailbox the received the item plus a separator and then the line that received the item.

For example, a voice message may have a filename similar to 199903121900 – THOUGHTCOMM -
555-1212 - Main Mailbox - Line 1 which indicates that the item was received on 12/03/1999 at
7:00pm from Caller ID name THOUGHTCOMM, and Caller ID number 555-1212 in the mailbox
named Main Mailbox on Line 1. A fax may have a filename of 199903121900 – THOUGHTCOMM -
555-1212 - A Happy FaxTalk User - Main Mailbox - Line 1 indicates that the item was received on
12/03/1999 at 7:00pm from Caller ID name THOUGHTCOMM, Caller ID number 555-1212 and a fax
machine with a CSID of A Happy FaxTalk User in the mailbox named Main Mailbox on Line 1.

Deleting items

Because items in your Inbox consume disk space, you should delete items that you no longer need. For
example, you might want to delete received faxes after they have been printed.

To delete an item from the Inbox:

1. Open the Inbox to display the contents in the List View.
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2. Select the item in the List View.
3. On the Edit menu, click Delete.

Forwarding items

You can forward received items to other people directly from the Inbox. For example, received faxes can
be forwarded to another fax machine or received voice messages and faxes can be forwarded to an email
address. You can also forward items from one mailbox to another (for example, you can forward a voice
message that you think another mailbox user would like to hear from your mailbox to their mailbox).

To forward a received fax to another fax machine:

1. Open the Inbox to display the contents in the List View.
2. Select the received fax in the List View.
3. On the File menu, point to Send To, and then click Fax Number.

To forward a received voice message or fax to an email address:

1. Open the Inbox to display the contents in the List View.
2. Select the received fax in the List View.
3. On the File menu, point to Send To, and then click Email Address. Your email application displays a

new email message with the item attached to the email.
4. Fill in the desired information to send the email.

To forward an item from one mailbox to another:

1. Open the Inbox to display the contents in the List View.
2. Select the received item in the List View.
3. On the Edit menu, click Move to Folder. The Move Items dialog appears.
4. Select the destination mailbox from the list of mailboxes displayed under the Inbox folder.

Marking items as read or unread

When items are received in the Inbox they are marked as unread until you have a chance to review them.
Once you review an item it is marked as read. In the List View, unread items appear in bold type and read
items appear in normal type.

To mark an item as read or unread:

1. Open the Inbox to display the contents in the List View.
2. Select the item in the List View.
3. On the Edit menu, click Mark as Read or Mark as Unread.

Blocking unwanted junk faxes

FaxTalk Multiline Server includes the ability to block the reception of unsolicited faxes (referred to as "junk
faxes"). When junk fax protection is enabled, FaxTalk Multiline Server will stop the reception of faxes sent
by advertisers based on their CSID information. You can quickly add new entries to the Junk Faxes list in
FaxTalk Multiline Server directly from the Inbox.

To add a junk fax CSID to the Junk Faxes list from the Inbox:

1. Open the Inbox to display the contents in the List View.
2. In the List View, select the received junk fax transaction(s) you want to block in the future.
3. On the File menu, click Add to Junk Fax.
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Printing a confirmation of a received fax

You can print a confirmation page of a received fax from the Inbox folder. The confirmation page includes
an image of the first page of the received fax as well as transaction details that can be used for record
keeping.

To print a confirmation of a received fax from the Inbox folder:

1. Open the Inbox to display the contents in the List View.
2. Select the received fax in the List View.
3. On the File menu, click Print Confirmation.
4. In the Print box, select the desired printer.
5. To change printer options, click Properties, and then select the options you want on the tabs that

appear. For Help on an option, click the question mark, and then click the option.

Working with scheduled faxes
The Outbox in FaxTalk Multiline Server contains all of your pending fax transactions. From the Outbox,
you can view and manage fax transactions scheduled to send and reschedule faxes that did not transmit
successfully.

From the Outbox you can:

· Place faxes on hold.

· Release held faxes.

· Cancel scheduled faxes.

· Edit fax transaction properties (change recipients, fax contents, schedule, etc.).

· View current fax transaction status.

You can also access the Outbox directly from FaxTalk CallControl. This provides a quick and easy method
for checking scheduled faxes in the Outbox without having to open FaxTalk Multiline Server.

To access to Outbox from FaxTalk CallControl:

1. Right-click the FaxTalk CallControl icon in the Windows system tray. The FaxTalk CallControl menu
appears.

2. Click Outbox.

Sending a fax immediately

Fax transactions in the Outbox are transmitted based on the scheduled date and time listed. At some
point, you may find that you want to disregard a fax transaction’s scheduled transmission time and send
the fax immediately.

To send a scheduled fax immediately:

1. Open the Outbox to display the contents in the List View.
2. Select the fax transaction in the List View.
3. On the File menu, click Send Now.

Placing and releasing faxes on hold

Placing a fax on hold means the fax transaction is created and stored in the Outbox but will not be sent
until it is released. If you have a laptop, you can use this feature to create faxes when you’re traveling and
release them when you have access to a telephone line.
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To place a fax on hold from the Outbox:

1. Open the Outbox to display the contents in the List View.
2. Select the fax transaction in the List View.
3. On the File menu, click Hold Fax. A checkmark appears to indicate it is enabled.

To release a fax from hold in the Outbox:

1. Open the Outbox to display the contents in the List View.
2. Select a held fax transaction in the List View.
3. On the File menu, click Hold Fax.

Changing the properties of a scheduled fax

You can edit the properties of a fax in the Outbox and modify the information associated to the fax
transaction. When you edit the properties of a fax transaction you can modify:

· Recipient information including adding additional recipients or changing the information already
entered.

· Add or remove attached documents.

· Modify the contents of the coversheet.

· Change the schedule configuration.

To change the properties of a scheduled fax:

1. Open the Outbox to display the contents in the List View.
2. Select a fax transaction in the List View.
3. On the Edit menu, click Properties. The Send Properties dialog appears.
4. Make the desired changes, and click Send.

Changing the line selected to send a fax

When FaxTalk Multiline Server is configured with multiple lines you can specify what line should be used
to send a fax transaction. Once a fax transaction is created you can change the selected line to be used
from the Outbox.

To change the line selected to send a fax transaction:

1. Open the Outbox to display the contents in the List View.
2. Select a fax transaction in the List View.
3. On the Edit menu, click Properties. The Send Properties dialog appears.
4. On the Send Properties dialog, click Options and then Schedule Fax.
5. In the Send this fax using line: list, select the line to send the fax transaction.
6. Click OK to return to the Send Properties dialog.
7. Click File and then Send to save the changes.

Deleting scheduled faxes

Anytime you want to cancel a scheduled fax, and delete the transaction you can do so easily from the
Outbox.

To delete a scheduled fax from the Outbox:

1. Open the Outbox to display the contents in the List View.
2. Select a fax transaction in the List View.
3. On the Edit menu, click Delete.
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Working offline

When the Work Offline feature is enabled, the entire Outbox is placed on hold. All scheduled faxes will
remain in the Outbox, regardless of their scheduled date and time, until Work Offline is disabled. When
the Work Offline option is enabled, the Status Bar in FaxTalk Multiline Server displays an icon with a red X.

Figure 4-6 FaxTalk Multiline Server Status Bar with Work Offline Indicator

If you have a laptop, you can use the Work Offline feature to create faxes when you’re traveling and then
disable Work Offline when you have access to a telephone line.

To enable or disable Work Offline in FaxTalk Multiline Server:

1. On the File menu, click Work Offline.

To enable or disable Work Offline from FaxTalk CallControl:

1. Right-click the FaxTalk CallControl icon in the Windows system tray and when the FaxTalk CallControl
menu appears, click Work Offline.

Working with contacts and phonebooks
The Contacts folder provides a convenient way to store names, addresses, fax numbers, phone numbers,
and email addresses of contacts so you always have access to information every time you want to send
faxes to the contact using FaxTalk Multiline Server. You can also create additional phonebooks to help you
better group and manage your contact information. For instance, you can create several phonebooks to
store contact information based on specific criteria such as business verses personal contacts.

From the Contact folder you can:

· Add new contacts.

· Group contacts.

· View and print contacts.

· Delete contacts or groups.

· Create new phonebooks.

· Move contacts from one phonebook to another.

Adding contacts

You can add a contact directly to the Contacts folder or to any other phonebook available in FaxTalk
Multiline Server. A contact record stores vital information about a contact for use with FaxTalk Multiline
Server.

To add a contact:

1. Open the Contacts folder or the desired phonebook folder.
2. On the File menu, point to New and click Contact. The New Contact dialog appears.
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Figure 4-7 New Contact

3. Enter the contact information in the fields provided.
4. Click OK. 

Printing contacts

You can print contact records from a phonebook for use outside the FaxTalk Multiline Server application
or for archival purposes. When printing contact records, you can choose to print specific records or an
entire phonebook.

To print contact records:

1. Open the Contacts folder or the desired phonebook folder.
2. To print specific contact records, select the desired entries.
3. On the File menu, click Print. The Print dialog appears.
4. In the Print box, select the desired printer.
5. To print the entire phonebook, make sure to select All under Print Range.

Deleting contacts

When you no longer want to store a contact record, you can delete it from a phonebook. Deleting a
contact record will also automatically remove the contact from any groups they may have been associated
with.

To delete contact records:

1. Open the Contacts folder or the desired phonebook folder.
2. Select the contact records to delete from the View List.
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3. On the Edit menu, click Delete. A dialog appears to confirm the deletion.
4. Click OK.

Grouping contacts

FaxTalk Multiline Server includes, for convenience, the ability to group certain contacts who will frequently
receive the same fax information. This way you only need to select a single group entry to send a fax to
multiple contacts.

To create a group or contacts in a phonebook:

1. Open the Contacts folder or the desired phonebook folder.
2. On the File menu, point to New, and then click Group. The New Group dialog appears.

Figure 4-8 New Group

3. In the Name box, type a name for the group.
4. Click Add/Remove Members. The Select Contacts dialog appears.
5. Select contacts from the Contacts list, and click Add.
6. When done adding contacts to the Members list, click OK to close the Select Contacts dialog.
7. Click OK to close the New Group dialog.

NOTE: If a contact contains multiple numbers (Home and Business) the list will display a
separate entry for the contact based on the type of number.

Sending a fax from a phonebook

You can select contacts in a phonebook and create a fax transaction with the selected contacts already
added to the fax transaction directly from a phonebook.
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To send a fax to phonebook contacts:

1. Open the Contacts folder or the desired phonebook folder.
2. Select the contact records to include in the fax transaction.
3. On the File menu, point to New, and then Fax to Contact(s).

Editing the properties of a contacts or group

You can modify the information stored in a contact record or the properties of a group whenever needed.

To edit a contact or group:

1. Open the Contacts folder or the desired phonebook folder.
2. Select the desired contact or group.
3. On the Edit menu, click Properties.
4. Modify the desired information, and click OK.

Moving contacts between phonebooks

You can move contact records between phonebooks to better group and manage contacts. For instance,
as your phonebook grows, you may want to create multiple phonebooks and separate contacts based on
specific criteria.

To move contacts between phonebooks:

1. Open the Contacts folder or the desired phonebook folder.
2. Select the desired contact or group to move.
3. On the Edit menu, click Move to Phonebook. The Move Items dialog appears.

Figure 4-9 Move Items

4. Select the destination phonebook from the list of phonebooks displayed.
5. Click OK.

Importing contacts into a phonebook

You can import contact information created in other applications into a FaxTalk Multiline Server
phonebook. FaxTalk Multiline Server can import contact information stored in a comma-delimited ASCII
format or from WinFax PRO phonebooks.
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Importing contacts from an ASCII text file
When creating a comma separated ASCII text file containing the contacts you want to import you should
try to set the field layout of the comma separated ASCII file in the same field format as the FaxTalk
phonebook so that the import process will go smoothly.

For example a properly formatted comma separated ASCII text file might look like this:

"First Name","Last Name","Company","Home Fax","Home Phone","Business Fax","Business
Phone","Mobile Phone","Address 1","Address 2","City","State","Zip","Country","Email","Notes"

"John","Doe","ACME","555-1212","555-1212","555-1212","555-1212","555-1212","123 Main
Street","","Anytown","CA","55555","United States","johndoe@email.com","Comments"

The import wizard in FaxTalk Multiline Server also provides you with a method for mapping individual
fields in the import file to the fields in the FaxTalk phonebook in cases where you cannot ensure the
correct field order in the ASCII text file. You can use this capability to ensure the data is imported correctly
into the desired fields and you can also choose to not import specific fields if desired.

NOTE: At the minimum you must have data in the First Name field as well as one of the
fax fields. Otherwise you do not need to include data in every field but you should have
each field defined even if there is no data in the field.

To import contacts from a comma-delimited ASCII file into a FaxTalk phonebook:

1. Open the Contacts folder or the desired phonebook folder.
2. On the File menu, click Import. The Phonebook Import dialog appears.

Figure 4-10 Phonebook Import

3. From the list of available import filters, select Text File (Comma Separated Values) and click
Import. The Phonebook Import Wizard - Step 1 dialog appears.
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Figure 4-11 ASCII Phonebook Import Wizard - Step 1

4. Enter the path and filename or select the comma-delimited ASCII file using the Browse button and
click Next. The Phonebook Import Wizard - Step 2 dialog appears.

Figure 4-12 ASCII Phonebook Import Wizard - Step 2

Based on the format of the data in the file you are importing the Import Field column will display the
fields detected in the import file. The Phonebook Field column will display the FaxTalk phonebook
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field currently mapped to the data field being imported.

5. Review the import field mapping and make changes to the mapping of the imported fields if needed.
To make changes to the field mapping you need to select the field in the Import Field column that
you want to remap and then click Change Mapping.

Figure 4-13 Change Mapping

The Change Mapping dialog will show the data field you initially selected in the Import Field column
and provide a list of FaxTalk phonebook fields that can be mapped to the data field. Select the
FaxTalk phonebook field from the list and click OK.

6. Click Finish when ready to import the file.

Importing contacts from WinFax PRO
FaxTalk Multiline Server includes the ability to import contacts directly from WinFax PRO phonebooks into
FaxTalk Multiline Server phonebooks.

To import contacts from a WinFax PRO phonebook into a FaxTalk phonebook:

1. Open the Contacts folder or the desired phonebook folder.
2. On the File menu, click Import. The Phonebook Import dialog appears.

Figure 4-14 Phonebook Import

3. From the list of available import filters, select WinFax PRO and click Import. The Phonebook Import
Wizard - Step 1 dialog appears.
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Figure 4-15 WinFax Pro Phonebook Import Wizard - Step 1

4. Select the desired WinFax PRO phonebook from the list and click Next. The Phonebook Import
Wizard - Step 2 dialog appears.

Figure 4-16 WinFax Pro Phonebook Import Wizard - Step 2

The Import Field column will display the fields detected in the WinFax PRO phonebook. The
Phonebook Field column will display the FaxTalk phonebook field currently mapped to the WinFax
PRO phonebook data being imported.
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5. Review the import field mapping and make changes to the mapping of the imported fields if needed.
To make changes to the field mapping you need to select the field in the Import Field column that
you want to remap and then click Change Mapping.

Figure 4-17 Change Mapping

The Change Mapping dialog will show the data field you initially selected in the Import Field column
and provide a list of FaxTalk phonebook fields that can be mapped to the data field. Select the
FaxTalk phonebook field from the list and click OK.

6. Click Finish when ready to import the file.

NOTE: Due to the way the WinFax PRO software was designed the import capability in
FaxTalk Multiline Server requires that the WinFax PRO software be installed on the
machine in order to perform the import operations.

Creating a new phonebook

FaxTalk Multiline Server includes a single phonebook, called Contacts, by default. Since a phonebook can
hold thousands of contact records this should be sufficient for most users. If a single phonebook does not
meet your needs you can create additional phonebooks as needed.

To create a phonebook:

1. Open the Contacts folder.
2. On the File menu, point to New, and then click Phonebook. The Create New Phonebook dialog

appears.

Figure 4-18 Create New Phonebook

3. In the Name box, type a new name for the phonebook.
4. Click OK.
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Deleting a phonebook

If you no longer need a phonebook, you can permanently delete it in FaxTalk Multiline Server. Deleting a
phonebook also deletes all of the contact records contained in the phonebook.

To delete a phonebook:

1. Open the Folder List
2. Select the phonebook under the Contacts folder.
3. On the Edit menu, click Delete. A dialog appears to confirm the deletion.
4. Click OK.

NOTE: You cannot delete the Contacts folder.

Working with external phonebooks
FaxTalk Multiline Server includes support for directly accessing contacts from external, third-party
phonebooks and databases. This enables you to use contacts stored in supported external phonebooks
directly in FaxTalk Multiline Server for sending faxes without the need to import the contacts into a
FaxTalk phonebook. The external phonebooks will simply appear in the list of available phonebooks to
select from in FaxTalk Multiline Server.

Displaying contacts stored in Windows

FaxTalk Multiline Server includes the ability to access contacts stored directly in Windows. Contacts can be
stored in Windows in either the Windows Address Book or in Windows Contacts depending on the
version of Windows you are using. The FaxTalk Multiline Server software includes the ability to access
contacts stored in either the Windows Address Book or in Windows Contacts. This enables you to use
either the Windows Address Book or Windows Contacts to store all of your contacts and still be able to
use the contact information in FaxTalk Multiline Server for sending faxes. You can access the contact
information stored in either the Windows Address Book or Windows Contacts for operations in FaxTalk
Multiline Server directly without having to import the contacts into a FaxTalk phonebook.

To display contacts stored in Windows:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click Phonebook.
3. On the Phonebook configuration page, check Display contacts stored in Windows.
4. Click OK to save the changes and close FaxTalk Multiline Server Settings.

NOTE: You may have to restart the FaxTalk Multiline Server application in order for the
contacts stored in Windows to appear in the FaxTalk software.

Displaying contacts from Microsoft Outlook

FaxTalk Multiline Server includes the ability to access contacts stored in Microsoft Outlook contacts
folders. You can access the contact information stored in Microsoft Outlook for operations in FaxTalk
Multiline Server directly without having to import the contacts into a FaxTalk phonebook.

To display contacts stored in Microsoft Outlook:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click Microsoft Outlook.
3. On the Microsoft Outlook configuration page, check Enable Microsoft Outlook support in

FaxTalk Multiline Server.
4. Select the options for accessing Microsoft Outlook in the Outlook account settings group box.
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5. Check Display Microsoft Outlook contacts in FaxTalk Multiline Server.
6. Click OK to save the changes and close FaxTalk Multiline Server Settings.

NOTE: You may have to restart the FaxTalk Multiline Server application in order for
Microsoft Outlook contacts to be displayed.

Storing and managing items
The File Cabinet is used to store and manage voice messages and faxes. You can create additional folders
that will appear under the File Cabinet folder.

From the File Cabinet folder you can:

· View and print faxes.

· Listen to voice messages.

· Move items between folders.

· Attach fax documents to fax transactions.

Creating fax attachments

Fax attachments are documents stored in the File Cabinet that are frequently attached to scheduled faxes
(such as brochures or order forms). Once you create a fax attachment you can easily include it with a fax
transaction. Fax attachments can be created directly in the File Cabinet, or in the Send a Fax.

To create a fax attachment:

1. Open the File Cabinet folder where you wish to store the attachment.
2. On the File menu, point to New, and then click Attachment. The Create Attachment dialog

appears.

Figure 4-19 Create Attachment

3. In the Name box, enter a name for the fax attachment.
4. Click Add to select the documents to include when creating the attachment.
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Organizing items

You can use File Cabinet folders to organize your saved voice messages and fax documents. For instance,
you can create multiple folders to separate business messages and faxes, personal messages and faxes
and fax attachments used when sending faxes. You can create as many folders under the File Cabinet
folder as you need.

Creating a folder in the File Cabinet

The ideal way to use the File Cabinet folder in FaxTalk Multiline Server is to create multiple folders that
can be used to organize saved voice messages and fax documents. You can also create folders that are
stored inside other folders.

To create a folder:

1. Open the File Cabinet folder.
2. On the File menu, point to New, and then click Folder. The Create New Folder dialog appears.
3. In the Name box, enter a name for the folder.
4. Select the destination folder where you want to create the new folder from the list of folders

displayed.
5. Click OK.

Deleting a folder in the File Cabinet

You can remove unused folders stored under the File Cabinet folder. When you delete a folder you will
also delete the contents of the folder.

To delete a File Cabinet folder:

1. On the View menu, click Folder List.
2. Right-click the folder you want to delete in the Folder List
3. On the right-click menu, click Delete. The Confirm Folder Delete dialog appears.
4. Click OK.

Importing WinFax PRO fax documents

You can import existing WinFax PRO fax documents into the FaxTalk Multiline Server File Cabinet. If
you’ve switched from WinFax PRO to FaxTalk Multiline Server this provides a way to access your old
WinFax PRO fax documents within FaxTalk Multiline Server. You can import individual WinFax PRO fax
documents or the entire contents of a WinFax PRO log folder.

When importing a WinFax PRO fax a FaxTalk fax document is created using a filename that is based on
some of the original information available from the WinFax PRO log. The following format is used when
generating a filename for an imported WinFax PRO fax:

YYYYMMDDHHMM – CIDNAME – CIDNUMBER – CSID - ORIGINALWINFAXFILENAME.fax

The information used in the filename is based on the following:

YYYYMMDDHHMM This is the year, month, day, hour and minute information for the
original WinFax PRO transaction.

CIDNAME This is the Caller ID Name stored in the WinFax PRO log for the
original WinFax PRO transaction (if available).

CIDNUMBER This is the Caller ID Number stored in the WinFax PRO log for the
original WinFax PRO transaction (if available).
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CSID This is the fax sender's CSID information stored in the WinFax PRO
log for the original WinFax PRO transaction (if available).

ORIGINALWINFAXFILENAME This is the original WinFax PRO filename used for the fax document.

NOTE: Because the import process creates a new FaxTalk formatted fax file from the
existing WinFax PRO fax document the Date field in the File Cabinet reflects the file's
creation date of the imported file and not the actual date of the WinFax PRO. The
original WinFax date is retained and is stored in the YYYYMMDDHHMM portion of the
filename of the imported fax.

Importing individual WinFax PRO fax documents
1. Open the FaxTalk Multiline Server application. 
2. On the View menu, click Folder List.
3. In the Folder List select the File Cabinet folder. The import operation will add the imported documents

to the current folder open in the File Cabinet.
4. On the File menu, click Import. The File Import Wizard will appear.

Figure 4-20 File Import Wizard

5. Select the WinFax PRO Log Items selection from the list and click Next.
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Figure 4-21 Select WinFax PRO log

6. Select the WinFax PRO log folder that contains the desired fax document and click Next.

Figure 4-22 Select WinFax PRO log entries

7. Select the desired WinFax PRO fax document from the list of fax documents found in the selected
WinFax PRO log folder and click Finish. 
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Importing entire WinFax PRO log folders
1. Open the FaxTalk Multiline Server application. 
2. On the View menu, click Folder List.
3. In the Folder List select the File Cabinet folder. The import operation will add the imported documents

to the current folder open in the File Cabinet.
4. On the File menu, click Import. The File Import Wizard will appear.

Figure 4-23 File Import Wizard

5. Select the WinFax PRO Log Items selection from the list and click Next 
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Figure 4-24 Select WinFax PRO log 

6. Select the WinFax PRO log folder that you wish to import. 
7. Enable the Import entire contents of selected folder option. If you want to also include any

subfolders found in the selected WinFax PRO log folder enable the Include subfolders in import
option. 

8. Click Finish. 

NOTE: Due to limitations in the way WinFax PRO creates and uses the "Quick Cover
Page" coversheet these cannot be imported. Faxes that contain a "Quick Cover Page"
coversheet will be imported without this page. Also due to the way the WinFax PRO
software was designed, the import capability in FaxTalk Multiline Server requires that the
WinFax PRO software be installed on the machine in order to perform the import
operations.

Reviewing sent faxes
FaxTalk Multiline Server stores all successfully sent fax transactions in the Sent items folder by default. The
Sent Items folder is used to provide you with a place to review previously sent faxes. You can also resend
previously sent faxes from the Sent Items folder.

Viewing a sent fax

The most common method for viewing a sent fax is directly from the Sent Items folder using the FaxTalk
Fax Viewer.

To view a sent fax:

1. Open the Sent Items folder to display the contents in the List View.
2. Select the previously sent fax transaction in the List View.
3. On the File menu, click View. The FaxTalk Fax Viewer appears with the sent fax displayed.
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– or –

1. Open the Sent Items folder.
2. Double-click on the sent fax in the List View. The FaxTalk Fax Viewer appears with the sent fax

displayed.

Printing a sent fax

The most common method for printing a sent fax is directly from the Sent Items folder. You can print
individual or multiple sent faxes at the same time without having to view the fax.

To print a sent fax:

1. Open the Sent Items folder to display the contents in the List View.
2. Select the sent fax in the List View.
3. On the File menu, click Print. The Print dialog appears.
4. In the Print box, select the desired printer.
5. Select other options you want.
6. To change printer options, click Properties, and then select the options you want on the tabs that

appear. For help on an option, click the question mark, and then click the option.

Resending a previously sent fax

At some point, you many need to resend a previously sent fax to the same recipient or to new recipients.
For instance, the recipient may have lost the fax or the fax was sent to a central fax machine, it might
have been misdirected.

To resend a previously sent fax:

1. Open the Sent Items folder to display the contents in the List View.
2. Select the previously sent fax in the List View.
3. On the File menu, click Resend. The Send a Fax appears with the received fax attached to the fax

transaction.
4. If you want to include a new coversheet with the fax (to indicate that this is a retransmission of a

previous fax) make sure the Include a coversheet with this fax option is enabled.
5. Click Send.

Printing a sent fax confirmation

You can print a confirmation page of a sent fax from the Sent Items folder. The confirmation page
includes an image of the first page of the sent fax as well as transaction details that can be used for
record keeping.

To print a confirmation of a sent fax from the Sent Items folder:

1. Open the Sent Items folder to display the contents in the List View.
2. Select the previously sent fax transaction(s) you want to have a confirmation page printed in the List

View.
3. On the File menu, click Print Confirmation.
4. In the Print box, select the desired printer.
5. To change printer options, click Properties, and then select the options you want on the tabs that

appear. For help on an option, click the question mark, and then click the option.
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Deleting a sent fax

Because storing sent faxes in the Sent Items folder consumes disk space, you should periodically delete
items that you no longer need. For example, you might want to delete previously sent faxes after the
recipient confirms they received the fax.

To delete an item from the Sent Items folder:

1. Open the Sent Items folder to display the contents in the List View.
2. Select the previously sent fax in the List View.
3. On the Edit menu, click Delete.
4. Click OK to confirm deletion.

– or –

1. Open the Sent Items folder to display the contents in the List View.
2. Select the previously sent fax in the List View.
3. Press DEL on the keyboard.
4. Click OK to confirm deletion.

Viewing the Transaction Log
The Transaction Log in FaxTalk Multiline Server keeps track of all incoming and outgoing transactions. You
can use the Transaction Log to review previous transactions for important data or to print reports of
transaction activity.

From the Transaction Log you can:

· View information regarding incoming messages and faxes and outgoing faxes.

· Print transaction reports.

Printing a transaction report

You can print transaction reports from the Transaction Log for your records. For instance, you might need
to print a log of all faxes sent to a company to show when and how often you submitted information.

To print a transaction report:

1. Open the Transaction Log folder to display the contents in the List View.
2. To print specific transaction entries, select the desired entries in the List View.
3. On the File menu, click Print. The Print dialog appears.
4. In the Print box, select the desired printer.
5. To print the entire log, make sure to select All under Print Range.
6. Select other options you want.
7. To change printer options, click Properties, and then select the options you want on the tabs that

appear. For help on an option, click the question mark, and then click the option.

Answering calls with FaxTalk Multiline Server
If you want FaxTalk Multiline Server to answer an incoming call and you have automatic answering
disabled or you just want to answer the call immediately you can do so from FaxTalk Multiline Server. You
can also manually start fax reception in situations where the incoming call is from a fax machine.

To answer an incoming call:

1. On the Actions menu, click Answer Now and select the line you wish to answer from the list.
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– or –

To manually begin fax reception:

1. On the Actions menu, click Receive Fax and select the line you wish to answer from the list.

Finding items in FaxTalk Multiline Server
FaxTalk Multiline Server includes a search tool to help you quickly find items stored in the application.
When using the search tool to find items in FaxTalk Multiline Server the Find utility provides several
options to help focus your searches to specific items. For example, you can search for all received faxes
from a specific fax CSID.

Figure 4-25 Find: FaxTalk Files

Specifying folders in include in a search

When you search for items using the Find utility in FaxTalk Multiline Server you can select the specific
folders in FaxTalk Multiline Server you would like to include in the search. By default, the Find utility
searches all folders and subfolders.

To specify folders to include:

1. On the Find dialog, click Browse. The Select Folders dialog appears.
2. In the Folders list, click each folder you want to include in the search. Clicking on a parent folder will

result in the child folders also being selected.
3. Click OK.

Searching for items based on specific criteria

When you perform searches in FaxTalk Multiline Server you can filter the search results based on specific
criteria. You can use any combination of search options to help focus your search results. When
performing search operations the following search criteria is available:

NOTE: The selections available are based on the folders and the type of items included in
the search.
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Instant access with FaxTalk CallControl
FaxTalk CallControl resides in the Windows system tray and provides convenient direct access to many of
the commonly used functions of FaxTalk Multiline Server. FaxTalk CallControl also provides visual
indication of the current operation being performed by FaxTalk Multiline Server. The FaxTalk CallControl
icon in the Windows system tray can also indicate when new items have been received.

Figure 4-26 FaxTalk CallControl icon in Windows System Tray

FaxTalk CallControl is available in the Windows system tray to provide instant access to the most
commonly used functions of FaxTalk Multiline Server.

Accessing the FaxTalk CallControl menu

FaxTalk CallControl provides quick access to commonly used FaxTalk Multiline Server applications and
functions directly from the FaxTalk CallControl try icon's right-click menu.

Figure 4-27 FaxTalk CallControl Right-Click Menu

To access the FaxTalk CallControl menu:

1. Right-click the FaxTalk CallControl icon in the Windows system tray. The FaxTalk CallControl menu
appears.

Checking program status

The FaxTalk Status screen provides status information for FaxTalk Multiline Server, and will display status
information for incoming and outgoing calls. The FaxTalk Status screen displays transaction status
information on the current activity of FaxTalk Multiline Server, the number of received items and the
number of faxes scheduled to send. Additional transaction status such as Caller ID information, fax CSID,
number of pages sent or received, fax transmission speed, and call duration is also displayed on the
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screen.

Figure 4-28 FaxTalk Status

You can also display a miniature representation of fax pages while they are being sent or received by
clicking the Thumbnail button. The FaxTalk Status screen expands to show a thumbnail window on the
right side to display the transmitted fax page.
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Figure 4-29 FaxTalk Status with Thumbnail

You can access the FaxTalk Status screen from FaxTalk CallControl’s right-click menu.

To view program status:

1. Right-click the FaxTalk CallControl icon in the Windows system tray. The FaxTalk CallControl menu
appears.

2. Click FaxTalk Status.

Answering calls with FaxTalk CallControl

If you want FaxTalk Multiline Server to answer an incoming call and you have automatic answering
disabled or you just want to answer the call immediately you can do so directly from FaxTalk CallControl.
You can also manually start fax reception in situations where the incoming call is from a fax machine.

To answer an incoming call with FaxTalk CallControl:

1. Right-click the FaxTalk CallControl icon in the Windows system tray. The FaxTalk CallControl menu
appears.

2. Click Answer Now and select the line you wish to answer from the list.

– or –

To manually begin fax reception with FaxTalk CallControl:

1. Right-click the FaxTalk CallControl icon in the Windows system tray. The FaxTalk CallControl menu
appears.

2. Click Receive Fax and select the line you wish to answer from the list.

Sending a fax from FaxTalk CallControl

FaxTalk CallControl provides quick access to sending a fax from FaxTalk Multiline Server. You can save
time by preparing faxes without having to open FaxTalk Multiline Server.

To send a fax from FaxTalk CallControl:

1. Right-click the FaxTalk CallControl icon in the Windows system tray. The FaxTalk CallControl menu
appears.

2. Click Send a Fax.

Accessing FaxTalk Multiline Server remotely
You can remotely access messages and faxes stored in FaxTalk Multiline Server from any touch-tone
telephone. To access FaxTalk Multiline Server remotely, call the number monitored by FaxTalk Multiline
Server, select the desired mailbox to access, and press # while the mailbox greeting is played.

Listening to your messages

FaxTalk Multiline Server includes the ability to listen to your received voice messages and manage them
remotely. From any touch-tone phone you can review, delete, save and forward received voice messages
with ease.

To listen to received messages remotely:

1. Call the number monitored by FaxTalk Multiline Server.
2. To access the current mailbox, while the greeting is played, press # twice. To access any other mailbox

press # only once, and then enter mailbox number and press #.
3. You will be prompted for the password (if assigned). Enter the password and press #.
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4. FaxTalk Multiline Server reports the number of messages and faxes in the mailbox and lists the options
available.

5. Press 1, to listen to messages in the mailbox. (This option will not be available if there are no new
messages).

6. When listening to messages, the system will list options available for each message.
7. To finish retrieving messages and return to the main menu, press #.
8. To exit the remote access system, press # and hang up.

Reviewing your faxes

FaxTalk Multiline Server includes the ability to review received faxes remotely and have them forwarded to
a fax machine. You can have FaxTalk Multiline Server forward specific individual faxes or all received faxes
to a number you enter.

To review received faxes remotely:

1. Call the number monitored by FaxTalk Multiline Server.
2. To access the current mailbox, while the greeting is played, press # twice. To access any other mailbox

press # only once, and then enter mailbox number and press #.
3. You will be prompted for the password (if assigned). Enter the password and press #.
4. FaxTalk Multiline Server reports the number of messages and faxes in the mailbox and lists the options

available.
5. Press 2, to review received faxes. (This option will not be available if there are no new faxes).
6. When reviewing faxes, the system will list options available for each fax.
7. To finish reviewing faxes and return to the main menu, press #.
8. To exit the remote access system, press # and hang up.

Recording a telephone conversation
FaxTalk Multiline Server includes the ability to record a conversation while you are talking on the
telephone The Call Recorder in FaxTalk Multiline Server will record the conversation to a .WAV file and
store the file in the File Cabinet folder.

To record a telephone conversation using the Call Recorder:

1. Open the FaxTalk Multiline Server application.
2. On the Actions menu, click Record Conversation.
3. To begin recording, click the Record button on the Call Recorder.
4. To stop recording, click the Stop button of the Call Recorder.
5. Once the recording is complete, you can play the recording using the Play button.
6. Click Save to enter a file name to save the recorded conversation.
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Chapter 5 - Sending Faxes

When sending faxes with FaxTalk Multiline Server, you can choose between two interfaces. For
experienced fax software users the Send a Fax provides advanced fax sending options and settings. For
people who are new to fax software the Fax Wizard guides you step by step through the process of
sending a fax.

When you install FaxTalk Multiline Server, the Send a Fax is the default interface used when sending faxes.
If you prefer to use the Fax Wizard for sending faxes you can configure the software to always use the Fax
Wizard by default. For more information please see Enabling the Fax Wizard later in this chapter.

Sending faxes from FaxTalk Multiline Server
You can send faxes directly from FaxTalk Multiline Server or from FaxTalk CallControl. Both the FaxTalk
Multiline Server and FaxTalk CallControl include a Send a Fax command. When you select the Send a Fax
command either the Send a Fax or Fax Wizard appears depending on the configuration settings for the
FaxTalk Multiline Server software. You can then specify your recipients, coversheet information, and other
information.

Sending faxes from Windows applications
Sending a fax from any Windows application is as simple as printing a document. When you install FaxTalk
Multiline Server, a printer named FaxTalk Multiline Server 8 is added to the list of printers installed under
Windows. When you want to fax a document from a Windows application, simply select the FaxTalk
Multiline Server 8 printer from the Windows application's print menu and print the document. FaxTalk
Multiline Server then presents options for selecting recipients, adding a coversheet, and scheduling the
fax. FaxTalk Multiline Server converts the document into a fax and sends it in the background, allowing
you to continue to work on other tasks.

To send a fax from a Windows application:

1. With the Windows application open, print the document using the application's Print command.
2. In the Windows application's Print Setup dialog box, select the FaxTalk Multiline Server 8 printer,

and click OK.
3. The Send a Fax appears.
4. Enter recipient information, attach a coversheet if desired, and set scheduling options.
5. If you want to include documents from multiple applications simply print each of the documents to

the FaxTalk Multiline Server printer driver while the Send a Fax is displayed and each document will be
attached to the fax transaction in the order it was printed.

6. Click Send when you are ready to send the fax.

Using the Send a Fax
The Send a Fax is the preferred method for sending faxes since it includes advanced fax options not found
in the Fax Wizard. The Send a Fax includes options for entering one or more recipients either manually or
from the phonebook, creating coverpages, attaching files, and setting scheduling options. You can send a
fax by simply entering the fax number and clicking Send. The Send a Fax also includes the ability to print a
document into a fax document for storage in the File Cabinet for use as a fax attachment.

Entering recipients

The top portion of the Send a Fax includes fields for recipient information and access to the phonebooks
available in FaxTalk Multiline Server.
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Figure 5-1 Send a Fax

Entering recipients manually
When using the Send a Fax to create a fax transaction you can enter the recipient information directly.

To manually enter fax recipient information in Send a Fax:

1. In the Name field enter the name for the recipient (if desired). This will appear on the coversheet if
included.

2. In the Company enter the company name for the recipient (if desired). This will appear on the
coversheet if included.

3. In the To field enter the fax number or email address of the recipient.
4. When finished adding the recipient information, click File and then Send to generate the fax

transaction.

Sending a fax to multiple recipients
Sending a fax to multiple recipients in Send a Fax is just as easy as sending a fax to a single recipient. You
can add multiple recipients by manually entering the recipient information, by selecting contacts from one
or more phonebooks available in FaxTalk Multiline Server or a mix of both.
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To enter multiple recipients manually for a fax transaction in Send a Fax:

1. In the Name field enter the name for the recipient (if desired). This will appear on the coversheet if
included.

2. In the Company enter the company name for the recipient (if desired). This will appear on the
coversheet if included.

3. In the To field enter the fax number or email address of the recipient.
4. To add additional recipients to the fax transaction, on the Recipient menu click Add to Recipient

List.
5. Repeat steps 1 through 4 until all recipients are added to the list.
6. When finished adding recipients click File and then Send to generate a fax transaction for each

recipient.

To select one or more contacts from a phonebook for a fax transaction in Send a Fax:

1. Select the desired phonebook from the list of available phonebooks displayed in Send a Fax.
2. The contacts stored in the selected phonebook will be listed in the contacts list. If a contact contains

multiple numbers (Home and Business) the list will display a separate entry for the contact based on
the type of number.

3. Select the desired contacts from the list and on the Phonebook menu, click Send to Contact.
4. To add additional contacts from other phonebooks, select the desired phonebook from the list of

available phonebooks.
5. Select the additional desired contacts from the list of contacts from the new phonebook and on the 

Phonebook menu, click Send to Contact to add the contacts from the new phonebook.
6. Repeat steps 1 through 5 until all recipients are added to the list.
7. When finished selecting contacts, click File and then Send to generate a fax transaction for each

contact.

NOTE: When sending a fax to multiple recipients, each recipient will receive a
personalized copy of the fax transaction.

Editing recipient information
You can edit the recipient information for a recipient already added to the recipient list in Send a Fax. This
makes it easy to correct mistakes in the recipient information without having to remove the recipient and
then add the recipient with the corrected information.

To edit recipients in the recipient list in Send a Fax:

1. Select the recipient in the recipients list.
2. On the Recipient menu click Properties.
3. Edit the recipient information.
4. Click OK to update the stored recipient information and return to Send a Fax.
5. Click File, and then Send to generate the fax transaction.

Selecting recipients from a phonebook
When using Send a Fax to create a fax transaction you can select one or more contacts from an available
phonebook in FaxTalk Multiline Server to include as recipients to the fax transaction.

To select contacts from a phonebook in Send a Fax:

1. Select the desired phonebook from the list of available phonebooks displayed in Send a Fax.
2. The contacts stored in the selected phonebook will be listed in the contacts list. If a contact contains

multiple numbers (Home and Business) the list will display a separate entry for the contact based on
the type of number. For example, if a contact named John Doe has a Home Fax, Business Fax and
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Email address stored in the contact record the list would display three separate entries:

John Doe (Business)
John Doe (Home)
John Doe (Email)

If you wanted to send a fax to John Doe's business fax number you would select the "John Doe
(Business)" entry in the list.

3. Select the desired contacts from the list and on the Phonebook menu, click Send to Contact.
4. To add additional contacts from other phonebooks, select the desired phonebook from the list of

available phonebooks.
5. Select the additional desired contacts from the list of contacts from the new phonebook and on the 

Phonebook menu, click Send to Contact to add the contacts from the new phonebook.
6. Repeat steps 1 through 5 until all recipients are added to the list.

NOTE: When sending a fax to multiple recipients each recipient will receive a
personalized copy of the fax transaction.

Searching for contacts in a phonebook

When you type a name in the Name field in the Send a Fax the software will automatically search the
phonebook for a match. Once you have finished typing in the name field a selection bar will appear in the
contact list highlighting the closest match found in the phonebook.

– or –

You can also use the Find Contacts search field located on the Send a Fax toolbar to quickly locate
contacts in a phonebook. When using the Find Contacts search field you can enter search data that will
be used to search the entire phonebook for contacts that contain matching data in the Name, Company
name, Fax number or Email address fields. The search process will then display a list of possible matching
contacts.

If a contact contains multiple address options (Home Fax, Business Fax, Email) the list will display a
separate entry for the contact based on the address. For example, if a contact named John Doe has a
Home Fax, Business Fax and Email address stored in the contact record the list would display three
separate entries:

John Doe (Business)
John Doe (Home)
John Doe (Email)

If you wanted to send a fax to John Doe's business fax number you would select the "John Doe
(Business)" entry in the list.

To select a contact and add the contact to the recipient list in the Send a Fax double click on the desired
entry in the list or select the entry and click OK. You can also select multiple contact entries in the list to
be included in the fax transaction. To select adjacent items, click the first item, and then hold down SHIFT
and click the last item. To select nonadjacent items, click the first item, and then hold down CTRL and
click additional items.

Sending a fax to an email address
You can send a fax to an email address just as easily as a fax number. To send a fax to an email address
instead of a fax number, simply enter the desired email address for the recipient in the To field, or select a
contact's email address entry in a phonebook. The subject and memo information entered on a
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coversheet will appear in the subject and body fields of the email respectively. Any attached fax
documents will be attached to the email as an Adobe PDF file.

Adding recipients to a phonebook
When manually entering recipients in Send a Fax you can also create a new contact record in a
phonebook using the information entered in the Fax (or Fax/Email if email support is enabled), Name and
Company fields in Send a Fax. This provides a quick method for adding a contact to a phonebook directly
from Send a Fax while creating a fax transaction.

To add a contact to a phonebook from Send a Fax:

1. Enter the desired recipient information in the Name, Company and To fields.
2. Select the desired phonebook to add the contact from the list of available phonebooks displayed in

Send a Fax.
3. On the Phonebook menu, click Add to Phonebook.
4. A New Contact dialog will appear with the data already entered in the Name, Company and To

fields from Send a Fax.
5. Enter any additional information desired for the contact and click OK.

NOTE: You do not need to enter information in the Name, Company or To fields in Send
a Fax to create a contact in a phonebook. The information entered in the Name,
Company and To fields will be automatically transferred to the New Contact dialog when
creating a new contact.

Using coversheets

You can attach a coversheet to a fax transaction (or send just a coversheet for situations where you only
need to send a quick note) to provide the recipient with details regarding the contents of the fax. A
coversheet provides the recipient with details regarding the nature of the fax. The bottom portion of Send
a Fax enables the attachment of a coversheet to a fax transaction.

To attach a coversheet to a fax transaction in Send a Fax:

1. On Send a Fax, click Include a coversheet with this fax.
2. Select the desired coversheet template from the list.
3. In the Subject field enter a subject for the fax transaction.
4. In the Memo field enter any notes or information you want to pass along to the recipient.

Attachments

Clicking the Attach Files button on Send a Fax opens the Attachments dialog. The Attachments dialog
allows you to attach documents to be included in the fax transaction. You can attach any type of
document that has a print association with an application in Windows, and FaxTalk Multiline Server will
handle the conversion of the document automatically in the background. The Attachments dialog also
allows you to attach previously saved faxes that are stored in the File Cabinet.
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Figure 5-2 Attachments

Attaching files
When creating a fax transaction with Send a Fax, you can attach files or documents created from third-
party applications (such as Microsoft Word) to the fax transaction and the documents will be converted
and added to the fax transaction automatically when the fax transaction is submitted to the Outbox.

To attach documents or files to a fax transaction in Send a Fax:

1. On Send a Fax, click Options and then Attach Files.
2. In the Look in box, select the location where the file to be attached is stored.
3. Select the file in the list and click Attach.
4. Click OK to return to Send a Fax.
5. Click File and then Send to generate the fax transaction.

NOTE: Windows must have a print association for the document type attached in order
for FaxTalk Multiline Server to convert the documents into a fax document. If you have
problems with attaching documents of files directly to a fax transaction you should print
the document to the FaxTalk Multiline Server 8 printer instead.

Scanning documents
When creating a fax transaction with Send a Fax, you can use a scanner to scan documents to attach to
the fax transaction.

To scan documents to attach to a fax transaction in Send a Fax:

1. Click the Options menu and select Scan.
2. Follow the instructions for your scanner software to scan the document.
3. When the scan is complete the document will be attached to the fax transaction.
4. To preview the fax document before sending click the File menu and select Preview.
5. Click the File menu and select Send to generate the fax transaction.

NOTE: You should make sure to scan in black and white or line art mode at a resolution
of 200 dpi or higher.
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Scheduling properties

When you create a fax transaction and click Send the fax is sent to the selected recipients immediately.
You can also schedule a fax transaction to be sent at a specific time or date, choose to have the fax
transaction "held" in the FaxTalk Multiline Server Outbox, or manually dial the fax number using a local
telephone. The Schedule Properties dialog contains options for determining when and how you want to
send the fax.

To set the schedule properties of a fax transaction:

1. On Send a Fax, click Options and then Schedule Fax.
2. The Schedule Properties dialog appears.

Figure 5-3 Schedule Properties

3. Select the desired schedule settings and click OK to return to Send a Fax.
4. Click File and then Send to generate the fax transaction.

Scheduling a fax to send at a specific time or date
When creating a fax transaction in Send a Fax, you can schedule the fax transaction to send at a specific
time and date that the transaction should be sent. This is useful for scheduling long distance faxes to be
sent late at night when the telephone company rates are lower.

To schedule a fax to be sent at a specific time and date in Send a Fax:

1. On Send a Fax, click Options and then Schedule Fax.
2. Select Schedule this fax to be sent at.
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3. In the Date field enter the desired date to send the fax or click on the button on the right to open the
schedule calendar.

4. In the Time field enter the desired time to send the fax or click on the buttons on the right to move
the time up or down.

5. Click OK to return to the Send a Fax.
6. Click File and then Send to generate the fax transaction.

NOTE: You can only schedule fax transactions that are sent to a fax number to be sent
at a specific time and date. Fax transactions that are sent to an email address will always
be sent immediately.

Sending a fax during the off-peak time period
When creating a fax transaction in Send a Fax, you can schedule the fax transaction to send during a
specific off-peak time period. This is useful if you want to ensure that faxes are only sent within a defined
time period (such as 5:00pm to 8:00am).

To schedule a fax to be sent off-peak in Send a Fax:

1. On Send a Fax, click Options and then Schedule Fax.
2. Select Schedule this fax to send during off-peak hours.
3. Click OK to return to the Send a Fax.
4. Click File and then Send to generate the fax transaction.

NOTE: You can only schedule fax transactions that are sent to a fax number to be sent
off-peak. Fax transactions that are sent to an email address will always be sent
immediately.

Scheduling a fax to be held in the Outbox
When creating a fax transaction in FaxTalk Multiline Server you can choose to have the fax transaction
submitted to the Outbox but put “on hold” so that the fax transaction does not send. This is useful if you
are traveling and using a laptop to create fax transactions. For example, you can create fax transactions
on an airplane and put the fax transactions “on hold” until you are able to connect to a phone line once
you get to your hotel.

To schedule a fax transaction “on hold” in Send a Fax:

1. On Send a Fax, click Options and then Schedule Fax.
2. Select I want this fax held in the Outbox.
3. Click OK to return to Send a Fax.
4. Click File and then Send to generate the fax transaction.
5. The status for the fax transaction in the Outbox will read “On Hold”.

Manually dialing a fax number when sending a fax
When creating a fax transaction in FaxTalk Multiline Server you can choose manually dial the fax number
to send the fax transaction. This is useful when you want to send a fax to a number that requires
navigation such as a phone system or where you want to send a fax to a person after talking to them on
the same call.

To create a fax transaction in Send a Fax to be manually dialed:

1. On Send a Fax, click Options and then Schedule Fax.
2. Select I want to manually dial the fax number.
3. Click OK to return to Send a Fax.
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4. Click File and then Send to generate the fax transaction.
5. You will be prompted to dial the number using you telephone. 
6. Once a fax machine on the other end of the call answers click OK to start transmitting the fax.
7. Hang up the telephone.

NOTE: Send a Fax will automatically assume that you want to manually dial a fax number
if you did not enter a fax number or email address in the To field or select any contacts
with fax numbers or email addresses. Regardless of how many recipients assigned to the
fax transaction if you select to manually dial a fax number only a single fax will be
created and sent.

Selecting a line when sending a fax
When sending faxes with FaxTalk Multiline Server using Send a Fax you can choose to have the fax
transaction sent on a specific line or on the next line available. The default line selection is stored in
FaxTalk Multiline Server Settings but you can choose the override the default selection for FaxTalk
Multiline Server for a specific fax transaction.

To change the selected line for sending the fax transaction in Send a Fax:

1. On Send a Fax, click Options and then Schedule Fax.
2. Select the line to send the fax transaction from the Send this fax using line: list.
3. Click OK to return to Send a Fax.
4. Click File and then Send to generate the fax transaction.

Setting the resolution for a fax
FaxTalk Multiline Server supports transmitting faxes in either Fine or Standard mode resolutions. The
default resolution for faxes generated by FaxTalk Multiline Server is stored in FaxTalk Multiline Server
Settings but you can choose the override the default selection for FaxTalk Multiline Server for a specific
fax transaction.

To change the fax resolution used to transmit a fax transaction:

1. On Send a Fax, click Options and then Schedule Fax.
2. In the Use: list, select the desired resolution to send the fax transaction.
3. Click OK to return to Send a Fax.
4. Click File and then Send to generate the fax transaction.

NOTE: Selecting a resolution of Fine will result in a higher quality fax that will take longer
to transmit while selecting a resolution of Standard will result in a lower quality fax which
will take less time to transmit.

Previewing a fax transaction before sending

You can preview the contents of a fax transaction before submitting the fax transaction to the Outbox.
This provides you with a way to review the fax transaction and make sure everything is correct before the
fax is submitted to the Outbox to be sent.

To preview a fax transaction with Send a Fax before sending:

1. On the Send a Fax, click File and then Preview.
2. The fax transaction will appear in the FaxTalk Fax Viewer for your review. While previewing the fax

you can add annotations and rearrange or delete pages.
3. Close the FaxTalk Fax Viewer to finish previewing the fax and return to the Send a Fax to submit the

fax transaction for sending.
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4. Click File and then Send to generate the fax transaction.

Saving a document as a fax attachment

You can use Send a Fax to create fax documents that are stored in the File Cabinet instead of being sent
to a recipient. This is useful for creating fax documents that are frequently attached to fax transactions
such as sales brochures or datasheets. By creating a fax attachment in the File Cabinet you can simply
select the pre-converted fax document from the File Cabinet each time you need to send the document to
a recipient.

To create a fax attachment in the File Cabinet:

1. Open the document using the application that created the document.
2. Print the document to the FaxTalk Multiline Server 8 printer.
3. In Send a Fax, click File and then Save to File.
4. In the File name box, type a name for the file.

NOTE: If the Fax Wizard appears, you will need to click Advanced Fax to open Send a
Fax. The Fax Wizard does not include the ability to create fax attachments.

Using the Fax Wizard
The Fax Wizard makes sending faxes easy. The Fax Wizard guides you through the process of sending a
fax in four simple steps. The Fax Wizard is broken down into four screens: Select Recipients, Attach a
Coversheet, Attach Documents, and Schedule and Send.

You can configure the software to use the Fax Wizard by default whenever you print to the FaxTalk
Multiline Server 8 printer, or create a new fax transaction from FaxTalk Multiline Server or FaxTalk
CallControl. Please see Enabling the Fax Wizard later in this chapter for more information.
You can jump to the Send a Fax from the Fax Wizard by clicking Advanced Fax on the Select Recipients
screen in the Fax Wizard.

Selecting recipients

The Select Recipients page of the Fax Wizard is used to enter the recipients you wish to send the fax to.
The only information required to be entered to send a fax is the To field. When sending a fax with the Fax
Wizard the Fax Wizard starts with the Select Recipients screen.
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Figure 5-4 Fax Wizard - Select Recipients

The recipient information entered is displayed on the coversheet if included. FaxTalk Multiline Server will
also store this information along with the fax after the fax has been sent. When you are finished entering
the recipient information click Next to continue to the next step in the Fax Wizard.

Entering recipients manually
If you are sending a one time fax to a recipient, simply enter the recipient information in the Name,
Company and To fields and click Next.

Sending a fax to multiple recipients
You can send a fax to multiple people by adding them to the Recipient List. To add any recipient to the
list, simply enter the desired recipient information in the Name, Company, and To fields and click Add
to Recipient List, or select the entries in the phonebook and click OK. If a coversheet is attached to the
fax, each recipient gets a personalized copy with only their information. To remove a recipient from the
list, highlight the recipient and click Remove.

Selecting recipients from the phonebook
When creating a fax transaction you can select recipients that are stored in FaxTalk Multiline Server
phonebooks or optionally from Microsoft Outlook contact folders or contacts stored in Windows. To
select recipients or groups from the phonebook, click the phonebook button to open the Select Contacts
dialog. 
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Figure 5-5 Select Contacts

Highlight the contacts you wish to send to and click the arrow button to add the contacts to the Fax
Recipients list. You can select other phonebooks from the Show contacts from: list. The contacts stored
in the selected phonebook will appear in the Contacts list. If a contact contains multiple numbers (Home
and Business) the list will display a separate entry for the contact based on the type of number. You can
then select the desired contacts or groups and add them to the Fax Recipients list to be included in the fax
transaction.

Sending a fax to an email address
You can send a fax to an email address just as easily as a fax number. To send a fax to an email address
instead of a fax number, simply enter the desired email address for the recipient in the To field, or select a
contact's email address entry in a phonebook. The subject and memo information entered on a
coversheet will appear in the subject and body fields of the email respectively. Any attached fax
documents will be attached to the email as an Adobe PDF file.

Editing recipient information
If the information for a recipient in the recipient list needs to be changed you can edit the recipient by
double-clicking on the recipient entry in the recipient list. This opens the Recipient Properties dialog with
the current recipient information so that you can make changes as needed. 
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Figure 5-6 Recipient Properties

Make any desired changes and click OK to update the recipient in the recipient list.

Selecting a coversheet

You can attach a coversheet to a fax transaction (or send just a coversheet for situations where you only
need to send a quick note) to provide the recipient with details regarding the contents of the fax. A
coversheet provides the recipient with details regarding the nature of the fax. The Attach a Coversheet
page of the Fax Wizard is used to add a coversheet to the fax and fill in a short memo on the coversheet.

Figure 5-7 Fax Wizard - Attach a Coversheet

To include a coversheet with the fax transaction make sure the Attach a coversheet to this fax: option
is checked. You can select a coversheet template from the list of available templates.

When you are finished entering the coversheet information click Next to continue to the next step in the
Fax Wizard.

Using a coversheet to send a quick note
You can send a quick fax by just using a coversheet and not including any other documents in the fax
transaction. The coversheet includes a memo section to use for quick notes or a brief message.

Adding files to a fax transaction

The preferred method for including documents with a fax transaction is to print the document to the
FaxTalk Multiline Server 8 printer driver. You can also directly attach files to a fax transaction from the Fax
Wizard and FaxTalk Multiline Server will add these files to the fax transaction. The Attach Documents
page of the Fax Wizard is used to add additional files to the fax.
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Figure 5-8 Attach Documents

When attaching files or scanned documents to a fax transaction the number of pages included in the fax
is shown at the bottom of the Fax Wizard - Attach Documents screen. When you are finished adding files
to the fax or do not wish to attach files, click Next to continue to the next step in the Fax Wizard.

Attaching documents
To attach documents or files to the fax transaction click Attach Files on the Fax Wizard - Attach
Documents screen. You can then select the files you wish to include in the fax from your hard disk.

NOTE: Windows must have a print association for the document type attached in order
for FaxTalk Multiline Server to convert the documents into a fax document. If you have
problems with attaching documents of files directly to a fax transaction you should print
the document to the FaxTalk Multiline Server 8 printer instead.

Attaching scanned documents
Using a scanner you can scan documents to be included with the fax transaction. To include scanned
documents click the Scan button on the Fax Wizard - Attach Documents screen. The scanning software
included with your scanner should appear. Follow the instructions for your scanner software to scan the
document. You should make sure to scan in black and white or line art mode at a resolution of 200 dpi or
higher.

Scheduling the fax

The Schedule and Send page of the Fax Wizard is the final step in the Fax Wizard and is used to preview
the final fax document and select when you would like to send the fax.
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Figure 5-9 Fax Wizard - Schedule and Send

When you have selected when you would like to send the fax, click Finish or Send to send the fax and
exit the Fax Wizard.

Previewing a fax
You can preview the fax transaction before it is sent by clicking Preview. The fax will be displayed in the
Fax Viewer so that you can see how it would look when you send it. While previewing the fax you can
add annotations and rearrange or delete pages.

Scheduling a fax to send at a specific time or date
When creating a fax transaction in the Fax Wizard you can schedule the fax transaction to send at a
specific time and date that the transaction should be sent. This is useful for scheduling long distance faxes
to be sent late at night when the telephone company rates are lower. To schedule a fax to be send at a
specific time or date select the Schedule this fax to be sent at option on the Fax Wizard - Schedule and
Send page and enter the desired date and time in the respective fields. In the Date field enter the desired
date to send the fax or click on the button on the right to open the schedule calendar. In the Time field
enter the desired time to send the fax or click on the buttons on the right to move the time up or down.

Scheduling a fax to be held in the Outbox
When creating a fax transaction in FaxTalk Multiline Server you can choose to have the fax transaction
submitted to the Outbox but put "on hold" so that the fax transaction does not send. This is useful if you
are traveling and using a laptop to create fax transactions. For example, you can create fax transactions
on an airplane and put the fax transactions "on hold" until you are able to connect to a phone line once
you get to your hotel. To schedule a fax to be held in the Outbox without sending select the I want this
fax held in the Outbox option on the Fax Wizard - Schedule and Send page and click Finish.
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Manually dialing a fax number
Normally, FaxTalk Multiline Server automatically dials the recipient fax number when it sends the fax for
you. In some cases, you might need to dial the number manually. For example, you must use manual
dialing to send a fax to a machine that is accessed through an operator or voice mail system. You can also
use manual dialing to send a fax to someone to whom you are already speaking with.

To send a fax manually:

1. Create the fax and attach a coversheet and additional files if desired.
2. Select I want to send this fax by manually dialing the fax number on the Schedule Fax screen.
3. Click Send to create the fax.
4. When FaxTalk Multiline Server prompts you to dial the number, dial the recipients fax number using a

telephone connected to the modem.
5. When the recipient's fax machine answers, click OK on the Manual Dial dialog.
6. Wait for your modem to begin sending fax tones, and then hang up the telephone.

Selecting a line when sending a fax
When sending faxes with FaxTalk Multiline Server using the Fax Wizard you can choose to have the fax
transaction sent on a specific line or on the next line available. The default line selection is stored in
FaxTalk Multiline Server Settings but you can choose the override the default selection for FaxTalk
Multiline Server for a specific fax transaction. To change the selected line for sending the fax transaction
select the line to send the fax transaction from the Send this fax using line: list.

Enabling the Fax Wizard

You can enable the use of the Fax Wizard by default when sending faxes. FaxTalk Multiline Server will
then use the Fax Wizard instead of the Send a Fax when sending faxes.

To enable the Fax Wizard:

1. Open the FaxTalk Multiline Server application.
2. On the Tools menu, click Options.
3. In the configuration list, click on Fax.
4. On the Fax configuration page, check Use Fax Wizard when sending faxes.
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Chapter 6 - Setting up voice messaging

With FaxTalk Multiline Server's powerful voice messaging capabilities you can create a sophisticated voice
mail system that gives your small business the appearance of a large corporation. Features include support
for multiple mailboxes with custom greetings, automatic fax detection, fax on demand, message
notification and forwarding, remote access and more.

NOTE: FaxTalk Multiline Server's voice messaging features are only available if the
modem selected for use with the software includes hardware support for voice
capabilities.

Planning your messaging system
When you first install FaxTalk Multiline Server, a single voice mailbox with a generic greeting is created.
This greeting instructs callers how to leave a message for you, however, it does not convey any
information about your particular system. For example, if you set up mailboxes for different people within
your organization, you should record a greeting that instructs callers how to reach individual mailboxes.

Single mailbox and multiple mailboxes

FaxTalk Multiline Server includes support for single and multiple mailbox configurations. If you do not
need separate mailboxes, you can operate the software with a single mailbox immediately after
installation.

Using multiple mailboxes is just as easy, but does require additional planning and configuration. There are
many advantages to using a multiple mailbox messaging system:

· Assign a specific mailbox to each user to ensure message privacy.

· Assign mailboxes to departments to give the appearance of a large company.

· Setup informational announcements informing callers of products and services you offer.

You may want to diagram your ideal mailbox system to determine how many mailboxes you will need and
how the callers will navigate the system.

Mailboxes used in FaxTalk Multiline Server
FaxTalk Multiline Server include several types of mailboxes to provide a complete voice messaging system
that lets you create a sophisticated call processing operation and project an image of a large company
even if your running your business out of your home.

FaxTalk Multiline Server includes the following type of mailboxes:

· Voice messaging mailboxes

· Fax on demand mailboxes

· Data mailboxes

Voice mailboxes

Voice mailboxes are used to receive messages and faxes. When a caller accesses this type of mailbox,
FaxTalk Multiline Server plays the mailbox greeting, then records a message from the caller. Voice
mailboxes include many features to fit your needs including: scheduled greetings, fax detection, call
logging, and the ability to remotely access received voice messages and faxes.

Voice mailboxes can be used in single mailbox and multiple mailbox situations. A single mailbox system
would be similar to a regular answering machine. A multiple mailbox system can be used to give a small
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business the “feel” of a large company by spreading access across multiple mailboxes.

Fax on Demand mailboxes

With Fax on Demand mailboxes, you can set up a fax on demand system that enables callers to select fax
documents stored on your computer to be sent to their fax machine. When setting up a Fax on Demand
mailbox, you assign documents to be requested by callers and the document numbers used to make the
selections. When a caller accesses a fax on demand mailbox, they can request documents to be sent to
them by entering the corresponding document number you’ve assigned.

Data mailboxes

Data mailboxes are used to provide callers with access to TAPI-compliant data applications, such as
remote access software. This enables a caller to switch from FaxTalk Multiline Server to another data
program running at the same time using only one phone line.

Working with mailboxes
FaxTalk Multiline Server starts with a single default voice messaging mailbox to get you up and running
right away. You can easily customize the voice messaging system in FaxTalk Multiline Server to fit your
needs. You can create new mailboxes, change mailbox configurations settings, and set up fax on demand
capabilities. You can configure the voice messaging system in FaxTalk Multiline Server to act as a basic
answering machine (with a single mailbox) or a full-featured multiple mailbox system.

To configure the voice messaging options in FaxTalk Multiline Server:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click Voice Messaging.
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Figure 6-1 FaxTalk Multiline Server Settings - Voice Messaging

Adding mailboxes to FaxTalk Multiline Server

You can create multiple mailboxes in FaxTalk Multiline Server to suit your needs. Using the multiple
mailbox support found in FaxTalk Multiline Server you can create a full featured voice messaging system
from a simple home answering system to a sophisticated business voice mail system.

To create a new mailbox in FaxTalk Multiline Server: 

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Voice Messaging.
3. On the Voice Messaging configuration page, click Add.
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Figure 6-2 Add a Mailbox

4. Select the type of mailbox to create from the Create the following type of mailbox list.
5. In the Mailbox name box, type a name for the mailbox.
6. In the Mailbox number box, type a mailbox access number. The mailbox number can be from 1 to 7

digits in length. Callers use this number to select the mailbox using a touch-tone phone.

NOTE: Callers can transfer to a mailbox anytime during the playback of a mailbox
greeting by entering the mailbox access number assigned when creating a new mailbox.

Deleting a mailbox

To delete a mailbox in FaxTalk Multiline Server:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Voice Messaging.
3. On the Voice Messaging configuration page, select the mailbox to edit, and click Delete.

NOTE: You cannot delete a mailbox that is set as the default answering mailbox selected
either on the Answer configuration page or Distinctive Ring configuration page in
FaxTalk Multiline Server Settings.

Changing mailbox configuration settings

After you create the mailboxes you need for your voice messaging system, you can configure each
mailbox with custom settings to meet your needs.

To change the configuration settings of a mailbox:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Voice Messaging.
3. On the Voice Messaging configuration page, select the mailbox to edit and click Properties.

Configuring Voice / Fax mailbox settings
You can configure the properties of a voice / fax mailbox to meet your individual voice messaging needs.
When editing the properties of a mailbox you can define message handling options, define mailbox
greetings to be used and determine the default action the mailbox should perform.

To change the configuration settings of a Voice / Fax type mailbox:
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1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Voice Messaging.
3. On the Voice Messaging configuration page, select the desired Voice / Fax mailbox to edit and click

Properties.

Figure 6-3 Voice / Fax Mailbox Properties

Changing the length of messages callers can leave

You can configure a voice mailbox to limit the length of messages that callers can leave when they access
the mailbox. You can set a maximum message length from 0 to 999 seconds. The default is 90 seconds.

To set the maximum length for recorded messages:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Voice Messaging.
3. On the Voice Messaging configuration page, select the voice mailbox to edit, and click Properties.
4. Select the number of seconds desired for the Maximum message length is setting in the General

settings group.

NOTE: Setting the maximum message length to 0 will result in the mailbox not taking a
message after the greeting is played.
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Setting the maximum number of items a mailbox can hold

You can configure a voice mailbox to limit the number of items that can be received in the mailbox. A
mailbox can be configured to hold from 0 to 32000 items. The default is 1000 items.

To set the maximum number of items a mailbox can hold:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Voice Messaging.
3. On the Voice Messaging configuration page, select the voice mailbox to edit, and click Properties.
4. For the This mailbox can hold a maximum of setting in the General settings group, select the

maximum number of items the mailbox can contain.

NOTE: Setting the maximum number of items to 0 will result in the mailbox not receiving
a fax or taking a message after the greeting is played. When a mailbox has reached the
maximum number of items the caller will hear a message “This mailbox is currently full
and cannot accept any new items”.

Enabling automatic fax detection

A voice mailbox can be configured to automatically detect the presence of fax sending CNG tones and if
detected start receiving the fax. The received fax will appear in the mailbox.

To enable automatic detection of incoming faxes:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Voice Messaging.
3. On the Voice Messaging configuration page, select the voice mailbox to edit, and click Properties.
4. Check Automatically detect incoming faxes in the General settings group.

Enabling logging of all calls in a mailbox

You can have a voice mailbox log incoming calls where the caller did not leave a message or send a fax.
The call will be recorded in the mailbox as a Call item.

To enable logging of all calls to a mailbox:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Voice Messaging.
3. On the Voice Messaging configuration page, select the voice mailbox to edit, and click Properties.
4. Check Log all calls where the caller did not leave a message in the General settings group.

Selecting a greeting

You can use a prerecorded greeting for a mailbox or record a greeting using FaxTalk Multiline Server. The
FaxTalk Greeting Manager is used to create and manage mailbox greetings.

Setting the default action

You can specify the default action the mailbox should perform after playing the greeting to the caller.
When a mailbox is created the default action is set to take a message but you can choose other actions
depending on your needs.

To configure the default action for a mailbox:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Voice Messaging.
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3. On the Voice Messaging configuration page, select the voice mailbox to edit, and click Properties.
4. Select the desired action from the Perform the following action list in the Greeting settings group.

NOTE: To transfer a caller to a number your phone must support blind flash hook
transfer.

Setting remote access options for a mailbox

You can access voice mailboxes remotely from any touch-tone phone to listen to received voice messages
as well as review and forward received faxes.

To configure the remote access settings for a mailbox:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Voice Messaging.
3. On the Voice Messaging configuration page, select the voice mailbox to edit, and click Properties.
4. Check This mailbox can be accessed remotely in the Remote access settings group.
5. Enter a numeric remote access password in the Password for remote access is field.
6. Click Options to set any desired remote access options.

NOTE: You should assign a remote access password to prevent unauthorized callers from
accessing your messages and faxes remotely.

Configuring Fax on Demand mailbox settings
Once you have created a Fax On Demand mailbox you will need to configure the mailbox to define what
documents will be available and how the documents will be transmitted to the caller. You can customize
the Fax On Demand mailbox by configuring the properties of the mailbox.

To change the configuration settings of a Fax On Demand type mailbox:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Voice Messaging.
3. On the Voice Messaging configuration page, select the desired Fax On Demand mailbox to edit and

click Properties.
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Figure 6-4 Fax On Demand Mailbox Properties

Setting fax on demand delivery options

Each fax on demand mailbox can be configured to fax requested documents to the caller on the same
call, to a number the caller enters on a touch-tone phone, or both at the discretion of the caller. You
should review your needs and decide which option to use.

To set the delivery method for a fax on demand mailbox:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Voice Messaging.
3. On the Voice Messaging configuration page, select the fax on demand mailbox to edit, and click

Properties.
4. Select the desired delivery method under the When callers request documents from this mailbox

setting in the Fax on Demand settings group.
5. If you choose the have the caller enter a fax number during the call, click Dialing Restrictions if you

want to restrict the numbers callers can enter.

Sending faxes to callers on the same call
When a fax on demand mailbox is configured to send requested faxes on the same call, the caller must
call from a fax machine when making the fax on demand request. Once the caller has selected the desired
documents, FaxTalk Multiline Server begins the fax transmission without hanging up. The caller then starts
the receive mode on their fax machine to receive the documents.
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Using this method, the caller pays for any long distance charges that occur when requesting fax on
demand documents.

Sending faxes to a number entered by the caller
When a fax on demand mailbox is configured to send requested faxes to a number entered by the caller,
the caller can call from any touch-tone phone when making the fax on demand request. Once the caller
has selected the desired documents, FaxTalk Multiline Server will prompt the caller to enter a fax number
where they want documents delivered. When the caller hangs up, FaxTalk Multiline Server dials the
number entered by the caller and transmits the requested documents.

Using this method, you pay for any long distance charges that occur when transmitting requesting fax on
demand documents.

Allow caller to specify delivery method
When a fax on demand mailbox is configured to allow the caller to decide on the delivery method, the
caller will be able to choose during the call between having the requested fax on demand documents sent
to them on the same call or entering a fax number for delivery.

Attaching a coversheet to a fax on demand transaction

You can choose to have a coversheet included with fax documents requested by the caller from a fax on
demand mailbox.

To have a coversheet automatically attached to fax on demand requests: 

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Voice Messaging.
3. On the Voice Messaging configuration page, select the fax on demand mailbox to edit, and click

Properties
4. Check Send coversheet with requested documents in the Coversheet settings group.
5. Select the desired coversheet to use from the list of available coversheet templates.
6. Enter a subject for the coversheet in the Subject field.

Assigning documents to a fax on demand mailbox

A fax on demand mailbox can contain up to 100 fax documents available for callers to request to be sent
to them by using a touch-tone phone to enter document numbers assigned to the individual fax
documents. To make documents available for request by callers in a specific fax on demand mailbox, you
need to add the fax document to the Fax on Demand Documents list and assign a numeric access code
the caller needs to use to request the document. You can add fax documents stored in the FaxTalk
Multiline Server File Cabinet folder as well as documents created with third-party applications (such as
Microsoft Word).

To assign documents to a fax on demand mailbox:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Voice Messaging.
3. On the Voice Messaging configuration page, select the fax on demand mailbox to edit, and click

Properties.
4. Click Documents in the Document selection group.
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Figure 6-5 Fax On Demand Documents

5. Click Add to select the documents to add to the Fax on Demand Documents list.
6. In the Look in box, select the location where the file to be attached is stored.
7. Select the file in the list and click Open.
8. The document will appear in the Fax on Demand Documents list.
9. A document number will automatically be assigned to the document when it is added to the list. To

change the assigned document number, select the fax document in the list and click Properties.

Selecting a greeting

You can use a prerecorded greeting for a mailbox or record a greeting using FaxTalk Multiline Server. The
FaxTalk Greeting Manager is used to create and manage mailbox greetings.

FaxTalk Greeting Manager
The Greeting Manager provides a central place to create, manage, and delete greetings used by the
mailboxes in FaxTalk Multiline Server. The Greeting Manager provides a complete overview of all of the
available greetings for the mailbox, along with their assigned schedules, and their current status. You can
use the FaxTalk Greeting Manager to easily change between mailboxes and assign greetings to each
mailbox from a central location.
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Figure 6-6 FaxTalk Greeting Manager

Using the FaxTalk Greeting Manager you can perform the following:

· Create new greetings

· Enable or disable greetings to be played to a caller

· Delete unused greetings

· Schedule greetings to be played at specific times

· Review greetings

Working with greetings

When planning your voice messaging system, you should also plan what greetings you will use and the
information the greetings will convey to the caller. An efficient mailbox system will include both greetings
that guide callers to appropriate mailboxes and greetings that provide the caller with instructions for
leaving a message.

When planning your greeting needs, keep the following greeting types in mind:

System greetings Used with mailboxes that provide system access such as mailboxes
providing navigation assistance to the caller. (For example, Press 1
for Bob, Press 2 for Sally, etc.).

Personal greetings Used with personal mailboxes and are generally personal in nature
and recorded by the mailbox owner.

Fax on demand greetings Used with fax on demand mailboxes, a fax on demand greeting
provides callers with a list of available documents and the access



Chapter 6 - Setting up voice messaging 99

Copyright © 2010 Thought Communications

numbers the caller needs to enter to request the documents.

Announcement only greetings Used to announce information to a caller such as store location or
business hours.

Often, it is a good idea to write down the text for each greeting so that you can see how each greeting
will flow with the rest of the mailbox system. Also, when recording greetings for mailboxes where callers
can leave messages, you should indicate that they can press pound (#) when they are done recording to
review their message.

Starting FaxTalk Greeting Manager

FaxTalk Greeting Manager can be started from several different locations.

To start FaxTalk Greeting Manager:

· From FaxTalk Multiline Server – You can start FaxTalk Greeting Manager directly from the FaxTalk
Multiline Server application. From FaxTalk Multiline Server, click on the Tools menu, and click
Greeting Manager.

– or –

· From FaxTalk Multiline Server Settings – You can start FaxTalk Greeting Manager when editing the
properties of a mailbox. From FaxTalk Multiline Server, click on the Tools menu, and click Options. In
the configuration list on the left, click on Voice Messaging. On the Voice Messaging configuration
page, select a mailbox from the list and click Properties. Then click Greeting Manager in the
Greeting settings group.

Viewing greetings for a mailbox

The FaxTalk Greeting Manager can display the available greetings for any individual mailbox in FaxTalk
Multiline Server. You can select a mailbox from the mailbox selection list to change mailboxes and display
the greeting associated with that mailbox. This provides a quick and easy method for modifying the
greeting configurations of multiple mailboxes from a central location.

To select a mailbox to view assigned greetings:

1. In the Greeting Manager, select the desired mailbox from the mailbox list.
2. The greetings available for the mailbox will be displayed in the list.

Reviewing a greeting

You can quickly review the contents of a greeting using the playback controls found on the FaxTalk
Greeting Manager toolbar. The toolbar also includes a progress slider that moves as the greeting is played.
You can rewind and fast forward during the playback by clicking on the dragging the progress meter to
the desired position in the playback and releasing.

Creating a new greeting

You can create custom greetings for a mailbox using your computer's multimedia recording capabilities.
You can record a greeting up to 999 seconds in length. After recording the greeting you can use the
playback controls to review the recording and either save the recording or discard the recording and try
again.

To create a greeting for a mailbox:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Voice Messaging.
3. On the Voice Messaging configuration page, select the voice mailbox to edit, and click Properties.
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4. Click Greeting Manager.
5. On the File menu, click New.

Figure 6-7 New Greeting

6. On the New Greeting dialog, click the Record button to begin recording.
7. When finished recording click the Stop button.
8. To review the recording, click the Play button.
9. Set the desired properties of the greeting.
10. Enter the desired name for the greeting in the Greeting name field.
11. Click OK to save the recorded greeting. The recorded greeting appears in the list of greetings

available for the mailbox.

NOTE: You can select the desired playback device from a list of supported devices
available. Click the button with the down arrow to the right of the Record button and
the select the available desired recording device. The selections available are dependent
on the modem hardware and multimedia capabilities of your computer.

Setting the default greeting for a mailbox

Each mailbox can have a default greeting that is played to callers in situations where no other greetings
are currently scheduled to be used. For example, if you have a greeting scheduled to be used from
8:00am to 5:00pm the default greeting would automatically be played to callers during the period from
5:00pm to 8:00am where there is no other greeting scheduled to be used.
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To set a default greeting for a mailbox:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Voice Messaging.
3. On the Voice Messaging configuration page, select the voice mailbox to edit, and click Properties.
4. Click Greeting Manager.
5. Select the desired greeting from the list of greetings available for the mailbox.
6. On the Greeting menu, click Properties.
7. Check Use this greeting in cases where there is no scheduled greeting for this mailbox.

NOTE: Only one greeting can be assigned as the default greeting for a mailbox.

Importing a greeting

You can import existing pre-recorded .WAV sound files as greetings for a mailbox. The FaxTalk Greeting
Manager will convert the .WAV file into the proper format for use with FaxTalk Multiline Server and add
the greeting to the list of available greetings for the mailbox. After the imported greeting is added to the
list of available greetings, you can activate the new greeting or assign a specific playback schedule.

To import a greeting for a mailbox:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Voice Messaging.
3. On the Voice Messaging configuration page, select the voice mailbox to edit, and click Properties.
4. Click Greeting Manager.
5. On the File menu, click Import.
6. In the Look in box, click the location of the desired file.
7. Select the recorded greeting you want to import and click Open.
8. The recorded greeting appears in the list of greetings available for the mailbox.
9. To set the properties for the greeting, select the greeting in the list and on the Greeting menu, click

Properties.

Using third-party audio software
If you prefer to use a third-party audio software to record your greetings for FaxTalk Multiline Server, you
can then import the recorded files into FaxTalk Multiline Server. When importing the recordings, the files
will automatically be converted to the format required by FaxTalk Multiline Server for use with your
modem.

Some things to keep in mind to ensure the best results with greeting recordings:

· Whenever possible, record the greeting files using audio settings of 8000hz, 8bit Mono. You can
record at other audio formats but the quality may not be optimal.

· Save the files in .WAV format.

· Use a high-quality microphone.

· Eliminate all sources of background noise. If possible, try to make the recording environment as quiet
as possible.

Activating a greeting for a mailbox

A mailbox can have an unlimited number of greetings assigned but only greetings that are marked as
"active" will be played to the caller based on the scheduled assigned to the greeting. A greeting can only
be can activated if it's playback schedule does not conflict with another already activated greeting.
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To activate a greeting for a mailbox:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Voice Messaging.
3. On the Voice Messaging configuration page, select the voice mailbox to edit, and click Properties.
4. Click Greeting Manager.
5. Select the desired greeting from the list of greetings available for the mailbox.
6. On the Greeting menu, click Properties.
7. Check Activate this greeting.

Disabling a greeting for a mailbox

You can disable a greeting in a mailbox to prevent it from being played to the caller without having to
actually delete the greeting from the mailbox. This allows you to create greetings in a mailbox but not
necessarily use them all of the time (such as greetings used for specific holidays).

To disable a greeting for a mailbox:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Voice Messaging.
3. On the Voice Messaging configuration page, select the voice mailbox to edit, and click Properties.
4. Click Greeting Manager.
5. Select the desired greeting from the list of greetings available for the mailbox.
6. On the Greeting menu, click Properties.
7. Uncheck Activate this greeting.

NOTE: If you disable all of the greetings for a mailbox the caller will only hear a "beep"
when the recording begins.

Deleting a greeting

You can delete greetings from a mailbox at any time once a greeting is no longer needed or useful.
Deleting a greeting from a mailbox will delete the physical greeting recording from the computer as well
and will delete the greeting entry from any other mailboxes also using that greeting.

To delete a greeting for a mailbox:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Voice Messaging.
3. On the Voice Messaging configuration page, select the voice mailbox to edit, and click Properties.
4. Click Greeting Manager.
5. Select the desired greeting from the list of greetings available for the mailbox.
6. On the File menu, click Delete.
7. Click OK to confirm the deletion of the greeting.

NOTE: You cannot delete the default greetings installed by FaxTalk Multiline Server. If
you do not wish to use the default greetings provided with the FaxTalk Multiline Server
simply disable the greeting for the mailbox.

Scheduling greetings to play at specific times

You can schedule greetings to be played to the caller at specific times of the day. By scheduling greetings
to specific times you can have a mailbox answer the phone with one greeting from 8:00am to 5:00pm
and another greeting from 5:00pm to 8:00am or have multiple greetings scheduled to play throughout
the day or on specific days of the week.
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To set a greeting playback schedule for a greeting:

1. From FaxTalk Multiline Server, click on the Tools menu, and click Options.
2. In the configuration list on the left, click on Voice Messaging.
3. On the Voice Messaging configuration page, select the voice mailbox to edit, and click Properties.
4. Click Greeting Manager.
5. Select the desired greeting from the list of greetings available for the mailbox.
6. On the Greeting menu, click Properties.

Figure 6-8 Greeting Properties

7. Click OK to save the greeting schedule.

NOTE: You cannot set a greeting schedule that conflicts with the time or day of another
greeting’s schedule. You can also define a "default" greeting that is always played in
cases where a specific greeting is not scheduled to be played.
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Chapter 7 - Using the FaxTalk Fax Viewer

The FaxTalk Fax Viewer gives you a number of tools for manipulating the fax image you are viewing. You
can use the FaxTalk Fax Viewer to view, print, rearrange, and edit fax documents. The FaxTalk Fax Viewer
includes the ability to use a scanner to scan in documents, to add to an existing fax, or create a new fax
document.

Figure 7-1 FaxTalk Fax Viewer application

Starting the FaxTalk Fax Viewer
FaxTalk Fax Viewer can be started from several different locations.

To start FaxTalk Fax Viewer:

· From the Windows Start menu – Click the Windows Start button, point to Programs, then point to
FaxTalk Multiline Server 8, and click FaxTalk Fax Viewer. The FaxTalk Fax Viewer application
appears.

– or –
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· From FaxTalk CallControl – Right-click the FaxTalk CallControl icon in the Windows system tray, and
when the FaxTalk CallControl menu appears, click FaxTalk Fax Viewer.

Working with the Toolbars
FaxTalk Fax Viewer includes four toolbars for access to commonly used functions. To find out what
operation a button performs, move the pointer over the button and leave it in place for a short time. A
small description of the button appears.

Each toolbar is independently detachable and can be rearranged or repositioned. To move a toolbar, place
the pointer at the left edge of the toolbar, and drag the toolbar to the desired location.

The Standard toolbar includes buttons to access general functions available for viewing, printing and
saving faxes.

Figure 7-2 FaxTalk Fax Viewer Standard toolbar

The Annotation toolbar contains annotation specific tools for editing faxes. These include drawing tools,
formatting options, and graphic and text importers.

Figure 7-3 FaxTalk Fax Viewer Annotation toolbar

The Layout toolbar includes buttons to access layout and alignment specific functions for annotation
objects.

Figure 7-4 FaxTalk Fax Viewer Layout toolbar

The Format toolbar contains specific font and formatting tools for use with text annotation objects.

Figure 7-5 FaxTalk Fax Viewer Format toolbar

You can choose to turn off the one or more toolbars in FaxTalk Fax Viewer. On the View menu, point to
Toolbar, and remove the checkmark next to the specific toolbar to disable.

Working with fax documents
The FaxTalk Fax Viewer enables you to manage your fax documents. From within the FaxTalk Fax Viewer,
you can open fax documents for printing, saving, importing and exporting. You can also add, rearrange,
and delete individual pages in a fax document.

Opening fax documents

To open a fax file in the FaxTalk Fax Viewer:

1. On the File menu, click Open. The File Open dialog appears.
2. In the Look in box, click the location of the desired file.
3. Double-click the document you want to open.
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Printing a fax document

To print a fax file in the Fax Viewer:

1. On the File menu, click Print. The Print dialog appears.
2. In the Print box, select the desired printer.
3. Select other options you want.
4. To change printer options, click Properties, and then select the options you want on the tabs that

appear. For help on an option, click the question mark, and then click the option.

Saving fax documents

To save a fax file in the Fax Viewer:

1. On the File menu, click Save As.
2. In the Save in box, click the location where you want to save the file.
3. In the File name box, type a name for the file.

Importing files into a fax document

You can import other fax documents or black and white .BMP graphic files as additional pages in a fax
document.

To import a file:

1. On the File menu, click Import.
2. In the Look in box, click the location of the desired file.
3. Double-click the document you want to import.

Exporting fax documents

You can export fax documents into other file formats for use with other software applications. FaxTalk
Multiline Server 8 supports exporting fax documents into Adobe PDF or TIF format.

To import a file:

1. On the File menu, click Export.
2. In the Save in box, click the desired location to save the desired file.
3. In the File name field, enter the desired filename for the exported file.
4. In the Save as type list, select the desired file format.
5. In the Page Range section, select the desired pages to export if necessary.
6. Click Save to export the fax document.

Deleting pages in a fax document

You can delete individual pages of a fax document easily from the FaxTalk Fax Viewer.

To delete a page from a fax document:

1. Select the fax page you wish to delete.
2. On the Edit menu, click Delete.

Rearranging pages in a fax document

The Fax Viewer includes the ability to rearrange the order of pages in a fax. You can rearrange pages,
delete individual pages, and add additional pages to an existing fax document.

To rearrange pages in a fax:
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1. On the View menu, click Thumbnails. The thumbnail mode assists in selecting and moving pages.
2. Select the fax page you wish to move.
3. Drag the fax page to the desired location.

Viewing fax documents
You can conveniently view fax documents in the FaxTalk Fax Viewer using several tools available, including
zoom, thumbnails, anti-aliasing, and more. 

Changing the zoom level

To change the zoom level, on the View menu, click Zoom In to increase the magnification, or click Zoom
Out decrease the magnification. To enter a custom magnification level, on the View menu, click Zoom.

Flipping a fax document 180 degrees

To flip a fax document 180 degrees, on the View menu, click Flip.

Rotating a fax document 90 degrees

· To rotate a fax document 90 degrees counter-clockwise, on the View menu, click Rotate Left. 

– or –

· To rotate a fax document 90 degrees clockwise, on the View menu, click Rotate Right.

Displaying thumbnails

Displaying a fax using thumbnails creates a view where the fax pages appear in miniaturized form. This
often aids rearranging of fax pages in large fax documents.

To display thumbnail versions of the fax document, on the View menu, click Thumbnails.

Using anti-aliasing

Anti-aliasing is a technique used to improve the visual appearance of a fax document. To enable anti-
aliasing, on the View menu, click Anti-aliasing.

Annotating fax documents
The FaxTalk Fax Viewer includes tools to annotate faxes with shapes, objects, and text. You can, for
example, use the annotation tools to write notes on a fax to draw attention to a specific paragraph before
forwarding the fax to another person.

When you add annotations to a fax, the annotations are saved as a separate layer for your own reference.
You can combine (Merge) the layer with the original fax image so that when you forward the fax, the
recipient receives both the original fax and your annotations.

NOTE: To use the annotation tools you must first enable the annotation layer.

Using the annotation tools

The FaxTalk Fax Viewer includes various drawing tools for annotating or marking up a fax. The tools
include functions for drawing lines with and without arrows, freehand drawing, rectangles, ovals, and
polygons. You can also control the fill color, object color, and line width used by the annotation tools.
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Enabling the annotation layer

The annotation layer includes all of the annotation objects applied to a fax document. The layer is
separate for the fax document and can be hidden when you need to view the original fax document.
Annotation objects stay in the annotation layer until the layer is merged with the fax document using the 
Merge command on the File menu. Once a layer is merged with the fax document it is permanent.

Inserting text objects

You can insert text onto a fax page. This can be useful for making notes or comments on a fax document.

To insert a text object:

1. On the Insert menu, click Text.
2. Click at the desired starting point and drag to create a text box.
3. Enter the desired text in the text box.
4. Use the Format toolbar to select text font properties.

NOTE: To change the text within a text object, simply double click on the text object to
edit.

Changing text settings
You can change the font attributes of text objects.

To change the font attributes of a text object:

1. Click the Select button on the Markup toolbar. The cursor changes to an arrowhead.
2. Select the text object to be modified by clicking the left mouse button on the text object.
3. On the Format menu, click Font. The Font dialog appears.
4. Select the desired font attributes for the text object.
5. Click OK.

Inserting graphic images

You can insert a black and white .BMP graphic file as an annotation object.

To insert a bitmap:

1. On the Insert menu, click Bitmap.
2. In the Look in box, click the location where the file is located.
3. In the File name box, type a name for the file.
4. Double-click the document you want to open.

Highlighting objects

You can highlight portions of the fax to emphasize importance by using the Highlighter tool.

To highlight a portion of the fax:

1. On the Tools menu, click Highlighter.
2. Click at the desired starting point and drag until the area you want to highlight selected.

TIP: To change the highlight color, click the annotation object, and on the Format menu, point to Fill,
and then click the desired color.
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Changing color settings
You can change the colors used for lines and fills when working with annotation objects. You can also set
the default line width used when drawing shapes.

To change an annotation object’s border color:

1. Click the annotation object, and on the Format menu, point to Line Color.
2. Click the desired color.

To change the annotation object’s fill color:

1. Click the annotation object, and on the Format menu, point to Fill.
2. Click the desired color.

Saving annotations to a fax document

When you add annotations to a fax, the annotations are saved as a separate layer for your own reference.
You can combine (Merge) the layer with the original fax image so that when you forward the fax, the
recipient receives both the original fax and your annotations.

To merge annotations made to a fax, on the File menu, click Merge.

Discarding changes made to a fax document

You can discard changes made to a fax document before the file has been saved by clicking Revert on the
File menu. This will return the fax document to the last saved version.

Scanning images
The FaxTalk Fax Viewer supports the use of a scanner for importing images into a fax document. For best
results, scan documents in black and white or line art mode at a resolution of 200 dpi or higher.

Scanning images into a fax document

The FaxTalk Fax Viewer supports creating fax documents by scanning hard copy documents or images
using a scanner.

To scan a document:

1. On the File menu, click Scan.
2. Follow the instructions found on the scanning software to begin the scan. The scanner settings should

be set to black and white or line art mode at a resolution of 200 dpi or higher.
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Chapter 8 - Creating and Managing Coversheets

Coversheets are used when sending faxes and are similar in concept to an envelope. A coversheet
identifies the sender and provides addressing information so the fax can be routed to the correct
recipient. A coversheet can appear in just about any form and the FaxTalk Coversheet Designer gives you
the tools to create custom coversheet templates for use when sending faxes from FaxTalk Multiline Server.

Generally a coversheet contains at the minimum, information regarding who sent the fax, who the
recipient of the fax is, the date and time of the fax, the total number of pages in the fax and how to
contact the sender in case the fax was incorrectly transmitted.

Figure 8-1 FaxTalk Coversheet Designer

FaxTalk Multiline Server ships with a selection of different coversheet templates for you to use. You may
want to use the FaxTalk Coversheet Designer to modify one of the included coversheets to better fit your
needs or simply to create a new coversheet template from scratch.

Starting the FaxTalk Coversheet Designer
FaxTalk Coversheet Designer can be started from several different locations.
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To start FaxTalk Coversheet Designer:

· From the Windows Start menu – Click the Windows Start button, point to Programs, then point to
FaxTalk Multiline Server 8, and click FaxTalk Coversheet Designer. The FaxTalk Coversheet
Designer application appears.

– or –

· From FaxTalk Multiline Server – On the Tools menu, click Coversheet Designer. The FaxTalk
Coversheet Designer application appears.

Working with the Toolbars
FaxTalk Coversheet Designer includes four toolbars for access to commonly used functions. To find out
what operation a button performs, move the pointer over the button and leave it in place for a short
time. A small description of the button appears.

Each toolbar is independently detachable and can be rearranged or repositioned. To move a toolbar, place
the pointer at the left edge of the toolbar, and drag the toolbar to the desired location.

The Standard toolbar includes buttons to access general functions available for viewing, printing and
saving coversheet templates.

Figure 8-2 FaxTalk Coversheet Designer Standard toolbar

The Annotation toolbar contains annotation specific tools for editing coversheet templates. These include
drawing tools, formatting options, and graphic and text importers.

Figure 8-3 FaxTalk Coversheet Designer Annotation toolbar

The Layout toolbar includes buttons to access layout specific functions for annotation objects.

Figure 8-4 FaxTalk Coversheet Designer Layout toolbar

The Format toolbar contains specific tools for use with text annotation objects.

Figure 8-5 FaxTalk Coversheet Designer Format toolbar

You can choose to turn off the one or more toolbars in FaxTalk Coversheet Designer. On the View menu,
point to Toolbar, and remove the checkmark next to the specific toolbar to disable.

Working with coversheets
The FaxTalk Coversheet Designer enables you to manage your coversheet templates used when sending
faxes. From within the FaxTalk Coversheet Designer, you can create new coversheet templates, and
manage existing coversheet templates.
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Creating a coversheet template

Since the layout of a coversheet template is completely customizable, you have complete control in the
look of the coversheet. Some of the things you can do on a coversheet template:

· You can add logos or graphics.

· Use the annotation tools provided to create draw lines, shapes, or add text.

· Use the coversheet objects to add dynamic fields that are filled in with information when the
coversheet is faxed.

· Use custom fonts and styles.

To create a new coversheet template:

1. On the File menu, click New. A blank coversheet template appears.
2. Use the provided Coversheet Objects to place dynamic information fields such as Date, Subject, and

Recipient Name. These fields are placeholders for information that will be filled in automatically when
faxes are sent using this coversheet template.

3. Use the provided Annotation Objects to place static graphic and text objects such as a company logo
or address. These objects are fixed and will appear exactly as they do in the Coversheet Designer
when the coversheet template is used with a fax transaction.

4. When you are finished with the coversheet template, on the File menu, click Save As. The Save As
dialog appears.

5. In the Save in box, click the location where you want to save the file.
6. In the File name box, type a name for the coversheet template.

Printing a coversheet template

To print a coversheet template:

1. On the File menu, click Print. The Print dialog appears.
2. In the Print box, select the desired printer.
3. Select other options you want.
4. To change printer options, click Properties, and then select the options you want on the tabs that

appear. For help on an option, click the question mark, and then click the option.

Saving a coversheet template

Once you've created your coversheet template, you can save it for use when sending faxes with FaxTalk
Multiline Server.

To save a coversheet template:

1. On the File menu, click Save As.
2. In the Save in box, click the location where you want to save the file.
3. In the File name box, type a name for the file.

Customizing coversheet templates
When creating coversheet templates for use with FaxTalk Multiline Server, you can use the special objects
that are provided to design the appearance of the coversheet to your needs. The FaxTalk Coversheet
Designer provides coversheet objects for adding dynamic information to a coversheet template, and
annotation objects to provide the ability to draw graphics and lines.
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Working with coversheet objects

The FaxTalk Coversheet Designer includes special coversheet objects that, when used on a coversheet
template, incorporates dynamic data when a coversheet is faxed. You can, for example, use coversheet
objects to automatically fill in the recipient’s name on the coversheet based on the recipient information
entered when creating the fax.

The following coversheet objects are supported:

Recipient name Fills in the recipient’s name field based on the data entered in the Fax
Wizard or Send a Fax.

Recipient company Fills in the recipient’s company name field based on the data entered in
the Fax Wizard or Send a Fax.

Recipient number Fills in the recipient’s number field based on the data entered in the Fax
Wizard or Send a Fax.

Sender name Fills in the sender’s name field based on the data entered in User
configuration.

Sender company Fills in the sender’s company name field based on the data entered in
User configuration.

Sender callback number Fills in the sender’s voice number field based on the data entered in
User configuration.

Date Fills in the date when the fax was generated.

Time Fills in the time when the fax was generated.

Number of pages Fills in the total number of pages included in the fax.

Subject Fills in the subject field based on the data entered in the Fax Wizard or
Send a Fax.

Memo Fills in the memo field based on the data entered in the Fax Wizard or
Send a Fax.

Adding coversheet objects to a template
A coversheet object consists of a static field and a dynamic field. The two fields work together to describe
and display the information associated with the coversheet object. The static field displays descriptive text
for the field and the dynamic field (represented by text enclosed in <> symbols) represents where the
actual data will appear when the coversheet is faxed.

When adding a coversheet object to a coversheet template you will be able to move each of the two parts
of the object independently of each other. You can also change the font settings used by each of the
fields.

To add a coversheet object:

1. On the Insert menu, point to Coversheet Object, and then click one of the objects listed.
2. Click at the desired point to insert the fields on the page.
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Working with annotation objects

The FaxTalk Coversheet Designer includes tools to add shapes, objects, and text to coversheet templates.
You can, for example, use the annotation tools to boilerplate text at the bottom of a coversheet template
indicating the address of your company.

Annotation objects are different from Coversheet objects in that they are static and are not updated with
data when a coversheet is faxed.

Adding annotation objects
An annotation object consists of lines, rectangles, ovals, or polygons that can used to add graphics and
detail to a coversheet template. When adding an annotation object to a coversheet template, you are able
to move and place the object independently of any other objects already on the template. You can also
change the font settings for text objects.

To add an annotation object:

1. On the Tools menu, click one of the annotation tools listed.
2. Click at the desired starting point and drag to set the size of the object.

Adding text objects
You can add static text objects on a coversheet template. Text objects can be used to add general
information to a coversheet, for instance, adding boilerplate text at the bottom of a coversheet template
indicating the address of your company.

To insert a text object:

1. On the Insert menu, click Text.
2. Click at the desired starting point and drag to create a text box.
3. Enter the desired text in the text box.
4. Use the Format toolbar to select text font properties.

NOTE: To change the text within a text object, simply double click on the text object to
edit.

Inserting graphic images

You can insert a black and white .BMP graphic file on a coversheet template. This can be used to add
graphics such as a company logo or cartoons to a coversheet template. When adding graphics, keep the
follow guidelines in mind:

· Avoid using gradients, fills, or grays in your logo. These patterns transmit very slowly.

· Create your graphic at a resolution of 200 x 200 dpi.

· Use only monochrome (2-color) images.

To insert a bitmap:

1. On the Insert menu, click Bitmap.
2. In the Look in box, click the location where the file is located.
3. In the File name box, type a name for the file.
4. Double-click the graphic file you want to add to the coversheet template.
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Appendix A - Getting Help

If for some reason you find that you are having a problem using FaxTalk Multiline Server we suggest that
you first look in the Troubleshooting section of the online help for help solving the problem.

Online help
FaxTalk Multiline Server provides you with comprehensive information regarding the operation of the
software in the form of online help. You can access the online help in two ways:

Help Topics
Selecting Help Topics from the Help menu will display the contents of the online help. Help Topics
contains information and instructions on how to use FaxTalk Multiline Server and its related programs.
You will also find an index of keywords and a search function for locating information in the online help.

Context-sensitive Help
You can access information on specific items in a dialog by using the help button in the upper right corner
(it looks like a little question mark).

Contacting Technical Support
If you don’t find an answer to your technical question in the Online Help or on the web, please contact
our Technical Support department. Thought Communications provides 180 days of complementary
installation support by email (from the date of purchase) to all registered users of FaxTalk Multiline Server.
To contact technical support you will need to use the web based problem report submission form found in
the support section for FaxTalk Multiline Server on our web site at http://www.faxtalk.com/support/
ftmls/8/index.htm.
 
When submitting a problem report to technical support please be sure to provide: 

· A complete description of the problem you are having, including the steps to reproduce it.

· Exact wording of any messages displayed when the problem occurs.

· Any steps taken to produce the problem.
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End User License Agreement

Note: This product may not be set up on your computer unless or until you accept the terms of the FaxTalk End-User License
Agreement ("EULA"). The terms of a printed, paper EULA which may accompany the product, supersede the terms of any
on-screen EULA found within the product. For your future reference, you may print the text of the EULA, or refer to a copy of the
EULA that can be found either online in or with this product.

IMPORTANT-READ CAREFULLY: This FaxTalk End-User License Agreement ("EULA") is a legal agreement between you
(either an individual or a single entity) and Thought Communications Incorporated for the FaxTalk software product
identified above, which includes computer software and may include associated media, printed materials, and "online"
or electronic documentation ("SOFTWARE PRODUCT"). The SOFTWARE PRODUCT also includes any updates and
supplements to the original SOFTWARE PRODUCT provided to you by Thought Communications. Any software
provided along with the SOFTWARE PRODUCT that is associated with a separate end-user license agreement is licensed
to you under the terms of that license agreement. By installing, copying, downloading, accessing or otherwise using
the SOFTWARE PRODUCT, you agree to be bound by the terms of this EULA. If you do not agree to the terms of this
EULA, Thought Communications is unwilling to license the SOFTWARE PRODUCT to you. In such event, you may not
use or copy the SOFTWARE PRODUCT.

SOFTWARE PRODUCT LICENSE

The SOFTWARE PRODUCT is protected by copyright laws and international copyright treaties, as well as other intellectual property
laws and treaties. The SOFTWARE PRODUCT is licensed, not sold.

1. GRANT OF LICENSE. This EULA grants you the following rights:

• Applications Software. You may install, use, access, display, run, or otherwise interact with ("RUN") one copy of the
SOFTWARE PRODUCT, or any prior version for the same operating system, on a single computer, workstation, terminal,
handheld PC, pager, "smart phone," or other digital electronic device ("COMPUTER").

• Storage/Network Use. You may also store or install a copy of the SOFTWARE PRODUCT on a storage device, such as a
network server, used only to RUN the SOFTWARE PRODUCT on your other COMPUTERS over an internal network;
however, you must acquire and dedicate a license for each separate COMPUTER on which the SOFTWARE PRODUCT is
RUN from the storage device. A license for the SOFTWARE PRODUCT may not be shared or used concurrently on
different COMPUTERS.

• License Pack. If this package is a FaxTalk License Pack, you may RUN additional copies of the computer software portion
of the SOFTWARE PRODUCT up to the number of copies specified above as "Licensed Copies". You are also entitled to
make a corresponding number of secondary copies for portable computer use as specified above.

• Reservation of Rights. All rights not expressly granted are reserved by Thought Communications, Inc.

2. DESCRIPTION OF OTHER RIGHTS AND LIMITATIONS. 

• Not for Resale Software. If the SOFTWARE PRODUCT is labeled "Not For Resale" or "NFR," then, notwithstanding
other sections of this EULA, your use of the SOFTWARE PRODUCT is limited to use for demonstration, test, or evaluation
purposes and you may not resell, or otherwise transfer for value, the SOFTWARE PRODUCT.

• Limitations on Reverse Engineering, Decompilation, and Disassembly. You may not reverse engineer, decompile,
or disassemble the SOFTWARE PRODUCT, except and only to the extent that such activity is expressly permitted by
applicable law notwithstanding this limitation. 

• Separation of Components. The SOFTWARE PRODUCT is licensed as a single product. Its component parts may not be
separated for use on more than one COMPUTER. 

• Trademarks. This EULA does not grant you any rights in connection with any trademarks or service marks of Thought
Communications, Inc.

• Rental. You may not rent, lease, or lend the SOFTWARE PRODUCT. 

• Support Services. Thought Communications may provide you with support services related to the SOFTWARE
PRODUCT ("Support Services"). Use of Support Services is governed by the Thought Communications policies and
programs described in the user manual, in "online" documentation, and/or in other Thought Communications-provided
materials. Any supplemental software code provided to you as part of the Support Services shall be considered part of
the SOFTWARE PRODUCT and subject to the terms and conditions of this EULA. With respect to technical information
you provide to Thought Communications as part of the Support Services, Thought Communications may use such
information for its business purposes, including for product support and development. Thought Communications will not
utilize such technical information in a form that personally identifies you. 

• Software Transfer. The initial licensee of the SOFTWARE PRODUCT may not transfer this EULA and SOFTWARE
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PRODUCT to anyone else, nor may they sell, lease, loan, sublicense, assign or otherwise dispose of the EULA and
SOFTWARE PRODUCT without the express written consent of Thought Communications, which consent may be granted
or withheld at Thought Communications' sole discretion.

• Termination. Without prejudice to any other rights, Thought Communications may terminate this EULA if you fail to
comply with the terms and conditions of this EULA. In such event, you must destroy all copies of the SOFTWARE
PRODUCT and all of its component parts. 

3. UPGRADES. If the SOFTWARE PRODUCT is labeled as an upgrade, you must be properly licensed to use a product
identified by Thought Communications as being eligible for the upgrade in order to use the SOFTWARE PRODUCT. A
SOFTWARE PRODUCT labeled as an upgrade replaces and/or supplements (and may disable) the product that formed the
basis for your eligibility for the upgrade. You may use the resulting upgraded product only in accordance with the terms of
this EULA. If the SOFTWARE PRODUCT is an upgrade of a component of a package of software programs that you licensed
as a single product, the SOFTWARE PRODUCT may be used only as part of that single product package and may not be
separated for use on more than one COMPUTER.

4. COPYRIGHT. All title and copyrights in and to the SOFTWARE PRODUCT (including but not limited to any images,
photographs, animations, video, audio, music, text, and "applets" incorporated into the SOFTWARE PRODUCT), the
accompanying printed materials, and any copies of the SOFTWARE PRODUCT are owned by Thought Communications or
its suppliers. All title and intellectual property rights in and to the content which may be accessed through use of the
SOFTWARE PRODUCT is the property of the respective content owner and may be protected by applicable copyright or
other intellectual property laws and treaties. This EULA grants you no rights to use such content. If this SOFTWARE
PRODUCT contains documentation which is provided only in electronic form, you may print one copy of such electronic
documentation. You may not copy the printed materials accompanying the SOFTWARE PRODUCT. 

5. MULTIPLE MEDIA / MULTIPLE LANGUAGE SOFTWARE. You may receive the SOFTWARE PRODUCT in more than one
medium or with support for more than one language. Regardless of the type or size of medium or language you receive,
you may use only one medium or language that is appropriate for your single COMPUTER. You may not RUN the other
medium or language on another COMPUTER. You may not loan, rent, lease, or otherwise transfer the other medium or
language to another user.

6. BACKUP COPY. After installation of one copy of the SOFTWARE PRODUCT pursuant to this EULA, you may keep the
original media on which the SOFTWARE PRODUCT was provided by Thought Communications solely for backup or archival
purposes. Except as expressly provided in this EULA, you may not otherwise make copies of the SOFTWARE PRODUCT or
the printed materials accompanying the SOFTWARE PRODUCT.

7. U.S. GOVERNMENT RESTRICTED RIGHTS. All SOFTWARE PRODUCT provided to the U.S. Government pursuant to
solicitations issued on or after December 1, 1995 is provided with the commercial rights and restrictions described
elsewhere herein. All SOFTWARE PRODUCT provided to the U.S. Government pursuant to solicitations issued prior to
December 1, 1995 is provided with RESTRICTED RIGHTS as provided for in FAR, 48 CFR 52.227-14 (JUNE 1987) or DFAR,
48 CFR 252.227-7013 (OCT 1988), as applicable.

8. EXPORT RESTRICTIONS. You agree that you will not export or re-export the SOFTWARE to any country, person, or entity
subject to U.S. export restrictions. You specifically agree not to export or re-export the SOFTWARE: (i) to any country to
which the U.S. has embargoed or restricted the export of goods or services, which as of May 1999 include, but are not
necessarily limited to Cuba, Iran, Iraq, Libya, North Korea, Sudan, Syria and the Federal Republic of Yugoslavia (Serbia, but
not Montenegro), or to any national of any such country, wherever located, who intends to transmit or transport the
products back to such country; (ii) to any person or entity who you know or have reason to know will utilize the SOFTWARE
or portion thereof in the design, development or production of nuclear, chemical or biological weapons; or (iii) to any
person or entity who has been prohibited from participating in U.S. export transactions by any federal agency of the U.S.
government.

9. MANDATORY OPERATING SYSTEM SOFTWARE UPGRADES. The SOFTWARE PRODUCT may contain mandatory
operating system software upgrades required for proper operation of the SOFTWARE PRODUCT. Any such system software
upgrades are licensed to you pursuant to the same terms as provided in your license to the operating system.

GOVERNING LAW

This EULA shall be governed by the laws of the State of California and of the Untied States of America, excluding that body of law
related to choice of laws.

LIMITED WARRANTY

Thought Communications warrants that (a) the SOFTWARE PRODUCT will perform substantially in accordance with the
accompanying written materials for a period of ninety (90) days from the date of receipt, and (b) any Support Services provided by
Thought Communications shall be substantially as described in applicable written materials provided to you by Thought
Communications, and Thought Communications support engineers will make commercially reasonable efforts to solve any problem
issues. Some states and jurisdictions do not allow limitations on duration of an implied warranty, so the above limitation may not
apply to you. To the extent allowed by applicable law, implied warranties on the SOFTWARE PRODUCT, if any, are limited to ninety
(90) days.
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CUSTOMER REMEDIES. Thought Communications' and its suppliers' entire liability and your exclusive remedy shall be, at Thought
Communications' option, either (a) return of the price paid, if any, or (b) repair or replacement of the SOFTWARE PRODUCT that
does not meet Thought Communications' Limited Warranty and which is returned to Thought Communications with a copy of your
receipt. This Limited Warranty is void if failure of the SOFTWARE PRODUCT has resulted from accident, abuse, or misapplication.
Any replacement SOFTWARE PRODUCT will be warranted for the remainder of the original warranty period or thirty (30) days,
whichever is longer. Outside the United States, neither these remedies nor any product support services offered by Thought
Communications are available without proof of purchase from an authorized international source.

NO OTHER WARRANTIES. TO THE MAXIMUM EXTENT PERMITTED BY APPLICABLE LAW, THOUGHT COMMUNCATIONS
AND ITS SUPPLIERS DISCLAIM ALL OTHER WARRANTIES AND CONDITIONS, EITHER EXPRESS OR IMPLIED, INCLUDING,
BUT NOT LIMITED TO, IMPLIED WARRANTIES OF MERCHANTABILITY, FITNESS FOR A PARTICULAR PURPOSE, TITLE, AND
NON-INFRINGEMENT, WITH REGARD TO THE SOFTWARE PRODUCT, AND THE PROVISION OF OR FAILURE TO PROVIDE
SUPPORT SERVICES. THIS LIMITED WARRANTY GIVES YOU SPECIFIC LEGAL RIGHTS. YOU MAY HAVE OTHERS, WHICH
VARY FROM STATE/JURISDICTION TO STATE/JURISDICTION.

LIMITATION OF LIABILITY. TO THE MAXIMUM EXTENT PERMITTED BY APPLICABLE LAW, IN NO EVENT SHALL THOUGHT
COMMUNCATIONS OR ITS SUPPLIERS BE LIABLE FOR ANY SPECIAL, INCIDENTAL, INDIRECT, OR CONSEQUENTIAL
DAMAGES WHATSOEVER (INCLUDING, WITHOUT LIMITATION, DAMAGES FOR LOSS OF BUSINESS PROFITS, BUSINESS
INTERRUPTION, LOSS OF BUSINESS INFORMATION, OR ANY OTHER PECUNIARY LOSS) ARISING OUT OF THE USE OF OR
INABILITY TO USE THE SOFTWARE PRODUCT OR THE PROVISION OF OR FAILURE TO PROVIDE SUPPORT SERVICES, EVEN
IF THOUGHT COMMUNCATIONS HAS BEEN ADVISED OF THE POSSIBILITY OF SUCH DAMAGES. IN ANY CASE, THOUGHT
COMMUNCATIONS'S ENTIRE LIABILITY UNDER ANY PROVISION OF THIS EULA SHALL BE LIMITED TO THE AMOUNT
ACTUALLY PAID BY YOU FOR THE SOFTWARE PRODUCT; PROVIDED, HOWEVER, IF YOU HAVE ENTERED INTO A
THOUGHT COMMUNCATIONS SUPPORT SERVICES AGREEMENT, THOUGHT COMMUNCATIONS'S ENTIRE LIABILITY
REGARDING SUPPORT SERVICES SHALL BE GOVERNED BY THE TERMS OF THAT AGREEMENT. BECAUSE SOME STATES
AND JURISDICTIONS DO NOT ALLOW THE EXCLUSION OR LIMITATION OF LIABILITY, THE ABOVE LIMITATION MAY NOT
APPLY TO YOU.


