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Welcome
This section offers an introduction to the forms software. It gives a brief overview of the application and explains how
to access Technical Support for questions not answered in this manual. Among the explanations offered  are details of
this manual, and how to use it to maximize the performance of this new software.
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Forms Software
Welcome to the largest library of official forms and instructions ever published. Interactive forms are published
in a fast, easy-to-use electronic format.

Powerful Features. Find the right forms fast by number or keyword.. View forms, instructions, and rate tables in full width on any monitor.. Forms published between CD releases are available via Internet, Between Releases in the Form Library.. Automatically calculate all returns that call for calculations.. Print fully approved and fileable 2D barcodes and scannable forms.. View and print complete instructions that look exactly like government originals.. Search text in all documents to find answers quickly.. Automatically transfer client and preparer data to forms and schedules.. Fill in forms with any font in any size. Government agencies restrict fonts on some forms.. Use the typewriter mode to make notations anywhere on the form.. Automatically display due dates and special filing information.. Refer to the Quick Guides to find which forms each state requires.. Find state agency addresses, phone numbers, fax numbers and web sites in the Directories.. Print perfect returns every time.

Government Approved Forms
Special care has been taken to ensure that all fileable forms are government-approved. Automated form processing
requirements for barcodes, scanlines, validation fields and more are built into the forms software to ensure filing
requirements are met.

About this Manual
This User Manual covers everything needed to get started:. How to perform the most common functions . Performance tips. How to use the menus . A list of keyboard shortcuts. How to use the windows . A Glossary

Technical Support
To contact technical support for this software, choose the Help menu, select About.
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Details of this Manual
This manual is organized into three main parts:
Getting Started presents the user with a simple and easy to understand tour of the forms software. This section
highlights: how to open forms and instructions; how to save forms and create client profiles. Also explained are
the fill-in features and how to retrieve previously saved forms for editing or printing.
Menu Commands offers explanations of the toolbar buttons and menu commands. An image of each toolbar
button is included with the details of its function.
Program Windows provides a visual overview of the forms software, with details of different functions performed
in the program windows.

Special Typefaces
This manual uses specific typefaces to highlight functions or actions performed in the software.

Arial denotes Menu Commands and Dialog Box buttons found within the software.
Examples are the File menu and the OK button.

Bold denotes a reference to Windows in the software.

Underlined Characters denotes keyboard shortcuts on menu items. Pressing the Alt key and the
underlined letter will activate that menu, menu item or command in a window.

Courier New denotes text the user will enter with the keyboard.

Italic denotes references to other pages or sections in this manual.

ALL CAPS COURIER denotes keys or key combinations on the keyboard that are used in entering
commands within the software.

Notes and Tips

System Requirements
The following computer configuration is required to run this application:. Windows 95, Windows 98, Windows NT4.0, WindowsMe, Windows 2000, WindowsXP. CD-ROM drive or Internet Connection. Windows compatible printer (laser printer recommended)

Installing the Software
Refer to the instructions included with your purchase for the private password and specific instructions for installing
the software.

Updating the Forms Program
The forms software is updated automatically when
using the latest version of the CD. Forms on the Internet
are updated between releases of the CD.

Tips --Updating CDs
When an updated CD arrives, be sure to
replace the old CD. The new CD contains
newly released forms and instructions.
When the new release arrives, discard the
old one.

Notes and Tips
Offers notes and tips to streamline the use of
the software.
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Getting Started
Getting Started is a brief overview of frequently used features. It details the basic functions of the forms, how to access
blank forms, enter data, save and print. Documents can be saved for a client and opened at a later time for review,
editing and/or printing.
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The Toolbar
The toolbar provides quick access to some of the most commonly used functions.  The following illustration shows the
buttons available on the toolbar:

The Document Workspace
The workspace contains the open document and file tabs. Menu, tool and status bars are also found in the workspace.

Aqua fields are fill-in fields.
Green fields are calculating fields.
The yellow outline denotes the active field.

File Tabs
identify
open
forms

The status bar indicates the
currently viewed form and the
page number.

Red fields
are validation
fields which
require data
be entered in
specific
formats.

Pop-up
notes
detail
required
formatting
for the red
fields.

Click on
the arrows
to scroll
through all
open forms

Close the
current
form

General User Interface Tips
The forms software uses common Windows functions to access tasks and navigate in the program.
Select a task from the menu bar with the keyboard by holding down the ALT key and type the underlined letter in the
desired task. Frequently used tasks may be quickly accessed by using hot keys. Hot keys appear to the right of the
command in the drop down menus. See Appendix A for a complete list of the hot keys.
This software offers content-specific tasks in pop-up menus. Pop-up menus are accessed using the right mouse
button. Different menus appear depending on the location of the cursor. The background of a form, over a data field,
over a calculation field or within an instruction offer different options in the pop-up menus.
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Opening Blank Forms
The software contains forms with complete instructions covering Federal, State, City returns, IRS Publications
and Practice Aids. The Blank Forms window allows for selection of the year and jurisdiction(s) for forms needed.
To open a form:

1. From the File menu, choose Blank Forms. The Blank Forms window will open.
2. Select the desired year, or Internet, between releases (for updated forms between CD releases.)
3. If necessary, click the Reset button to clear previously selected jurisdictions
4. Select one or more jurisdictions by clicking in the corresponding check box.
5. Click OK. The Forms List opens with all forms that match the selected jurisdiction(s) for the year selected.
6. Enter search criteria in the Form Number

or Key Word field and/or select a Type
from the drop down menu.

7. Using the mouse, select the needed
documents. Select more than one
document by holding down the CTRL key
and clicking the needed documents with
the mouse.

8. Click the Open, Print or Save button on
the right portion of the pick list window
or While the cursor is over the selected

form(s), use the right mouse button
to Open, Print or Save.

Opening Practice Aids
This software includes a wide variety of supplementary documents that can be customized and saved with a client’s
forms.

Follow these steps to create attachments and save them to a client.
1. Choose Blank Forms from the File menu. The Blank Forms window opens.
2. Click the Reset button to clear settings

from the previous search.
3. Place a check in the box next to Practice

Aids with the mouse and click OK.
4. In the Forms List, select the needed

Practice Aid.
5. Click Open. The document will be

displayed.
6. Fill in information as needed.
7. Save the form before closing.

Tips -- Finding the Needed Form
Use Form Number or Key Word and/or Tax Type to
narrow the search.
When searching for a form by name, enter a part of
the name. Entering “Motor” will list all forms from the
searched jurisdiction that contain the word “Motor” in
the title of the document.
Search with or without dashes and spaces in the form
number. Entering W2 will return a list of all the forms
with W2, W-2 and W 2 in the form number or title.
Search with partial form numbers. Specifying 104 in
the Form Number or Key Word field will find Form 1040
as well as Form 6104.

Tips -- Practice Aids
Practice Aids contain blank worksheets, payroll
records, a client organizer and other items that can
be saved in client folders.
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Navigating Documents
There are several ways to move the form on the screen to view different sections of the open document. A
complete list of keyboard shortcuts for navigating in a document is in Appendix A.

Move up or down, right or left
Move the form up or down with one of the following methods:. From the View menu choose Pan Up or Pan Down to move toward the top or bottom of the current page.. Place the mouse cursor over any part of a form, other than a fill-in field, click and hold the left mouse

button. When the cursor is shaped as a hand, click and drag the mouse in any direction to move the
form.. Press the Page Up or Page Down key to move up or down within a page.. With the mouse, move the vertical scroll bar to move up or down, right or left.

Move to the next or previous page
To view the previous or next page of a multi-page document:

Click the           or           button on the toolbar to move in the desired direction.
or Press the CTRL and PAGE DOWN or CTRL and PAGE UP keys.
or Choose Next Page or  Previous Page from the View menu.

Move to a specific page
To view a specific page of a multi-page document:
1. From the View menu choose Go To Page to display the Go To Page window.

or Press the F5 key.
or Right mouse click and select Go To Page .

2. Enter the page number in the window, Click OK

Move to the first or last page
To move directly to the beginning or end of a document:

Press the CTRL and HOME or CTRL and  END keys respectively.
or From the View menu choose First Page or Last Page.

View multiple documents

Multiple documents may be open simultaneously. To switch to another open document:
Click the file tab on the left side of the screen that denotes the desired document.
or Scroll through the open files using the small scroll bar in the upper left portion of the screen, above

the file tabs.
or While holding down the CTRL, repeatedly press the TAB key to scroll through the open documents.

Release the keys when the needed form shows on the screen.
or From the Window menu, click on the desired form to bring it into view.

View the most recently saved documents

The File menu lists up to nine most recently saved documents. This list includes files saved in the last two
weeks. Click any form in the list to open it.
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Completing a Form
The fields on a form allow for data entry. To fill in the data fields:

1. Move the cursor to the desired field in one of these ways:
Using the mouse, click in a field.
or Press the TAB or ENTER key to move forward through the fields.
or Press the UP or DOWN ARROW key until the cursor appears in the desired field.

2. Enter information as needed.

Completing a Profile
Profiles store client and preparer information. This information will transfer to forms when the profile is applied. Be sure
to fill in as much information as possible to prevent repetitive typing.

Complete profiles in the same manner as completing forms.
When entering a Taxpayer Identification Number, follow the format specified on the screen.

Finding Text in a Document
Use the Find Text feature for assistance in locating specific words or sequences of words in documents. The
search will begin on the page of the document you are on and continue to search towards the last page.

To use the Find Text feature:
1. From the Document menu, click Find Text.
2. Enter the text to be found and press ENTER
3. To find the next instance of the text:

Press ENTER again
or press the Find Next button in the Find Window.

Changing the Fill-in Font
To change the fill-in font on the current form, use one of the following methods:

With the cursor over a field, right click, select Change Font and select the desired font. This changes the font
for the particular field only.

or From the Edit menu, select Change Font. Select All Pages,
Current Page or Current Field to make changes to the font.

To change the fill-in font for all new forms:
Open the File menu, select Default Settings,  select General,
and choose the Change Font button. Make a selection and
click OK.

Note -- Find Text
The Find Text feature in the forms software
will find text on a document, and does not
search user entered data.

Note -- Changing Fonts
Some forms do not allow for font changes.
This is due to government specifications
for the forms software.

Document Settings
Use the Document Settings window to change numeric display for the open document. Select to Round Calculations,
have Negatives in Parentheses, or Insert Commas.
To use the Document Settings:

1. From the Document menu, click Settings.
2. Place a check mark in the box next to the setting

needed to be changed.

Note -- Document Settings
Numerical settings on some forms cannot be
changed due to government specifications.



G
etting Started

 -- Section 2

– 13 –

Note -- Typewriter Fields
Inserted Typewriter Fields are the only fields
that can be removed from the form. The original
fill-in fields on the form are not removable.

Note -- Validation Field Fill-in
Data entered in Red Fields must match the
format specified in the pop-up note that appears
when typing in the field. Dashes, spaces,
slashes and all other punctation must be
entered exactly as presented in the pop-up
note.

Fill-in Field Types
Forms may contain several different data field types. A data field’s function is identified by its color. The field
colors listed below are the software default colors.
The field with the yellow border is the active field.  The active field is the field with the cursor.
Aqua fields are fill-in fields.
Green fields are calculation fields. These fields calculate or pull data from other fields on the form. A calculation
field may be overridden by:

Begin typing in the field and select the yes button when prompted to override the calculation.
or Right mouse click on the green field and select Override Calculation.
or From the Edit menu choose Override Calculation. Choose either All Pages, Current Page, or

Current Field.
Restore an overridden calculation by:

Right mouse click and select Restore Calculation.
or From the Edit menu choose Restore Calculation.

Choose either All Pages, Current Page, or Current
Field.

Tips -- Overriding Calcs
Overridden calculations may be restored
any time.

Red fields are validation fields. The information entered into a red data field must be entered in a specific format.
This information is used in creating bar codes, or scan bands for machine reading purposes. When the data is
formatted correctly, the field will change to aqua. As long as the field remains red, the data must be re-entered in

the validation field to match the specified format.
To access the specified formatting information,
be sure the yellow “active border” is on the red
data field begin typing in the field. A pop-up note
will appear that explains the specific formatting
for each data field.

Grey data fields are created by users with the Insert Typewriter Field feature.
Typewriter fields are available for the addition of notations and other information.
To place a typewriter field:
1. Choose Insert Typewriter Field from the Edit menu. The cursor shape changes to a bar with the letters
Abc on it.

2. Move the cursor to the desired position on the form and
click.

To remove a typewriter field from a form:
1. Click in the typewriter field to make it the active field and

select Remove Typewriter Field from the Edit menu.
or Click in the field with the right mouse button and select

Remove Typewriter Field.
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Copy prior year client profiles
Prior year client profiles will transfer to the current year saved forms folder.

To copy prior year client profiles into the current year forms folder:
1. Choose Copy Profiles from the File menu. The Copy Profiles window opens.
2. Browse to last year’s saved forms folder and click OK.

(To locate last years Saved Forms and Profiles Folder, open the prior year software, select Saved Forms
and Profiles from the File menu. The top of the window to the right of the Default folder displays the path
to the data folder.
This Copy feature will copy folder
and profiles from the selected
folder. Prepared profiles will be
copied also.

Tip -- Profiles and Saving
When saving a form for the first time, a window will
prompt the user to apply a profile. Enter as much
information as possible. When the profiles is applied
to a form, data will automatically flow to
corresponding fields on the form. The form is saved
in the same folder as the profile.

Notes -- Copying Client Profiles
The import function does not overwrite or remove any existing
client information. If a duplicate file name is encountered during
the copy process, the profile in the will not be copied.
The copy function transfers only client and preparer profiles.
Forms and/or information entered on forms are not copied from
year to year.

Saving Forms
Forms may be saved directly from the forms list to be completed later, or viewed first, then saved.
To save a form from the forms list:. From the File menu, select Blank Forms. Select the year and jurisdiction(s) needed. Click OK. The

Forms List will open. Highlight the needed forms and click Batch Save. Select a profile to apply and
click OK. The selected forms are now saved in the same folder that the applied profile
had been saved in. The forms that
have been selected in the Forms List
remain selected. This group of forms
may be saved to a different client.

To save a form while viewing:. With a form on screen, select  Save
from the File menu. The first time a
form is saved, you will be prompted
to apply a client profile. This may be
done now, at a later time or not at all.
See page 15 of this manual for more
information about applying profiles.
The Save As window opens. The title of the form by default is the name of the form. This may be
changed by modifying the name in the Save As window. Select a client folder to save the form in. Click
Save.

To save the form with a different name in a different client folder:. From the File menu, select Save As a Different File. The Save As window opens, select a folder and
enter a file name to save the form as. Click Save.
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Working with Profiles
Client profiles store client addresses as well as taxpayer information that will automatically flow to a form when
applied. Profiles are tailored to different types of clients, or a preparer. When a client profile is created and saved,
a client folder is created. The folder is named after the client. Preparer profiles are stored in the root of the forms
folder.

To create a new profile:
1. From the File menu select New Profile.

or From the File menu, select Saved Forms and Profiles and click the New Profile button.
2. Select a profile type from the list. Click OK. A blank profile opens. Enter as much information as possible

in the profile at this time. When a profile is applied to a form, corresponding information will flow from the
profile to the form.

3. From the File menu, select Save. A folder named after the client will be created. The profile will be saved
in that client folder.

4. Preparer profiles are saved in the root of the forms data folder.
To apply a profile to a form:

The first time a form is saved, the user is prompted to apply a profile. Double click on the needed client
folder, and select a profile to apply. Click Open. Data in the profile flows to the form. The Save window
opens. Click Save. The form is saved in the client folder with the profile that was applied.

or
1. While a form is on the screen, go to the Edit menu, select Apply Client Profile.
2. In the Apply Profile window, browse to the client folder, double click to open it. Select the profile with the

mouse and click Open. Data from the profile will transfer to the form.. To apply a preparer profile repeat this process.
Preparer profiles are saved in the root of the
forms data folder.

To edit an existing profile:
1. From the File menu, select Saved Forms and

Profiles. Locate the desired client folder and
double click. The bottom portion of the window
reveals all the documents saved in the client
folder. Profiles are listed on top by default.

2. Click on the profile and then click Open.
or Double click the profile.
or Right mouse click the profile and select Open.

3. From the File menu, select Save to save the changes.
Preparer profiles are stored in the root of the forms folder. To open a preparer profile for editing from the saved
forms window:

1. Click on the root folder at the top of the list of folders in the section of the Saved Forms and Profiles
window to open the root folder.
2. Highlight the needed profile in the bottom section of the window and click Open.

Tip -- Using Profiles
Editing a profile will not change any forms that
have previously had that profile applied. Profiles
may be applied to a form at any time. Edited or
different profiles that are applied to forms update
and overwrite any data that was previously
transferred to the form.
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Accessing Saved Documents
To view saved documents:
1. From the File Menu, select Saved Forms and Profiles. The Saved Forms and Profiles window opens. The

top section of the Saved Forms and Profiles window lists all client folders. The bottom portion of the
window lists all documents saved in the folder that is open in the top part of the window.

2. Double click on a folder to view the contents of the
folder in the bottom half of the window.

3. Highlight the desired form in the bottom half of the
window and click Open.

or
Right mouse click on the desired form to open.

To change the saved forms path:
1. Click on the Default Folder button
2. Browse to the desired location for Forms to be

saved. Click OK.

Printing Documents
To print blank documents from the Forms List:

1. Search for the form needed.
2. From the Forms List window, select the desired document(s) by clicking with the mouse.
3. Click Print. The Print window is displayed.
4. Select the appropriate printer and number of copies and click OK.

To print saved documents:
1. From the File menu select Saved

Forms.
2. Select the client whose documents

are needed. The list of documents
saved in the client folder is displayed
in the bottom of the window.

3. Select the form(s) needed by clicking
on each document name in the list.
Select multiple documents by
holding down the CTRL key while
clicking with the mouse.

4. From the File menu, select Print, or right mouse click and select Print. The Print window opens.
5. Select the appropriate printer and click OK.

To print documents that are currently open:
1. View the documents to print.
2. From the File menu select Print or right mouse click on the document and select Print.
3. Select the appropriate printer, print range number of copies and click OK.

Tip -- Saving Forms
 A client folder will contain the client forms
and profile. When a profile is applied to a form,
the form will be saved in the applied client’s
folder. Data on the profile is transferred to the
form when the profile is applied.
Preparer profiles are placed directly in the
saved forms folder and are applied in the
same manner as client profiles.

Tips -- Printing
To print selected pages of a document rather than
the entire document, it must be on the screen.
Batch printing of blank forms may be done from the
forms list.
Print all of a client’s forms by selecting Saved Forms
from the File menu. Open the client folder and select
the desired forms in the bottom portion of the window.



– 17 –– 17 –

File Menu  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 18

Edit Menu  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 19

View Menu  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 19

Document Menu  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 20

Window Menu  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 20

Help Menu  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 20

Menu Commands
This section offers an explanation of the Menu Commands, and a brief description of each function on all menus.
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File Menu
The File menu contains commands to access clients and forms, to save and print forms and instructions, and exit
the application.

Use this button or command To

Blank Forms . . . Access blank forms, instructions, IRS publications, and practice aids by
entering search criteria. Also access forms via Internet, Between Releases
that have been published between releases. A wide variety of customizable
practice aids are available. The practice aids range from blank pages to
weekly travel expenses.

New Profile . . . Open a blank profile form. When the client data is entered in the profile
and saved, a client folder is created in the data folder. Preparer profiles
contain preparer data. When the preparer profile is applied, the preparer
data will flow to the form.

Saved Forms and Profiles . . . Open documents that have previously been saved.

Close Form Close the active form.

Save Save changes made to a document.

Save As a Different File Save a document as a different file. Perhaps for a new client or a different
partner.

Print . . . Print the active document.

Copy Profiles Transfer client profiles from another Saved Forms and Profiles folder into
the current Forms data folder.

Default Settings Change the default user settings. Select the default font, numeric settings
and color selections. Also set proxy server information and reset printer
calibration settings.

Recent Document List Open any of the last nine saved documents.

Exit Close the forms software. If any of the opened documents contain unsaved
information, the application will prompt the user to save before exiting.
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Edit Menu
The Edit menu contains commands to edit and search fields, forms and/or instructions.

Use this button or command To

Cut Remove highlighted data in the currently selected field. This data is placed
on the Windows Clipboard.

Copy Copy highlighted data in the currently selected field to the Windows
Clipboard.

Paste Paste data from the Windows Clipboard to the active field.

Erase Field Clear fill-in fields on the active form. Select all pages, the current page or
the current field.

Apply Profile Information Transfer client or preparer data from profiles to forms to eliminate repetitive
typing.

Insert Typewriter Field Create a typewriter field anywhere on the document to enter notes,
reference attachments, or other custom information.

Remove Typewriter Field Delete the selected typewriter field.

Override Calculation Disable the calculation attributes for all fields, the current page, or the
current field on the active form.

Restore Calculation Restore the calculation attributes for all fields, the current page, or the
current field on the active form.

Change Font Change the font, style and/or size for all fields, the current page, or the
current field on the active form.

View Menu
The View menu contains commands for changing the display characteristics of the active window.

 Use this button or command To

Fit in Window Show the entire document on screen.

Full Width Show the document in full width on the screen.

Zoom In Increase the magnification of the currently viewed document.

Zoom Out Decrease the magnification of the currently viewed document.

Pan up View the top of page.

Pan down View the bottom of the page.

First Page Go to the first page of the document.

Next Page Go to the next page of the active document.

Previous Page Go to the previous page of the active document..

Last Page Go to the last page of the document.

Go To Page Enter a document’s page number to jump directly to.
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Document Menu
The Document menu contains commands that will display information about open documents.

Use this command To

Filing Information. . . Display due dates and special filing requirements for the active form.

Find. . . Find specific text strings in the open document.

Go to Form View the form associated with the currently displayed instructions.

Go to Instructions Open the instructions for the corresponding form, open to the first page,
to the page with line instructions, or the page with the rate tables.

Go to Tax Table Go directly to the first page of the tax tables or rate schedule in the
or Rate Schedule instructions.

Insert Duplicate Page. . . Insert a duplicate page into the document.

Settings. . . Choose numeric display settings for the active document.

Window Menu
The Window menu displays information about open forms.

Use this command To

Open Form List Display a list of all the open forms. Click on a form in the list to make it the
active form.

Close All Forms Close all forms while leaving the forms software open.

Help Menu
The Help menu contains commands that offer assistance for use of the application.

Use this button or command To

User Manual View this User Manual.

Tutorials View a tutorial that demonstrates how to use this forms software program.
The tutorials highlight different functions of this software.

Quick Guides Display a list of relevant state forms along with due dates and special
and Directories filing requirements and display state agency telephone and fax numbers,

addresses and available Internet Resources. 

Screen Calculator Open the Windows screen calculator.

About. . . Display information about this software application, or to update your
password.
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Program Windows
This section highlights the Windows in the forms software.
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STF_libraryOpening Blank Forms
The Blank Forms window
opens after selecting the
Blank Forms command from
the File menu or the Blank
Forms button on the toolbar.

Select a tax year for forms needed. Check the desired jurisdiction(s) with the mouse. Any combination of
jurisdictions may be selected for the search. Once the search criteria is supplied, click OK. The Forms List
window appears listing forms from the selected year and jurisdiction. Practice Aids and Quick Guides and
Directories may be selected also. Entries with plus signs on
the left are expandable to reveal more jurisdiction selections.
Click on the plus or minus sign to expand or shorten the
selection list. When an entry with a plus sign has been
checked, all entries under that jurisdiction are also selected.
To refine the search to a single entry under the plus sign,
uncheck the box next to the plus sign, and check the desired
box.

Creating Profiles
Profiles store Client and Preparer information. Information
stored in profiles will be transferred to a form when the
profile is applied to the form.
To create a profile, access the New Profile window from
the File menu, New Profile or click on the New Profile
button in the Tool Bar. Select a profile type and click OK.
Enter the data. From the File menu, click Save. The forms
software will create a folder named after the client, and the
profile will be saved in that folder.  Preparer profiles are
stored in the root of the saved forms folder.

Select a year to
search from.

Clear
previously
entered search
criteria.Click on the + or -

sign to expand or
contract the
jurisdiction list.

Jurisdictions:
Click in the box to
make a selection(s).

Open the
forms list, with
forms that
match the
selected year
and
jurisdiction(s).

Tip -- Internet Forms
Documents from the Internet function in an
identical manner to the documents from the CD.
Internet, Between Releases contains forms that
have been released or revised since the last
release of the CD.

Copy Profiles
From the File menu, select Copy
Profiles. Enter the path to the saved
forms folder where the profiles you
wish to copy are. Select OK. This will
copy profiles into your current saved
forms folder.
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STF_results

Forms List
The Forms List, shows all documents for the year and jurisdiction(s) that were selected in the Blank Forms
window. This list of documents may be refined by entering a Form Number or Key Word and/or selecting a Tax
Type.

Choose one of the following methods to select and open a form:
Using the mouse, click on a document and select Open.
or Double click a document.
or Using the keyboard, press the up or down arrow to scoll through the forms list. Locate the needed

form, and click Open.
or Using the keyboard, press the PAGE UP or  PAGE DOWN key to scroll through the forms list a page

at a time. When the needed form is located, double click to open.
or Right mouse click over a document, select Open.

To select multiple documents at one time, click multiple titles while holding down the  CTRL key. When all needed
documents are selected, click OK to open. Use the right mouse button to open a menu to select Open, Print or
Save.

Batch Saving
Save several forms for a client at once or save groups of forms to several clients by using batch save.
From the Forms List select the desired forms with the mouse. Click the Batch Save button. The Select a Profile
to Apply window opens. Browse to the desired client folder and double click. Highlight the client profile and click
OK. Information in the profile will be transferred to the forms and the forms will be saved in that client’s folder. To
save the same selection of forms for a different client, select another client folder and repeat the process.

Display selected
documents.

Press to print selected documents
without viewing them.

Save selected documents directly
to a client, without viewing them.

Related
documents are
grouped by
bands of
shading.

Enter key words to
refine the pick list.

Select a form with
a mouse click . To
select multiple
forms, hold down
the CTRL key
while clicking.

Right mouse click
over a selection to
choose Open, Print
or Save.

{
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Applying Profiles
Profiles store client and preparer data. When a profile is applied to a form, the data in the profile is transferred to
the form. The first time a form is saved, the user will be prompted to apply a profile. Once a client profile has been
applied to an unsaved form, that form will be saved in the same folder where the applied profile resides. If no
profiles are available, they must be created. To create a profile, see Creating Profiles on Page 22 of this manual.

Click on the New
Folder icon to
create a Sub Folder
in the current folder.

Edit or accept the
default file name.

Click on the down
arrow to select a different
folder to save in.

Click Save, to save in
the current folder.

Saving Forms
Saved forms are organized in client folders.
To save a form currently on the screen:

1. From the File menu, select Save. The
user is prompted to apply a profile.
Select yes or no as needed. If selecting
yes, the form will be saved in the
applied client profiles folder.  When the
Save As window opens select Save. If
no profile is applied, click on the
desired client folder or click on the new
folder window to create a folder for the
client.

2. Edit or accept the form name in the File
name field in the window. Press Save

To save a form from the Forms List please
see Batch Saving on page 23 of this manual.

Applying Profiles to Open Forms
To apply a profile to a form:
From the Edit Menu select Apply
Profile Information. The Select a
Profile to Apply window will open.
Client folders contain the client
profiles. Preparer profiles are saved in
the root of the forms folder. Double
click the needed folder or open it.
Select the profile and click Open.
Preparer profiles are stored in the root
of the forms folder and have an
extension of “.preparer”.
Client profiles are stored in client
folders and have an extension of
“.profile”.
When profiles are applied to forms,
data in the profile transfers to the form.
Updating a profile does not update
information previously applied to a
form. However, a profile may be
applied again to the form. This will
update any new or changed
information from the profile.

Open a Client
folder to locate a
client profile to
apply.

Click to apply the
selected profile.

Preparer profiles are
stored in the root of
your forms data folder.
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STF_management

Managing  Saved Documents
The Saved Forms and Profiles Window displays client’s forms as well as client and preparer profiles.  Access the
Saved Forms and Profiles Window to:. Open saved forms and profiles . Print forms or profiles. Create client folders and sub folders . Print a list of all forms in a client folder. View a list of client folders . Print all forms in a client folder. View a list of saved forms . Delete a client folder and all documents in it. Change document names . Delete documents. Change folder names . Change folder where documents are saved
The Saved Forms and Profiles window opens when the Saved Forms command from the File menu is chosen
or when clicking the Saved Forms and Profiles button on the toolbar.

Click to open the
“Browse For Folder”
window to change the
location for saving
documents.

Right mouse click a document
for more tasks to perform.

View saved form(s) after
selecting the client and
one or more forms.

Right mouse click
for quick access
to tasks.

Change Saved Forms Folder
Documents may be saved locally or on a network.
Open the Browse For Folder window by clicking
on the Default Folder button in the  Saved Forms
and Profiles window.
Type the path to the forms folder in the Folder line
or browse to the desired location. Click OK when
finished.
Users must have full access rights to the forms
folder.

Access profiles and
forms in the lower
portion of this window.

Differing icons identify
forms, preparer profiles
and client profiles.
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Use the right mouse button while the cursor is over a
calculation field to:

Right Mouse Menus
Use the right mouse for quick access to a variety of  functions. To access these functions place the mouse cursor
over the specified areas of the form and press the right mouse button.

Use the right mouse button while the cursor is
over the background of a form to:

Find Text
Search an open document to find all the
occurrences of a string of text using the Find
window. From the Document menu, select
Find Text. Enter the text to find. To continue
the search, click Find Next. To search the
entire document, begin the search from page
one.

Enter search
criteria Click to

begin search

Use the right mouse button while the cursor is
over a data entry field to:

Use the right mouse button while viewing
instructions for the following options:

Go To Page
The Go to Page window offers quick, direct access to any page in the document.
To access the Go To Page window:

1. From the View menu select Go To Page.
or Press the F5 key.

2. Type in the desired page and select OK.
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Default Settings - General
The Default Settings - General window allows changes to settings in the software. Changes made here will be
set as the default for all documents to be opened in the future.

Information Display
Check or uncheck the settings as preferred. Time and
Date Stamp print in the upper margin of the form.

Field Colors
Press a colored field button to change the fill-in field
colors on the form. Select one or more field colors to
change. All references to field colors in this manual
refer to the default colors.

Default Numeric Display
Check or uncheck settings as preferred. Note:
Some forms prohibit settings being changed
due to government specifications.

Default Font
This shows the default font that will
be used on all new forms. The Font
window is accessed by selecting
the Change Font button.
Choosing a different default font
will not change the font on a
currently open or saved form. It will
change the font on new forms. To
change the font on a currently open
form, from the Edit menu select
Change Font. Note: Some forms
prohibit fonts being changed due
to government specifications.

Save changes
and continue
working.

Return to the
application without
saving changes.

Restore system
defaults for the
preferences.
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Default Settings - Internet Proxy Server
When accessing Internet forms though a proxy
server, the address of the proxy server must be
entered in the Proxy Server Configuration window.

To enter the proxy server information:

Select the Copy settings from Internet Explorer
button. This will copy proxy server information that
has been entered in Internet Explorer connection
settings to the forms software.
or
Enter the proxy server address and port number.
If a Username and Password are required for
access to the Internet through a proxy server enter
them in the corresponding fields.
If the proxy server settings do not transfer from
Internet Explorer, or you are unsure of the address,
ask your local network administrator or help desk
for the proxy server address and port number and
enter the information in the corresponding fields.

Default Settings - Printer Calibration
Select the printer you are using. Click OK.
This will reset the printer listed in the Default
Settings - Printer Calibration window. The
next time a form which requires calibration is
printed you will be prompted to run the
calibration wizard. Instructions for
calibration are detailed in the wizard.
A properly calibrated printer will print
machine read forms to specifications set by
government agencies. This will help to
ensure machine readability of these forms.

Document Settings
Select numeric display settings for the open document in the Document Settings window. Place a check mark in
the box next to the needed setting to activate it.
Open the Document Settings windows by
from the Document menu and click on
Settings.
Placing a check mark next to Round
Calculations will round all calculating fields.
A check mark next to Negatives in
Parentheses will place negative numbers
in parentheses. When unchecked, negative
numbers are preceded by a minus sign.
With Insert Commas checked,  commas are
inserted.
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Appendices
This section of the manual shows how to maximize the use of the forms software by using advanced features. These
sections offer a general reference for quick lookup of features in the forms software.
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File Alt+F
Blank Forms. . . Alt+F+F Ctrl+F
New Profile. . . Alt+F+N Ctrl+N
Saved Forms and Profiles. . . Alt+F+O Ctrl+O
Close Form Alt+F+C Ctrl+F4
Save Alt+F+S Ctrl+S
Save As Different File. . . Alt+F+A
Print Alt+F+P Ctrl+P
Copy Profiles. . . Alt+F+E
Default Settings Alt+F+D

General. . . Alt+F+D+G
Internet Proxy Server. . . Alt+F+D+I
Printer Calibration Alt+F+D+P

Exit Alt+F+X Alt+F4

Menu Keyboard Hot Key
Command Shortcut Combination

Navigational and
Editing Shortcuts

Move down a data field Down Arrow or
Tab or
Enter

Move up a data field Up Arrow
Move to beginning of field Home key
Move to end of field End key
Highlight entire data field Double click with the mouse

cursor in the field
Highlight to end of field Shift+End
Highlight to beginning of field Shift+Home
Switch between open forms Ctrl+Tab

-- H
ot K
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 Shortcuts



– 31 –

Appendices

Menu Keyboard Hot Key
Command Shortcut Combination
Edit Alt+E

Cut Alt+E+U Ctrl+X or
Shift+Delete

Copy Alt+E+C Ctrl+C
Paste Alt+E+P Ctrl+V or

Shift+Insert
Erase Field Alt+E+E

All Pages Alt+E+E+A
Current Page Alt+E+E+P
Current Field Alt+E+E+C

Apply Profile Information Alt+E+A Ctrl+A
Insert Typewriter Field Alt+E+S
Remove Typewriter Field Alt+E+T
Override Calculation Alt+E+O

All Fields Alt+E+O+A
Current Page Alt+E+O+P
Current Field Alt+E+O+C

Restore Calculation Alt+E+R
All Fields Alt+E+R+A
Current Page Alt+E+R+P
Current Field Alt+E+R+C

Change Font Alt+E+H
All Fields. . . Alt+E+H+A
Current Page. . . Alt+E+H+P
Current Field. . . Alt+E+H+C

-- H
ot K

eys &
 Shortcuts
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Menu Keyboard Hot Key
Command Shortcut Combination
View Alt+V

Fit in Window Alt+V+D Ctrl+E
Full Width Alt+V+W Ctrl+W
Zoom In Alt+V+I Ctrl++
Zoom Out Alt+V+O Ctrl+-
Pan Up Alt+V+U Page Up
Pan Down Alt+V+D Page Down
First Page Alt+V+S Ctrl+Home
Next Page Alt+V+N Ctrl+Pg Down
Previous Page Alt+V+P Ctrl+Pg Up
Last Page Alt+V+L Ctrl+End
Go To Page. . . Alt+V+G F5

Document Alt+D
Filing Information. . . Alt+D+F
Find Text . . . Alt+D+N
Go To Form Alt+D+G
Go to Instructions Alt+D+I
Go To Tax Table or Rate Schedule Alt+D+I+T
Insert Duplicate Page. . . Alt+D+P
Settings. . . Alt+D+E

Window Alt+W
List of Open Forms

Close All Alt+W+E
Help Alt+H

User Manual Alt+H+U
Tutorials Alt+H+T
Screen Calculator Alt+H+S
About. . . Alt+H+A

-- H
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Active Field

The field where the cursor is located. The active field is outlined with a yellow halo, making it easy to identify.
Active Form

The form that is currently displayed. Several forms or instructions can be open at one time, but only one
document can be active.

Apply Profile Information
Flows client information into applicable fields on a form. See client profiles.

Blank Forms Library
The complete collection of documents included in this program.

Calculation Field
A field whose value is automatically entered. Calculation Fields are “jumped over” while working on the form
for ease of data entry. To override a Calculation Field, begin to type in the field and answer yes when
prompted to override the calculation, or right mouse click on a calculation field and select Override Calculation.
Go to Edit, and choose override calculation for the entire page, or the entire form.

Client Profiles
Files containing information about clients that can be applied to forms.
To create a Client Profile, go to File, New Profile (or click New Profile icon on toolbar), select type of profile
and fill in the fields.
To apply a Client Profile to a form, go to Edit, Apply Profile Information and select the profile. If a profile has
not been applied to a form, when closing or saving, a window will open with the option to do so.
Note: applying a Client Profile to a form does not automatically save that form. Save the form in the usual
manner.

Field Properties
A specific way data should be formatted in a Validation Field. For example: “This field must contain data. Fill
in like this: XXX-XX-XXXX” indicates the Validation Field must be filled-in and must contain nine numbers
formatted with hyphens.

Filing Information
A window containing due dates and other critical information about the form. Machine-read forms will offer
specifics to ensure a fileable copy of the form.

Fill-in Field
A field on a document that allows data entry.

Form Tabs
Tabs on the left side of the workspace that identify all open forms.

Import
Integrates the prior years client data into client folders and profiles.

Keyword
A part of a word, an entire word, or a complete phrase used to search for a form.

Pan Up
Move toward the top of the page.

Pan Down
Move toward the bottom of the page.

Preparer Profile
A file which contains preparer information, and will flow to the corresponding fields when applied to a form.

Proxy Server
Another computer on a network that connects workstations to the Internet.

 -- G
lossary
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Quick Guides and Directories

A listing, by state, that contains information about that state’s forms. Included are: due dates, addresses,
phone numbers and payment information.

Toolbar
The row of buttons displayed under the menu bar. The buttons on the toolbar provide easy access to common
tasks in the forms software.

Tutorials
A self running demonstration of the software located under the Help menu.

Typewriter Field
A field placed anywhere on the form that is used to enter notes, make reference to attachments, or other
custom information. Typewriter fields are removable.

Typewriter Field Cursor
When adding a typewriter field, the cursor changes shape; this altered cursor is the typewriter field cursor.

Validation Field
Fields that require data to be input in a specific format. These fields are red if data is missing or incorrectly
entered. A popup note details the required format.

Zoom In
Increases the magnification of a page, making the text appear larger.

Zoom Out
Decreases the magnification of a page, making the text appear smaller.

 -- G
lossary

Adobe Acrobat Print Settings
If a form has been saved as an PDF (Adobe Acrobat format) and will be printed from Adobe Acrobat, you must set
the following settings in Acrobat for the form to meet government specifications. In the printer dialog box, be sure
the three settings pictured here are unchecked.
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A
Acrobat PDF

Print Settings, 34
Apply

profile information, 15, 19, 24

B
Blank

forms, 23
forms list, 18
forms open, 22

C
Calculation

override or restore, 19
Calculator

open windows, 20
Calibration

printer, 16, 28
Change

client folder names, 25
fill in font, 12
form names, 25

Client
profile, 15, 22

Commas
insert, 27
remove, 27

Copy
prior year profiles, 14, 18
profiles, 22

Create
client folders, 25
new profile, 15, 22

D
Default Settings

fill in field colors, 27
numeric display, 27

Default settings
fill in font, 27

Delete
client folders, 25
client forms, 25

Directories, 20
Document Menu, 20, 32
Document Settings, 20

insert commas, 12, 28
negatives in parentheses, 12, 28
round calculations, 12, 28

Document Workspace, 9
Documents

managing, 25
open saved, 16, 25
printing, 16, 25

E
Edit

profiles, 15
Edit Menu, 19, 31
End-User License Agreement, 37

F
Field Types

calculation, 13
red, 13
typewriter, 13

File Menu, 18, 30
Filing Information, 20
Fill in Field Colors

change colors, 27
restore defaults, 27

Fill in Font
change, 12, 19
change default, 18, 27
restore default, 18, 27

Find Text
in a document, 12, 26

Forms
fill in, 12
list, 23
open blank, 22
open saved, 25
print from list, 16
save, 14, 24

G
Go To

first page, 19
last page, 19
next page, 19
page, 26
page number, 11, 19
previous page, 19
rate tables, 25
tax table, 25

H
Help Menu, 20, 32

I
Insert Commas

default settings, 27
document settings, 12

Installation, 7
Interface Tips, 9
Internet

between releases, 18
forms from the, 22

J
Jurisdiction

select, 22

L
List

forms, 23

M
Menu

document, 20
edit, 19
file, 18
help, 20
view, 19
window, 20

Move
the form up or down, 11
to first page, 11
to last page, 11
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N
Navigating

documents, 11
short cuts, 30

Negatives in Parentheses
default settings, 27
document settings, 12

New Profile, 15, 22
Next Page

go to, 11
Numeric Display - Default

insert commas, 27
negatives numbers, 27
round numbers, 27

O
Open

blank forms, 23
practice aids, 10
recently used forms, 11
saved forms, 16, 25

P
Page

go to first, 19
go to last, 19
go to next, 19
go to previous, 19

Pop Up
menus, 26

Preparer
profile, 15, 22

Print
all forms in client folder, 25
blank forms, 16, 23
list of client folders, 25
saved forms, 16, 23, 25

Print Settings
acrobat PDF, 34

Printer
calibration, 16, 28

Prior year profiles
copy, 18

Profile
apply, 15, 19, 24
copy, 22
create, 15, 18, 22
edit, 15
new, 15, 18, 22
save, 22

Q
Quick Guides, 20

R
Right Mouse

pop-up menus, 26
Round Calculations

default settings, 27
document settings, 12

S
Save

forms, 14, 24
multiple forms, 23
profiles, 15, 22

Save As
different file, 14, 18

Saved Forms
edit, 16
open, 16
print, 16

Search
for forms, 10
for text, 12

Settings
document, 12, 20

Short Cuts
navagational, 30

T
Technical Support, 6
Text

search document for, 12
Toolbar items, 9
Typewriter Field

insert or remove, 13, 19

U
Update

CD, 7

V
View Menu, 19, 32

W
Window Menu, 20, 32
Workspace, 9

Y
Year

select, 22



End-User License Agreement

This is a legal agreement regarding your use of this software, which includes all of its content, forms, images, text,
technology, and user interface (the “Software”).  By launching the Software application, you agree to be bound by the
terms of this Agreement.  If you do not agree to the terms, return the Software or certification of its destruction along
with all accompanying documents and packaging to the place of purchase for a full and prompt refund or credit.

1. Grant:  By purchasing the Software License, you are granted the nonexclusive right and license to use one copy
of the Software in machine-readable form at one site, on one computer, for the time period specified when you
purchased the License.  Additional License rights may be granted for use of the Software at more than one site and
on more than one computer, provided an additional License has been purchased.

Distribution of the Software via the Internet, wide area networks (WANs), bulletin board systems, or any other means
of distribution of any kind is prohibited without the prior written consent of the copyright owner.

2. Restrictions:  You may not transfer, rent, sell, lease, lend, give, sublicense, copy, reproduce, or distribute any
portion of the Software, or create derivative works from the Software.  However, you may make one copy of the
Software for backup purposes on a single computer.  Documentation or other written materials accompanying the
Software may not be copied.  You may not, nor may you permit anyone to modify, reverse engineer, decompile,
disassemble or alter the Software in any way.

3. Limited Warranty:  The Software will perform, under normal use, substantially in accordance with the written
materials for a period of thirty (30) days from the date of receipt.  If the Software is delivered on Compact Disc (CD-
ROM disc), the CD-ROM Disc is warranted against defects in materials and workmanship for ninety (90) days.  If the
Software or CD-ROM disc does not perform according to this warranty, the Software and/or CD-ROM disc will be
replaced, or the purchase price of the Software License will be refunded as your exclusive remedy.  This Limited
Warranty is void if defects resulted from accident, misuse, misapplication, abuse, repair or modification of the
Software.  Claims under this warranty must be submitted to the place the Software License was purchased, along
with the Software and its original packaging and printed materials, within thirty (30) days of the cause of such claim.

THIS IS A LIMITED WARRANTY AND THE ONLY WARRANTY.  ALL OTHER WARRANTIES OF ANY KIND ARE
DISCLAIMED, WHETHER EXPRESS OR IMPLIED, STATUTORY OR IN COMMUNICATION WITH YOU.  ALL
OTHER WARRANTIES INCLUDING, WITHOUT LIMITATION, WARRANTIES FOR MERCHANTABILITY,
NONINFRINGEMENT, AND FITNESS FOR ANY PARTICULAR PURPOSE ARE SPECIFICALLY DISCLAIMED.  NO
WARRANTY IS MADE THAT THE SOFTWARE WILL BE ENTIRELY FREE OF ERRORS OR THAT DEFECTS WILL
BE CORRECTED.

This Limited Warranty gives you specific legal rights.  You may have other legal rights which vary from state to state.

4. Liability:  In no event shall any liability accrue for any damages, including, but not limited to, lost data, lost profits,
lost business, interest, penalties, assessments, claims by third parties or other special, consequential or indirect
damages arising from the use or inability to use the Software or its accompanying written materials, even if the
possibility of such damages may have been known in advance.  In any event, the total liability arising from any legal
claim, whether tort, contract or otherwise, shall be direct damages up to, in the aggregate, the amount paid for the
Software License.

Some states do not permit the limitation or exclusion of incidental or consequential damages, so this limitation may
not apply to you.

5. Termination:   Your license and right to use the Software shall terminate at the end of the period for which the
License is granted, or upon the return of the Software and accompanying printed materials to the place of purchase,
or upon noncompliance with this agreement.  The provisions of this Agreement shall remain in full force and effect
except to the extent they are invalid or unenforceable under applicable law.

This License Agreement is the complete and entire agreement regarding your use of the Software, and supersedes
all other communication regarding the Software License.  You acknowledge your acceptance of the terms and
conditions of the License, and you agree to be bound by them.  This Agreement is governed by the laws of New York
State, and may be assigned without notice.

You should retain a copy of this Agreement for future reference.
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