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What is EndNote?

EndNote is a bibliographic reference manager, which allows you to maintain a
personal ‘library’ of all your references to books, journal articles, theses and
websites. It also allows you to search online bibliographic databases and library
catalogues and import these references directly into EndNote.

You can then effortlessly reproduce those references in your own writing
assignment, thesis, article or reading list in hundreds of different bibliographic
styles. EndNote’s ‘Cite While You Write’ feature automatically formats citations,
figures, and tables in Microsoft Word to produce a complete bibliography with in-
text references. Previous versions of Word had a ‘floating’ EndNote toolbar. This
has been replaced by the EndNote tab in the Word 2007 ribbon. The functionality
is basically the same and includes integration with Word’s new referencing
system.

Although EndNote is designed as a bibliographic database you do not need to
restrict yourself only to references to documents. You can add all sorts of other
material to your EndNote library such as personal communications from
supervisors and other authors or your own developing thoughts.

There are of course alternative referencing options including Zotero, Mendeley
and RefWorks amongst others. These web-based alternatives offer some
advantages over EndNote in terms of synchronization and mobile working but are
perhaps not as complex in other areas.

The important point is you should be using some automated method of
referencing to save you time and effort.

Accessing EndNote at the Institute

We currently have EndNote X5 on Institute PCs and Macs as a Word ‘plug-in’
(see ‘getting started’ below’).
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http://www.zotero.org/
http://www.mendeley.com/
http://www.refworks.com/

What's new in EndNote X5?

e Automatic transfer of references AND file attachments between desktop
EndNote and EndNote Web.

¢ View and annotate attached PDFs within the library window.

e Automated update to existing library references.

e A new default citation style in Word - Author (Year).

Buying a copy for your own computer

EndNote X5 is available to buy and install on your own machine from
edustore.adeptscience.co.uk/. You will also find guidance about minimum system
requirements.

Staff and students can buy it for a very much reduced price because the Library
has a site licence. You can use the IP option within the IOE but will need to use
your IOE computing account to access the site remotely. You must provide full
credit card/email details and a delivery address in the UK or abroad if ordering the
hard copy.

Help and advice

This is only a brief introductory guide to EndNote. For further sources of
information please see -

EndNote’s inbuilt help function accessible via the onscreen menu.
The complete user manual provided with the software.

EndNote Library and Cite While You Write FAQSs.

Our new LibGuide on the web - libguides.ioe.ac.uk/endnote.
Library staff at lib.enquiries@ioe.ac.uk.

EndNote technical support staff - www.adeptscience.co.uk/kb/.

Getting started

¢ If using the networked version, click on the desktop icon or launch EndNote
within Word using the Go to EndNote command on the EndNote tab (see
below).

EndMoteX5Guide(Word2007).doox -

— Home Insert Page Layout References Mailings Review View Add-Ins EndMote X5

;@\ EM Go to Endhote Style: | Institute of Education Hou... ~ %] Export to EndNote ~
~ F Edit & Manage Citationis) =% Update Citations and Bibliography gﬁl Preferences
§/‘E’Edit Library Reference|s) %Convert Citations and Bibliography ~ ? EndMote Help

Citations Bibliography F] Tools

Launch EndNote
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http://www.adeptscience.co.uk/kb/

e If using your own version on a PC select Start menu > All Programs >
EndNote > EndNote Program or create a desktop shortcut.

e A dialog box appears prompting you either to open an existing library
(select browse to navigate to it) or create a new one and rename as
appropriate.

¢ EndNote has provided one called Paleo for demonstration purposes. All
saved libraries have the suffix .enl.

e By default, networked computers save libraries to the N drive.

¢ Itis important to make back-up copies of libraries and the corresponding
.DATA folder. Use the compressed library feature by selecting File >
Compressed Library (enlx) at the top of the library screen to save/email a
copy of your library and attached files if required.

Entering references into EndNote

References can either be added manually to a library or automatically imported or
exported from remote databases and catalogues thus saving considerable time
and effort. Advice on how to select and sort references and navigate within your
library is included below under ‘managing references’.

You can choose between three display modes in the X4 library window which offer
different features.

Integrated Library & Online Search Mode

Online Search Mode (Temporary Library)

Local Library Mode

With Integrated Library & Online Search Mode all groups and commands are
available and any references downloaded from an online search are
automatically saved to your open library (see below).

The other option is to work in Local Library Mode, where online search groups
are not available and switch to Online Search Mode when you wish to search and
download references from an online resource. These references can be saved to
a temporary library for review.

Manual Input

This might be the best option for familiarising yourself with EndNote’s basic
functionality. To add references manually —

1. Open anew or existing library.
2. Select References > New Reference from the on screen drop-down menu

top-left or click on the < icon.

3. Select the appropriate readymade reference template (there are over 40
versions) for each entry from the reference type dropdown at the top of the
window (see illustration below).
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4. Enter bibliographic data into each of the fields, adding as much information
as possible, checking the accuracy of details carefully whilst following these
basic rules —

e Author names are entered one name per line with either last name
followed by a comma and then first name, for example ‘Whitty, Geoff’ or
simply as ‘Geoff Whitty’. EndNote will assume the last word is the
‘Surname’ and the other words are forenames if the comma is not used.

e If you are entering initials instead of full forenames, be sure to type a
space between initials. Using full forenames is preferable as some styles
do specify that format.

EndNote X5 - [Hewlett, 2006 #11%— [  *References are saved ESRECH x|
P3| File Edit References Groups 71 With a uniaue record no. = T
\: ‘;} Reference Type: IEmk AL' . # Hide Empty Fields
) . _ 4. Finally close to save. |
G| |-Q’ i| = I_s'_';}f“PIainFunt +[Fia )
Author S
Hewlett, Mar 2. Author names can be | 1. Choose reference type. 1=
Richard Pring entered either way but
Tulloch, Margaret note use of comma.
Whitty, Geoff
: y : 2. Corporate
Gillborn, David P

authors must end
with comma or an
internal double

Centre for the Study of Comprehensive Schoaols,
Campaign for the Advancement of State Education,

University of Oxford,, Department of Educational Studies comma for

Year | 3. Titles will appear complex names.

2006 exactly as input.

Title

Comprehensive education : evolution, achievement and new directions -

Added to Library: 17/10/2011  Last Updated: 17,/10/2011

e Special bibliographic formatting and punctuation such as abbreviation or
italicising journal names should not be included. Enter only the raw data
and leave the formatting to EndNote.

e Styles will not alter the capitalisation of titles. They will appear in the
bibliography as originally input.

e You can include abstracts, comments, keywords, quotes and research
notes in the relevant fields where appropriate.

e EndNote uses term lists for the Author, Journals, and Keywords fields. If
you begin to enter a name, journal or keyword that you have used before
in that library, EndNote will auto-complete the term for you to speed up
data entry. Text formatting in red is unique to your library.

e Tolink a file to a reference in your EndNote library, first highlight your
chosen reference and then either —

0 Select References > File Attachments > Attach File and
navigate to the appropriate file. See the ‘finding full text’
section below also.
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o0 Open the reference and simply copy and paste or drag and drop
the file into the file attachments field. Attachments are saved
with your library in the .DATA folder.

e Each reference can be edited or amended at any time and any changes
saved when closed. All references are given a unique record number
which cannot be changed.

e Use the find reference update command Gcommand on the toolbar
to search for updates.

Automatic Input

Three import/export options are available to directly transfer references from
remote databases, library catalogues and your existing PDFs into EndNote —

1. Exporting references directly from within individual databases to EndNote.

2. Using EndNote’s own search function to retrieve references from remote
resources.

3. Searching remote resources directly and importing results into EndNote
using a customised import filter. This now includes an option to import your
existing PDFs to create new references with attached searchable full text
documents.

Some manual re-formatting may be required with all three operations if data is not
imported into the correct reference fields but try searching for your existing
references this way to save time.

See our new LibGuide for the best methods for transferring references from
individual resources into EndNote -
libguides.ioe.ac.uk/content.php?pid=312099&sid=2554558.

1. Direct Export

This is perhaps the best option as it combines the powerful search capabilities
within individual resources with automatic export to EndNote. Databases which
offer this include Australian Education Index (AEIl), British Education Index (BEI)
and ERIC via ProQuest or Dialog DataStar, International Bibliography of the Social
Sciences (IBSS) and Web of Science.

Most Individual publishers such as SwetsWise, ScienceDirect and Informaworld
now also offer a direct export option as does Google Scholar.

The export process may differ slightly between resources but your marked or
saved reference list will be sent directly to the EndNote library of your choosing.

See our individual eLibrary resource guides for further details —
www.ioe.ac.uk/library/quides.
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2. EndNote Search

EndNote provides a powerful search interface for both searches of EndNote
libraries (see ‘managing references’ below) and searches of remote databases
or library catalogues. This interface may not offer the sophisticated search options
available within individual databases but is a very fast and efficient way of
retrieving and importing basic search results. Pre-configured connection files to
enable such searches are provided for a wide range of resources. See ‘content
files’ below for more information about using these with your own computer.

To establish an external connection to a given resource —

1. Open a new or existing library.
2.

Choose either Integrated Library & Online Search Mode to import results
directly into your library or Online Mode to import into an interim temporary
library.

. Select your chosen resource from the left hand search menu (see

illustration below).

. If it does not appear by default select More to access the connection

manager interface.

. Alternatively select Tools > Online Search from the on screen drop-down

menu top-left, browse and select the appropriate resource from the
alphabetical list and click Choose.

. Resources selected in this way or searched previously will remain displayed

in the online search group window. Student machines display specific
Institute subscribed resources prefaced by IOE and other ‘local’ catalogues.

=- Online Search
© British Library ()
©.I0E Library Cat... (0)

©.I0E Mational Cr... (0)
©.I0E Physical E... (0)
©.I0E Social Ser... (0)
©.I0E Sociclogic... (0)
O 10E Worldwide ... (0)
©.I0E Zetoc ()

. EndNote may prompt you for an ATHENS username and password if

accessing ATHENS protected resources at the Institute or remotely.

. When the connection is established (see illustration below) the search

interface will open ready for you to enter your search terms into the
appropriate field(s). Then click on Search. The search options available will
vary within each database or catalogue.

. EndNote will perform the search and display the number of references that

were found to match your search criteria. You have the option of retrieving
all of the references or a specific range of references. Click OK to retrieve
and view these references.
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10. We strongly advise you create a temporary holding library to copy
references to using the References > Copy References To command for
initial analysis/editing. Online Search Mode will offer this option.

When you are happy with the selection, references can then be copied to
your ‘main library and assigned to custom groups as required. Or S|mply

highlight and copy references to your current open library using the

icon.
i P2 EndMote X5 - [Online Mode] Confi
SNy H H H [y
P 3. No. of retrieved results indicated.
Found 3 records. *
‘ .| Institute of Educs
- M Lib Retrieve records from: 1 through |3 .
1ora i
y 5 3 Clear currently displayed results before refrieving records, SFGCIfy
"0nling 3 Remote connection [ [ 2‘;(?‘322{2
W Onling established. oK Cancel
| x| ‘0K’ to
P = display
2. SpeCIfy I:D:I Preview | Online Search - Library Catalogue at Institute of Education |EF search
and folds and | 01| ) Comms e B
H ‘ ’ {G} -
Clﬁlfuéea‘i(l:l?" I:D:l Authaor + Contains - 1wh[tfy
and - .‘rear « Contains - 12[]08
©|0E Zetoc (0)
@ Kings Colleg... (0) and x| Tite ~  Contains - |
© London Sch... (0) -
Showing 0 of O references in Group. (All References: 0) 2 Hide Tab Pane
PZ] EndNote X5 - [Online Mode] = | E S
.J Flle Edrt References Groups Tools Wlndow Help 5 ﬁ‘x
@ s [Instrtuteof Education House v] a \__, ‘P, < | g _”:, “ | @ Quick Search -
5. Double- it D Au‘[hor Year Tttle ."Journaf ”Renype
click reference | Curtis, Andre_. 2008 The Academies programme progres... Web Page
t i ) Tough, Sara... 2008 Productive partnerships? an examin...
0 Oper? View. Curtis, Andre... 2008 Primed for success? the characterist... Web Page
Int eTe ) | | - : .
examples — -
;Whlttp 3 |S ) |Preview Online Search - Library Catalogue at Institute of Educ . 6 Copy SeIeCted reSUItS to |
retrieveg asa b library of your choice. Click and
secondar s e s hoId_ ‘Ctrl’ for _multlpl(_e
th y K selections and right click -
autnor. ) Athor ~ Contans mouse to copy or use -
QKEHQS Colleg... (0) Year - Contains E% E
© London Sch... (0)
- i I
©londonSch_ (0) - [a0s =] e g

*Total no. of retrieved results.

Showing 3 of 3 references in Group. (All References: 3) mmm—

4 Hide Tab Pane

11. Use the Move, Copy, and Show/Hide Selected References commands on
the References menu to help you review the search results.
12. The Preview window (within the new integrated tab pane) at the foot of the
library window used in conjunction with the styles dropdown at the top of
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the screen shows the formatted version of selected references (see
illustration below).

13.

This now includes the option to annotate attached PDFs and directly edit

the reference within the pane. (See also importing PDFs below).

14.

To execute a new search simply select your chosen connection file and

search again. A record of retrieved records is recorded in brackets beside
each resource. Click on Online References to see all search results and
Online Trash for those subsequently deleted.

EndNote X5 - [X5]

=- My Groups

[ File Edit References Groups Tools Window

) @@ (nseuteof Eduoston Fouee <) €| 2. Select ‘output style’ from dropdown. z

My Library 7 B Author Year Title Journal Ref Type ;
"M Al References Curtis, Andre_. 2008 The Academies programme progres... Web Page |-

Copied References  (3)
& Unfiled (1)
il Trash {f)

Retrieved and
deleted search
results are
listed here.

Primed for success? the characterist. .
Hewlett, Mar... Comprehensive education : evolution...

Truwmh Cara INN2  Dradunctivus nardnarchine? an Aavamin Wah Damn
4 | L | F

1 Curtis, Andre...

2006

Preyiew | search | PDF & Quick Edit - PrimedforSuccess.pdf|

Curtis, A, Whitty, G_, Exley, 5., Sasia, A, University of London. Institute of Education and Sutton
Trust. (2008). Primed for success? the characteristics and practices of state schools
with good track records of entry into prestigious UK universities . a report on research.
[Online]. Available at: http-/iwww suftontrust com/reports/PrimedforSuccess pdf.

1. Select ‘Preview’
(This example shows the IOE House Style).

Showing 4 of 4 references.

4 Hide Tab Pane

. 2

EndNote X5 - [X5] E=NE=l )
BiesEdibie Referen e mGonprelTon s WindowieHp s BEE
@ @ [Inst'rtmeofEducation House = - ﬁ @ @ %| g G | @ \EE E\k} @ Quick Search -

My Library = §  Author Year —Titla lonrnal Dof Tuna &
M All References Curtis, Andre. 2008/ 3. Select ‘PDF & Quick Edit’ to annotate pge E
[l Copied References USRS attachments and edit references directly. i
& Unfiled Hewlett, Mar... 200 = -
5, Trnnh Cara INNE  Draductivn nadnarchine? nnlvnmin Wah Dann
W Trash < — »
= My Groups [ Preview [ Search | POF & Quick Edit - PrimederSucce:s.pdf|
= EndNote Web poBA 28 0 00> - FNSw i A
transfer.. * |Author =
L4 [d
= Find Full Text - -F
Primed for Success?
The characteristics and practices
of state schools with good track records - -

Showing 4 of 4 references.

2 Hide Tab Pane

3. Import Filters

Results retrieved by searching individual resources directly can also be imported
into EndNote using customised import filters. Although results are not always
perfect and some manual reformatting may be required, this can still prove an
effective time-saving option. If data is poorly formatted within the resource, it may
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not be possible to import all the data accurately so always check imported
references for inconsistencies. See content files below for more information.

To import references from a given resource (ProQuest databases such as ASSIA,
ERIC, Medline etc all use this method) -

1. Save your selected search results/references locally as a text file in tagged
format.

2. Open a new or existing library. We strongly advise you create a temporary
holding library for initial analysis/editing. When you are happy with the
selection, references can then be copied to your ‘main’ library.

3. Select File > Import from the on screen drop-down menu top-left or click on

the Import icon O on the toolbar.

4. Select the appropriate filter for that resource from the Import Option drop
down list or search for other filters.

5. Choose the options Import All Duplicates and No Translation.

6. Click on Import to automatically import the saved references.

To extract and create references from individual or multiple sets of PDFs —

Select File > Import from the on screen drop-down menu top-left.
Navigate to the saved file or folder (for multiple PDFs).

Select PDF from the Import Option drop-down

Choose the options Import All Duplicates and No Translation.

Click on Import to automatically create references from the files and attach
the full-text PDF.

ok

See our new LibGuide for the best methods for transferring references from
individual resources into EndNote -
libguides.ioe.ac.uk/content.php?pid=312099&sid=2554558.

Finding Full Text

If your retrieved or input references are electronic journal articles from titles we
subscribe to you can often download and attach the full text article to a reference
in your library. It does help if the reference fields contain a DOI (Digital Object
identifier) but it is not essential.

Simply highlight your chosen reference(s) and click on the Find Full Text icon on

the toolbar to search for, attach and index a full text PDF, thus making it
fully searchable. Please note this does not work in all cases but a 60-70%
success rate is not bad!

If you have bought EndNote and are working remotely from the IOE, please
ensure you are already logged into another eResource with your IOE computing
account or add the address of our proxy server to the configuration to prompt for
your login details.

1. Select Edit > Preferences > Find Full Text within your library.
2. Add https://login.elibrary.ioe.ac.uk/ to the Authenticate with URL box.
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If EndNote is unable to locate and automatically import a full text PDF in one step,
adding the address of our Find it! link resolver to the configuration will at least
help locate and link to full text sources.

3. Select Edit > Preferences > URLs & Links within your library.
4. Add http://stxhosted.exlibrisgroup.com/Ioe to the OpenURL Path.
5. In the Arguments section, change the sid from ISI:WoS to ISl:endnote

Then highlighting a reference, right-clicked on it and selecting URL> Open URL
Link will open a menu with options to link to full text and related sources. This
option is also available via the main References menu.

**Please observe the usual copyright restrictions when downloading and using
such sources.**

Managing References

There are various ways to find, select, edit or delete references and navigate
within a library using the commands on the toolbar. The majority of these
commands are only available in Integrated or Local Library Mode. Right clicking
on a reference will offer other options also.

One of the most useful is the Groups feature allowing you to create clusters and
subsets of references within your library. Smart Groups are dynamically updated
as you add new references or edit references in the library.

Important commands include —

e To show all references in a library select References > Show All
References.

e To show selected references in the library window, click on your chosen
reference(s) whilst pressing control (Ctrl) and select References > Show
Selected References.

e To hide selected references, click on your chosen reference(s) whilst
pressing control (Ctrl) and select References > Hide Selected
References.

e To create a new subgroup of references select Groups > Create Group
and then simply ‘drag and drop’ references into the new group.

e To create new subsets of references within a group select Groups >
Create Group Set and then simply ‘drag and drop’ references into the new
group.

e To create a new subgroup of references which will update automatically
using your predefined search criteria, select Groups > Create Smart
Group.

e To create a new subgroup of references by comparing, combining and
suppressing existing groups select Groups > Create From Groups.
These special groups are assigned this icon @ in the groups area.

e To sort references select Tools > Sort Library choosing the appropriate
fields or simply click on the appropriate heading within the library window to
dynamically sort that field.
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To open or edit a reference select the appropriate reference(s) and select
Quick Edit from the tab pane at the foot of the library window or simply
double click on the reference.

To view summary information (date added, fields used, times cited etc)
select the appropriate reference(s) and select References > Record
Summary or simply right click on the reference. A library summary is
available via Tools > Library Summary.

To select multiple references highlight while holding down control (Ctrl).
To browse through a library use the arrows displayed above an open
reference.

To search for duplicate entries make sure all references are shown and
select References > Find Duplicates. Any duplicates found are displayed
in scrollable side-by-side panes with the option to keep or edit your
preferred entry.

To search specific fields within references including dates, keywords etc
use the search option showing at the foot of the library window. The default
option is Search Whole Library. The search interface is the same as for an
online search. Specific searches can be saved as smart groups.

Select Tools > Open Term Lists to browse and edit common fields such
as author and keyword automatically indexed in your library.

To move or change data within specific fields, highlight the appropriate
references and select Tools > Change and Move Fields.

To export a complete bibliography as a text file first choose your preferred
output style and then select File > Export and save appropriately. Tab
delimited format is available for easy export to Excel or an Access
database.

Select Edit > Preferences to change basic functionality and how your
library is displayed.

Cite While You Write (CWYW)

Having established your EndNote library you can now easily add references to
your Word document using the Word 2007 EndNote tab (see below). This
replaces the CWYW toolbar in previous versions. The tab is subdivided into three
groups with commands that focus on Citations, Bibliography and other Tools.
Most of the commands are self-explanatory and new functionality includes the
ability to integrate Word’s own referencing options into EndNote.

The IOE House Style is applied to your citations and bibliography by default on
IOE computers but hundreds of other styles are available for you to choose. See
the ‘content files’ section below for more information.

EndMoteX5Guide(Word2007).docx -

Home Insert Page Layout References Mailings Review View Add-Ins EndMNote X5

@\ EN Go to EndMNote Style: Institute of Education Hou... - *Z]| Export to EndMote -

- * =¥ Edit & Manage Citation(s) =% Update Citations and Bibliography g& Preferences
Insert = .
Citation~ §/‘ Edit Library Reference(s) 'lﬁ Convert Citations and Bibliography =~ || ? EndNote Help

Citations Bibliography \F] Tools

To cite a reference —
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Start Microsoft Word and open the paper you are writing.

Open the EndNote library that contains the references you wish to cite
using the Go to EndNote prompt on the tab.

3. Position the cursor in the text where you would like to insert the citation(s).
4. Select the relevant reference(s) using either of these methods —

N

e Choose the Insert Citation option from the tab and then the Find
Citation option from the dropdown and search for a relevant author
name, keyword or other combination of terms.

¢ Alternatively identify and highlight the relevant reference(s) within your
library itself.

5. To insert your selections click on the Insert Options in the Find Citation
dialogue window or Insert Selected Citation(s) from the dropdown if you
have pre-selected a reference in your library. Or you can also simply ‘copy
and paste’ or ‘drag and drop’ these references into the document. The latter
options will insert unformatted citations, surrounded by curly brackets (eg.
{Taylor, 2003 #228}) and the bibliography will not appear at the end of the
document as normal. See below for formatting options.

5’? to work from

6. You can also use the quick links on the library menu & =
the library to the document in reverse if you wish.

7. The Edit Citation(s) command allows you to edit existing individual or
multiple citations. For example adding page numbers, if your chosen output
style supports this, or additional data inside the brackets, excluding an
author name or date (see below). Right clicking on a citation will offer
these editing options also. Simply typing or altering text within the brackets,
will not work as EndNote controls what appears here.

8. The Edit Citation(s) dialogue box also contains Tools and Edit Reference
quick links offering other useful editing/formatting functions

9. You can edit the library reference within this window or by clicking on the
Edit Library Reference(s) command on the tab.

EndNote X5 Edit & Manage Citations X
Citation & Count  Library =
{Curtis et al, 2003) |

Edit Reference | 1l
(Tough et al, 2008) T m
Tough, 2008 #3 i 5 — | Edit Reference |w»| =
1. Select citation A
Edit Citation |p_efere|-||;el for editing. I
. Quick links
Formatting: L.
g: |Default ‘{ to additional
e T 2. Edit citation refer(_ancmg
elements as options.
Suffix: required.
Pages: |50-55
EET Quick links to additional
[ Toos ~ bibliographic editing options. Lo J[ concel |[ reb
Totals: 2 Citation Groups, 2 Citations, 2 References
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10. If your citations are not automatically formatted but appear as {Taylor, 2003
#228} for example or a bibliography is not updated each time you insert a
citation select Update Citations and Bibliography from the tab choosing
the appropriate output style. A complete bibliography will be created at the
end of your document.

11. Instant Formatting can be enabled via the Preferences option on the
Tools tab.

12. You can toggle between linking Endnote and EndNote Web to Word for
referencing via the Preferences > Application option on the Tools tab and
entering your EndNote Web credentials there.

13. Other useful commands include —

e Convert Citations and Bibliography to unformat citations or produce a
plain text copy of the document without embedded EndNote code.

e Export Travelling Library under the Export to EndNote option to
create a library of only those references used in the document.

14. A new sub-group in the left pane of the library window indicates which

references appear in which open documents EEEEEEIEERNE)

15. Hyperlinking between references and the corresponding entry in the
bibliography is enabled by default but can switched off via Bibliography >
Format Bibliography on the tab.

Content Files (Connections, Filters and Styles)

When you buy Endnote X5 it comes preloaded with a range of content files to
retrieve and format references but to reduce delays when loading the programme,
the full range is no longer installed.

Other types can be downloaded from our new LibGuide (see
libguides.ioe.ac.uk/content.php?pid=312099&sid=2591910) as required. To
download from the web choose Edit > Connection Files > Open Connection
Manager > Get more on the Web. It is the same basic procedure for filters and
styles. The most important files for IOE users include the IOE House Style and the
IOE Library Catalogue connection file and are included on all IOE computers.

Further Guidance

See the ‘help and advice’ section above for more sources of information on using
EndNote.

Check out the Endnote tutorials on YouTube.
New features and enhancements in X5 are summarised in this short video.

For further eLibrary Resource Guides see www.ioe.ac.uk/library/quides
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