
©IOE Library January 2013   Page 1 

 
 
 
 
 
 
 
 

IOE Library Guide 

 
EndNote Cite While You Write FAQs 
We have compiled a list of the more frequently asked questions and answers about citing 
your references in Word and working with EndNote libraries (desktop and web versions). 
 
Specific versions of EndNote, Word and operating systems are indicated in the questions 
where relevant. 
 
Last updated 25/01/13. 
 
Questions 
 

1. I’ve installed EndNote but the EndNote tab (or toolbar) is not displaying in Word. 
How can I fix this?  
 

2. Instead of seeing my regular citations, I'm seeing strange code, which looks 
something like {ADDIN EN.CITE (EndNote)(Cite)(Year)}...What can I do to fix this?  

 
3. How do I get page numbers to properly show up in my in-text citations? I've tried 

the "Edit Citation" command, and put the page numbers in the Pages field, but that 
doesn't work. 
 

4. How do I exclude the author or year from my citations?  
 

5. Can I format my citations as footnotes? 
 

6. What should I do before sending an electronic copy of my formatted paper to a 
colleague or publisher? 
 

7. What is a travelling library? 
 

8. How do I create the bibliography quoting all references consulted not just those 
used in citations? 
 

9. How can I get the name of the publication rather than the author of the article to 
display within my citation when using the newspaper or magazine article reference 
type? 
 

10. How can I combine separate Thesis chapters and bibliographies to create my final 
document and unified bibliography? 
 

http://www.ioe.ac.uk/services/documents/Services_Library/EndNoteLibraryFAQs.pdf
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11. Why does the updated version of the IOE House Style not work with EndNote7? 
 

12. What is the "Insert Note" command on the Endnote tab or toolbar for? 
 

13. Why does the "Select Matching Citation" window keep opening when I try to format 
my document? 
 

14. Are the "insert selected citation" or "find citation" commands the only options when 
inputting cited authors? Are there any keyboard shortcuts for inserting, editing and 
formatting references? 
 

15. How do I get numbered in-text citations to appear in superscript? 
 

16. Why are manual changes I make to my citations or bibliography overwritten by the 
EndNote program? 
 

17. How can I add a blank line between entries in my bibliography within Word? 
 

18. Can EndNote be used to automatically insert quotes into a Word document? 
 

19. How can I cite a secondary source referenced by my cited author? For example 
(Bloggs, 2004 as quoted by Smith, 2008). 
 

20. How do I delete a citation from my Word document? 
 

21. How can I integrate Word 2007 citations with EndNote? 
 

22. When I click on 'insert citation' in Word, I'm not seeing the usual options. The 
choices are 'Add new source', 'Add new placeholder' etc. 
 

23. After using Track Changes in my document, it won't format properly, or I'm getting 
errors with the tools in this document, such as "The requested object could not be 
found". What can I do to resolve this? 

 
24. Are there any advantages in working in unformatted citation mode? 

 
25. How can I add acronyms and cross-references to in-text citations? 

 
26. Can I have multiple bibliographies in one Word document? 

 
27. Can I divide my bibliography to differentiate between published and unpublished 

sources for example?  
 

28. When I try and insert a citation my cursor is jumping around the document. How 
can I fix this?  
 

29. My bibliography seems to be picking up miscellaneous formatting within Word. How 
can I specify the formatting I want? 
 

30. I’ve accidently deleted my library. Can I recover the references used in my 
document? 
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31. I’ve created an EndNote Web account and can only see these tools in Word. How 
can I get my EndNote desktop tab back?  

 
Solutions 
 

1. I’ve installed EndNote but the EndNote tab (or toolbar) is not displaying in Word. 
How can I fix this? 
 
• The solution depends upon which version of EndNote and Word you have.  
• Detailed instructions if the toolbar disappeared or was never there in the first 

place are available from Thomson. 
• Or try either/both of these solutions in Word 2007  –  
• Run the Configure EndNote Utility from the EndNote Start Menu or the EndNote 

Program Files folder.  
• Once you run the utility, make sure "Configure EndNote components for me" is 

selected and click Next. Select the "Unified Cite While you Write for the Microsoft 
Word" option and click Next.  

• Click Finish when you are done. Quit and restart all Office applications and 
check for the tools in Word. 

 
OR 
 

• Click on the 'Office button' in Word (top left). 
• Click on Word Options (bottom). 
• Click on Add-Ins (left). 
• Select Disabled Items in the drop-down at the foot of the page. 
• Check that none of the EndNote options are disabled ie Cite While You Write 

and In-Text Citation. 
• If they are then simply enable them. 
• Then reopen Word and the EndNote tab should display. 
 
A compatibility chart is available here. 
 

Top 
 
2. Instead of seeing my regular citations, I'm seeing strange code, which looks 

something like {ADDIN EN.CITE (EndNote)(Cite)(Year)}...What can I do to fix this? 
 
• In Word 2007, press ALT and F9 together to remove the field codes.  
• To remove them in earlier versions of Word, go to the "Tools" menu, and select 

"Options".  
• On the "View" tab, uncheck the "Field Codes" box and click "OK". The document 

should now appear as normal.  
• In X3 onwards there is a CWYW preference available that tries to automatically 

turn this Word function off.  
Top 
 
3. How do I get page numbers to properly show up in my in-text citations? I've tried 

the "Edit Citation" command, and put the page numbers in the Pages field, but that 
doesn't work? 

 

http://help.thomson.com/default.asp?portalid=tsc&refid=TS_ENCWYWFAQ60
http://endnote.com/en/requirements


©IOE Library January 2013   Page 4 

• If page numbers cited in the Pages field disappear when you reformat this is 
because your chosen output style does not support in-text page numbering.  

• To properly add pages to an in-text citation in a normal author/year output style 
click on the citation in the body of the text you would like to modify.  

• Select "Edit Citation" from the "Citations" group on the EndNote tab (or the 
floating EndNote toolbar).  

• Under "Formatted Citation", type the page numbers in the Suffix field (not the 
Pages field), including all spacing or punctuation you want to show up between 
the year and the pages, as this is not done automatically.  

• Most likely, you'll want to put in something like ", pp. 55-65", without the quotes. 
• Click "OK" and your pages should now appear in the citation. 

 
• Remember certain styles such as the IOE House Style are pre-configured to 

retain in-text page numbering cited in the Pages field. 
 
*See also EndNote Library FAQ #15 about "inserting an en-dash". 

Top  
 

4.  How do I exclude the author or year from my citations? 
 

• Click on the citation in the body of the text you would like to modify.  
• Select "Edit Citation" from the "Citations" group on the EndNote tab (or the 

floating EndNote toolbar).  
• Select the "Exclude Author" or "Exclude Year" options and click "OK".  
• The author or year for the citation you selected should be removed for this 

particular citation. 

EndNote X5 allows you to set these options as the default setting if you wish using the 
"Edit Citation" command.  

*Note there is a setting in EndNote preferences that may disable this feature. In 
EndNote, go to "Edit > Preferences" (or "EndNote > Preferences" on a Mac), and then 
to "Formatting". Make sure the "Omit Author and/or Year from formatted citation if 
removed from temporary citation" option is checked. If unchecked you cannot omit your 
author or year from the formatted citation 

Top 
 

5.  Can I format my citations as footnotes? 
 

• Creating footnotes is only possible with styles that are formatted for footnotes 
such as the IOE House style. 

• Open the Word document and EndNote library that contains the references you 
will be citing in your paper. 

• Within Word 2007 select "References > Insert Footnote" ("Insert > Reference > 
Footnote" from the dropdown menu in earlier versions). This will place a 
superscript number within your text and move your cursor down to the 
corresponding number in the footnote section that has just been created.  

• Insert your selected citation(s) from your EndNote library and choose the 
appropriate style.  

• EndNote will automatically produce both the footnote list at the bottom of the 
page, as well as the ready formatted bibliography at the end of your document. 

http://www.ioe.ac.uk/services/documents/Services_Library/EndNoteLibraryFAQs.pdf
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*Note styles can be edited to display footnotes as in-text citations, entries that match 
the bibliography or a specific footnote format. 
 
Top 

 
6.  What should I do before sending an electronic copy of my formatted paper to a 

colleague or publisher? 
 

• You will first need to remove the field codes which make it possible for EndNote 
to unformat and reformat citations and bibliographies.  

• Formatted citations and references will usually show as shaded text within Word 
when you click on them. 

• With the document open select "Convert Citations and Bibliography > Convert to 
Plain text" from the "Bibliography" group on the EndNote tab ("Remove field 
codes" on the CWYW toolbar). Word will then create an "unlinked" copy which 
can be renamed and saved.  

• Alternatively to preserve formatting in the original Word document, select all text 
and click on Ctrl+Shift+F9 within Word. 

 
*See also EndNote Library FAQ #18 about "term lists". 
 
Top 

 
7.  What is a travelling library? 

 
• Each formatted citation in your Word document is saved with field codes that 

embed reference information in the document.  
• This comprises a "travelling library" of cited references which allows anyone 

(with EndNote) to work on the document even if the EndNote library file is not 
present.  

• The bibliography can be reformatted from the travelling library although some 
fields such as abstract and notes are not included.  

• You can export the travelling library from another document to your own 
EndNote library or create a smaller EndNote library based on the subset of 
formatted references contained within your own document.  

• This feature does not work when citations are unformatted. 
• You can access it via the “Export to EndNote> Export Traveling Library” 

command on the EndNote tab. 
 

*Note that with the release of EndNote X4/X5 if a reference's unique record number has 
changed (for example if the original reference was deleted from the library and then 
later restored) CWYW is smart enough to match the original citation with the new 
reference. The same is true for changes to core bibliographic data such as the date 
field in a reference. In the past both examples would have prompted the "Select 
Matching Citation" window to appear. This enhancement making collaboration using 
shared documents much easier. 

 
Top 
 

8. How do I create the bibliography quoting all references consulted not just those 
used in citations? 

http://www.ioe.ac.uk/services/documents/Services_Library/EndNoteLibraryFAQs.pdf
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• You can insert references at the end of your document and then edit the 

temporary EndNote citations so that they are not displayed in the text but only 
appear in the bibliography.  

• Choose "Format Bibliography" via the small arrow in the corner of the 
"Bibliography" group on the EndNote tab (or EndNote toolbar). Select the 
"Instant Formatting" tab, click "Turn Off" ("Disable") and then "OK". 

• Make sure you have started a new paragraph at the end of your Word document 
and then select and insert the references you wish to include from your EndNote 
library. You can select them all at once by holding the "Ctrl" key down as you 
click.  

• The citations which appear at the end of the document will look something like 
this: {Carroll, 1982 #6; Hill, 1975 #9}. You now edit these citations, deleting the 
author and year to leave only the EndNote reference numbers{#6; #9}. Then 
save the changes to your Word document  
NOTE: This procedure will not work with numbered bibliographic styles.  

• Choose "Format Bibliography" again on the EndNote tab (or EndNote toolbar). 
Select the "Instant Formatting" tab, click "Turn On ("Enable") and then "OK". 
EndNote will format the bibliography, including the references which you have 
not cited in the text.  

• These added citations are not visible, but they are still present in the field codes. 
Do not delete any blank lines at the end of your document. You can delete blank 
lines in a copy of your document from which the field codes have been removed. 

Top 
 

9. How can I get the name of the publication rather than the author of the article to 
display within my citation when using the newspaper or magazine article reference 
type? 
 
• To modify an in-text citation in a normal author/year output style click on the 

citation in the body of the text you would like to modify.  
• Select "Edit Citation" from the "Citations" group on the EndNote tab (or the 

floating EndNote toolbar).  
• Under "Formatted Citation", tick the 'exclude author' check box and type the 

publication details in the Prefix field including any spaces or punctuation you 
want to show up between the year and the publication details, as this is not 
placed in automatically.  

• Click "OK" and the publication and date should now appear in the citation. 
 

*Remember certain styles will not allow the exclusion of an author but you can easily 
disable this feature.  
In EndNote, go to "Edit > Preferences" (or "EndNote > Preferences" on a Mac), and 
then to "Formatting".  
Make sure the "Omit Author and/or Year from formatted citation if removed from 
temporary citation" option is checked. If unchecked you cannot omit your author or year 
from the formatted citation. 
 
Top 
 
10. How can I combine separate Thesis chapters and bibliographies to create my final 

document and unified bibliography? 
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• The easiest way of doing this is to unformat the citations within each individual 
chapter using the "Convert to Unformatted Citations" command found under 
"Convert Citations and Bibliography" dropdown on the EndNote tab.  

• This will convert the citations to the unformatted syntax {Bloggs, 2010#5} and the 
bibliography will disappear at the end of each chapter.  

• Then simply copy and paste each individual chapter in sequence into a new 
master and finally reformat this new document with your chosen style.  

• The new document will now include formatted citations and a unified bibliography 
at the end of the text. 

 
OR 
 

• Use Word’s "Master" document feature to combine and merge chapters.  
• When you have finished all of the chapters, unformat your citations as above to 

remove the bibliography at the end of each chapter. Close and save all the 
separate documents.  

• Open a new document, change to "Outline View" and save it. This will be your 
Master document.  

• Insert each chapter in the correct order using the "Insert Subdocument" 
command within Word.  

• When you have inserted all chapters, reformat the citations and bibliography as 
above to create a unified bibliography at the end of the final subdocument that 
includes all the references from each of the subdocuments. 

• Even if you reformat the bibliography of the Master document these separate 
bibliographies will not reappear.  

• You can move the bibliography anywhere within the Master document, and it will 
remain in that location when you reformat.  

• The final step is to create a copy which is not linked to EndNote by selecting the 
"Convert Citations and Bibliography > Convert to Plain text" command from the 
"Bibliography" group on the EndNote tab ("Remove field codes" on the CWYW 
toolbar). This is the copy which you should submit. Remember this is not your 
Master copy. Any changes must be made to the original Master document.  

 
*More detailed guidance about formatting long or Master documents in Word is also 
available. See Word processing software. 
 
*See also "RTF Document Scan" in EndNote "Help". 
 
Top 
 
11. Why does the updated version of the IOE House Style not work with EndNote7? 

 
• Unfortunately style files which have been edited using EndNote 8/9 will not work 

with earlier versions of EndNote. This includes the updated version of the IOE 
House Style.  

Top 
 
12. What is the "Insert Note" command on the Endnote tab or toolbar for? 

 
• Some numbered output styles (such as Science) require that you include notes 

along with the list of works cited at the end of the document.  

https://portal.ioe.ac.uk/http/intranet.ioead/ioe/cms/get.asp?cid=10170&10170_0=9809
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• In such a system, notes are numbered just like citations, and are included in the 
reference list in order of appearance, along with bibliographic references.  

• Including notes in this way is not applicable to an author-date style such as the 
IOE House Style for example. 

Top 
 
13. Why does the "Select Matching Citation" window keep opening when I try to format 

my document? 

• When you format your document, EndNote tries to match all of your citations to a 
unique entry in the open EndNote library. It may be unable to do this for a 
number of reasons and this search window will appear. For example –  

• Entering a reference from EndNote into your Word document and then 
subsequently deleted the record in your library.  

• Enclosing some non-reference information, such as notes inside the same 
default curly brackets { } used by EndNote to identify citations.  

• If there are several possible matches for the citation such as references by the 
same author in the same year. Normally EndNote’s unique library record 
numbers identify specific entries and prevent this happening but if they have not 
been used then you will be prompted to select possible matches.  

• Inserting references from multiple libraries but only having one library open when 
you come to format your document. Any "missing" matches from unopened 
libraries will prompt the "Select Matching Citation" window to appear.  
This problem can be avoided by maintaining a single EndNote library as we 
recommend. 

*Note that with the release of EndNote X4 if a reference's unique record number has 
changed (for example if the original reference was deleted from the library and then 
later restored) CWYW is smart enough to match the original citation with the new 
reference. The same is true for changes to core bibliographic data such as the date 
field in a reference. In the past both examples would have prompted the "Select 
Matching Citation" window to appear. This enhancement making collaboration using 
shared documents much easier. 

Top 
 

14. Are the "insert selected citation" or "find citation" commands the only options when 
inputting cited authors? Are there any keyboard shortcuts for inserting, editing and 
formatting references? 
 
• If you already know the authors you wish to cite, you can use the temporary 

citation markers { } to quickly insert citations as you write. For example {Jones, 
2006} and even add a prefix by adding the relevant text with a backslash 
between the prefix and citation {as expounded by \Jones, 2006}  

• When you reformat your document, the full citation (and prefix) will be inserted. 
The "Select Matching Citation" window will only appear if there are several 
possible matches.  

• You can change the default temporary citation delimiters { } within Edit > 
Preferences > Temporary Citations. Beware of using common symbols are 
conflicts will arise if they are used elsewhere in the text but not as delimiters.  
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• You can also use keyboard shortcuts to speed up the insertion process by 
selecting CWYW Preferences > Keyboard from the toolbar and assigning keys 
as you wish or using the default options. 

Top 
 

15. How do I get numbered in-text citations to appear in superscript? 
 
• You need to edit the particular style you're using within your EndNote library.  
• Click on Edit > Output Styles and select your chosen (numbered) style.  
• Select Citations > Templates and highlight "Bibliography Number".  
• Click on the superscript icon (not in the template itself, but in the menu bar at the 

top of the screen).  
• Finally, close the window and save your changes. 

Top 

16. Why are manual changes I make to my citations or bibliography overwritten by the 
EndNote program? 

• All changes that are manually typed in will be lost the next time EndNote updates 
the citations and bibliography to conform to the currently selected output style.  

• If you wish to edit an in-text citation, then simply click on the citation and select 
"Edit Citation" from the "Citations" group on the EndNote tab (or the floating 
EndNote toolbar).  

• Here you can enter page numbers, a prefix, a suffix, or exclude the author or 
year. If you are entering a prefix or suffix, you'll want to include any spaces or 
punctuation, as EndNote will display whatever is entered in these boxes.  

• If you need to edit the actual reference this must be done within the library. 
 

*See also CWYW FAQ #3 above "inserting page numbers". 

Top 

17. How can I add a blank line between entries in my bibliography within Word? 
 
• Choose "Format Bibliography" via the small arrow in the corner of the 

"Bibliography" group on the EndNote tab (or EndNote toolbar).  
• Select the "Layout" tab and change the "space after" dropdown to your chosen 

spacing. 

Top 

18. Can EndNote be used to automatically insert quotes into a Word document? 
 
• EndNote does not automatically format quotes in the text in the same way as it 

manages citation information.  
• However you can of course use the notes field or a customised field within each 

reference in your library to store quotable passages.  
• Similarly PDFs of full text journal articles and other items of interest can be 

attached to specific references in the library to enhance the process. 
• EndNote X4 allows the automatic import of your existing PDFs into your library to 

create new references with attached searchable full text documents. See the 
EndNote X4 guide for more details. 

http://www.ioe.ac.uk/services/documents/Services_Library/EndNoteX4webNEW.pdf
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Top 
 

19. How can I cite a secondary source referenced by my cited author? For example 
(Bloggs, 2004 as quoted by Smith, 2008). 

 
•  Click on the citation in the body of the text you would like to modify.  
• Select "Edit Citation" from the "Citations" group on the EndNote tab (or the 

floating EndNote toolbar).  
• Under "Formatted Citation", type the required information in the Prefix field, 

including any spaces or punctuation you want to show up, as this is not placed in 
automatically.  

• "Smith, 2008" will be fully referenced in the bibliography, Bloggs will remain 
referenced only in the text. 

 
*See also CWYW FAQ #14 above "inputting cited authors" for a quick method. 
 
Top 

 
20. How do I delete a citation from my Word document? 

 
• It is probably safer to delete an unformatted citation. To convert to unformatted 

mode, select the citation or group of citations and press Alt+4 in Word for 
Windows or Control+4 in Word for Mac. Then simply press the backspace or 
delete key.  

• To safely delete a formatted citation and remove all associated code, highlight 
the citation you want to delete.  

• Select "Edit Citation" from the "Citations" group on the EndNote tab (or the 
floating EndNote toolbar). 

• Ensure your selected citation is highlighted in the left-hand list.  
• If the citation is part of a multiple citation, make sure you select just the citation 

you want to delete.  
• Click "Remove" and then "Ok". 

Top 
 

21. How can I integrate Word 2007 citations with EndNote? 
 

• The Reference tab in Word 2007 allows you to insert Word footnote or endnote 
citations.  

• These citations are not used directly by Cite While You Write (although you can 
insert an EndNote citation within a Word footnote - see CWYW FAQ #5).  

• If you have citations already entered using Word, you can copy these references 
into an EndNote library and then convert them into EndNote citations.  

• To export Word 2007 citations to an EndNote library select "Export to EndNote > 
Export Word 2007 Citations" from the "Tools" group on the EndNote tab.  

• To export the Word 2007 master citation list to an EndNote library select "Export 
to EndNote > Export Word 2007 Master List" from the "Tools" group on the 
EndNote tab.  

• To convert Word 2007 citations to EndNote citations select "Convert Citations 
and Bibliography > Convert Word 2007 Citations to EndNote" from the 
"Bibliography" group on the EndNote tab. 

Top 
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22. When I click on 'insert citation' in Word, I'm not seeing the usual options. The 
choices are 'Add new source', 'Add new placeholder' etc. 

 
• You've got the "References" tab open rather than the "EndNote" tab.  
• The "References" tab is for Word's own referencing options rather than EndNote. 

Top 
 

23. After using Track Changes in my document, it won't format properly, or I'm getting 
errors with the tools in this document, such as "The requested object could not be 
found". What can I do to resolve this? 

 
• The solution depends upon which version of EndNote and Word you have.  
• Detailed instructions are available from Adept Scientific. 

Top 
 

24. Are there any advantages in working in unformatted citation mode? 
 

• It can help avoid CWYW conflicts when working on one document using different 
version of Word. Simply reformat the final version.  

• The citation information is brief and easy to scan.  
• The bibliography is omitted until the document is finally reformatted. 

 
*See also CWYW FAQ #20 above "deleting citations" in unformatted citation mode. 

 
Top 

 
25. How can I add acronyms and cross-references to in-text citations? 

  
• You may wish to use an acronym in the in-text citation for a corporate body. For 

example WHO for the World Health Organisation to appear as (WHO, 2010).  
• To achieve this click on the citation in the body of the text you would like to 

modify.  
• Select "Edit Citation" from the "Citations" group on the EndNote tab (or the 

floating EndNote toolbar).  
• When the dialog box opens, check the "Exclude Author" box and type the 

acronym WHO and a space in the "Prefix" box.  
• The bibliography will still show World Health Organisation but an explicit cross-

reference to it such as 'WHO See: World Health Organization, 2010' can be 
added.  

• Go to your EndNote library and select the "New Reference" command.  
• Go to the Author field, and type the cross reference, e.g. WHO See: World 

Health Organization, remembering the comma at the end for corporate authors. 
Add the date also.  

• Insert the citation anywhere in your document, select "Edit Citation" and exclude 
the author and year and click on "OK".  

• The cross-reference will not appear in the text of your document, but only in the 
reference list at the end.  

Top 
 

26. Can I have multiple bibliographies in one Word document? 
  

http://www.endnote.com/support/faqs/CWYW/faq14.asp
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• Yes from EndNote X3 onwards, output styles now have an option called 
"Sections" where you can input your preferences to apply to different sections of 
the document.  

• Within your library click on Edit > Output Styles and select your chosen style.  
• Select "Sections" in the left hand pane and make your choices.  
• Click 'Save As' to save these edits but preserve the original style preferences 

also if you wish 
Top 

 
27. Can I divide my bibliography to differentiate between published and unpublished 

sources for example? 
 

• Yes you can edit a given output style to sort the bibliography in whatever order 
you stipulate.  

• You simply define a category term in a suitable field in each of your references 
and then sort on that term.  

• See Dividing a Bibliography into Categories for more details. 
Top 

 
28. When I try and insert a citation my cursor is jumping around the document. How 

can I fix this?  
 

• This is a known problem. Detailed instructions to fix the problem are available 
from Adept Scientific. 

Top 
 

29. My bibliography seems to be picking up miscellaneous formatting within Word. How 
can I specify the formatting I want?   
 
• Choose "Format Bibliography" via the small arrow in the corner of the 

"Bibliography" group on the EndNote tab (or EndNote toolbar).  
• Select the "Layout" tab and change the "Font", “Text Format” and “Bibliography 

Title” as required. 
• This will ensure the bibliography is formatted independently of any other text in 

the document. 
 

*See also CWYW FAQ #17 about inserting "blank lines within a bibliography”. 
 
30. I’ve accidently deleted my library. Can I recover the references used in my 

document? 
 
• Yes you can recover the references you have cited in a document by using 

EndNote’s travelling library feature. This will recreate a library of these 
references at least.   

 
31. I’ve created an EndNote Web account and can only see these tools in Word. How 

can I get my EndNote desktop tab back?  
 

• Click on “Preferences> Application” on the tab and select EndNote or 
EndNote Web from the dropdown to toggle between applications. 

http://www.ioe.ac.uk/services/documents/Services_Library/EndNoteBeyondBasics.pdf
http://www.endnote.com/support/faqs/CWYW/faq15.asp
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• Working with a library synchronised between both applications is fine but 
working with separate libraries may cause problems as EndNote will struggle 
to match citations. 

Top 
 

 
Further Guidance 
 
This is only a brief introductory guide to EndNote. For further sources of information 
please see -    
 

• EndNote’s inbuilt help function accessible via the onscreen menu. 
• The complete user manual provided with the software. 
• Our new LibGuide on the web - libguides.ioe.ac.uk/endnote.  
• Library staff at lib.enquiries@ioe.ac.uk. 
• EndNote technical support staff - www.adeptscience.co.uk/kb/.  

 
 
******************* 

 
For further eLibrary Resource Guides see www.ioe.ac.uk/library/guides 

 

http://libguides.ioe.ac.uk/endnote
mailto:lib.enquiries@ioe.ac.uk
http://www.adeptscience.co.uk/kb/
http://www.ioe.ac.uk/services/344.html
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