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Before using 
 
This manual contains installation, function and maintenance of 
Oxygen Gas Sensor, SM-2100.  
This manual supplies information to use SM-2100 properly.  
Take proper procedure according to instruction of security in case 
of emergency. 

 

Warning and Cautions 
 

Please read this manual before using to avoid possible accident or 
danger. 
 
Warning 
Warning means a case of serious injury, disaster or  
death when user violates instruction.  
(Warning includes all instruction of caution.) 
 
Caution for battery 
Do not shock body which can change appearance. 
Do not put in the hot temperature or boil. 
Do not wet or soak in water. 
 
Prohibition of manipulation 
Do not take a part or reassemble SenseCube’s body or sensor. 
Please consult with Customer Service Center for examination or 
repair. 
 
Prohibition of non-standard part 
Please use standard parts supplied with SM-2100. Do not use 
nonstandard part (sensors, Electrical power device). It may cause 
malfunction, fire, electrical shock.  
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Cautions 
 

Cautions mean a case of damage or trouble when user violates 
 this instruction. 

 
Do not touch power plug or adaptor with wet hand.     

 
Do not polish products with water or detergent.  
Please polish the products with dried cloth. Water causes electric 
shock, fire or malfunction. 
 
Do not place Monitor, Battery or Adaptor near heating equipment. 
Heat causes transform, explosion or fire. 
 
Do not use other adaptor than SenseCube supplies. Other products 
can cause serious hazard to products. 
 
Restore measuring data separately. Data can be deleted or 
damaged by user’s carelessness, upgrade or 
unexpected case. Manufacturer doesn’t have any responsibility for 
damage or missing data. 
 
Rapid change or strong wind makes value unstable temporarily. 
 
Measuring can be temporarily unstable by a sudden change in 
atmospheric pressure or strong wind. 
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1. INTRODUCTION 
 

 

IAQ Monitor (Model:SM-2100) directly measures carbon dioxide concentration, 

temperature and humidity on the side and stores measured data(data-logging).  

It is a high performance monitor that can do remote-measurement and real time 

analysis with a computer. 

 
 
 
1.1 Overview  

SM-2100 equips with dot matrix-type graphic LCD(128*64 pixel) so it 

shows digitized reading of data and graphs. And it adopts graphic menu 

and 5 ideal buttons. So you can use identify measured data and use this 

monitor easily. At the same time, it supports multi languages.   

 

SM-2100 adopts a rechargeable Lithium-Polymer battery for safety.  

You can recharge a battery with USB port on a computer or a supplied 

adaptor. 

 

SM-2100 can communicate with computer through USB 2.0.  

You can save or analyze data in real time with computer programs and 

analyze polynomial function with exclusive program. 

 

SM-2100 can store data up to 50,000 and 16 times repeatedly. It can 

export stored data to a computer. 
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1.2 Specification 
 
1.2.1 Technical Data 
 

Model IAQ Monitor SM-2100 

CO2 Dual NDIR Wavelength type Measuring  

principle Temperature, Humidity Semiconductor type 

CO2 0~2,000 / ~5,000 / ~10,000ppm 

Temperature -10~60℃ Measuring  

ranges 
Humidity 0~99% RH  

2,000ppm ±(50 ppm+3%reading) 

5,000ppm ±(100 ppm+3%reading) CO2 

10,000ppm ±(200 ppm+3%reading) 

Temperature ±0.4 ℃ 

Accuracy 

(@25℃℃℃℃) 

Humidity ±3 % 

CO2 < 40 sec Response 

time (60%) Temperature, Humidity < 10 sec 

Temperature 5~45℃ CO2 , 

Humidity Humidity 0~95%RH (Non-condensing) 

Temperature -10~60℃ 

Operating 

conditions 

Temperature 
Humidity 0~95%RH (Non-condensing) 

Storage temperature -40~70℃ 

Power  Lithium polymer Rechargeable battery (3.7V, 1,100mAh)  

Recharge Over USB 1.1 or Power adapter (DC5V, 700mA) 

Dimension 250 mm x 80 mm x 30 mm Length × Width × Height 

Weight 270g 

 
 
1.2.2 Composition 

IAQ Monitor    1ea 
Charger        1ea 
USB Cable     1ea (Mini-USB) 
Manual        1ea 
Portable Case 

SenseCube 
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1.3 IAQ Monitor  
 
1.3.1 Body 

  
          

 
 
      
  

 
 
                                                        
           
 
 
 
 

 
 

 

[Figure 1]  IAQ Monitor 

 

¬ Sensing Part  

­ Display 

® Key Buttons 

¯ L-Link connector for SenseCube 

° USB Communication or Recharge adaptor connector  

± Firm-ware Upgrade Switch (back) 

² Battery (back) 

 
 

1.3.2 Communication 

 
USB Port 

It is used to communicate with the monitor and a computer. 

It can be connected to each other using a mini USB cable.   

 
 
 
 
 
 

SenseCube 
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1.3.3 Displays 

 
LED screen shows various information of monitor as like power, recharge 

directly. 

 
 

Icon Status Descriptions 

 
Green Power On 

 Yellow 

Charging a Battery  

(The charger light turns green when the recharging 

is completed.)  

 Green 
Connected to external power 

(USB or AC power) 

<Table 1> Lamp Indication 

 
1.3.4 Buttons  

 
 

Button Functions Descriptions 

 
Power Power on or off (press about 1 sec) 

 
Menu 

Open main menu 

Back to previous Menu 

 
Enter Set value or move to next menu 

 
Up Move up or next item 

 
Down Move down or previous item 

<Table 2> Buttons 
 

 
 
1.4 Power 

This device employs Lithium-polymer battery so you can recharge it 

without extra power. 

 

※ Must use a USB DC 5V power adaptor supplied with SenseCube. 

Using a nonstandard power supplier causes fire and electrical shock. 
 
 
1.4.1 Recharge with a computer 

This device has battery recharge circuit in USB port.  

It is recharged automatically when connected to computer.  

 

SenseCube 
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1.4.2 Recharge with an AC220 adaptor 

Using a supplied USB adaptor, you can recharge a battery easily without 

other charger.  

 

 
1.4.3 Recharging Time 

Battery Status Descriptions 

Recharging Time About 4 hours (discharged, power off) 

Storage temperature 0 ℃ ~ 40  (indoor)℃  

 <Table 3> Battery Recharging 

 

※ Recharging time can be extended when it’s operating. 

 
 
1.4.4 Discard Battery 

A Lithium-polymer battery includes Lithium. 

Dispose it properly in observance of local law.  
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2. Start 
 

The light can read newspaper is ideal to see LED display. To save battery, turned off 

automatically depends on the set time. 

 
2.1 Icon definitions 

  
  Connected to computer 

  Restored data 

  Battery (enough) 

  Shortage Battery 

  No Battery (need recharge) 

 Alram 

  under ‘under ppm’ of alarm set 

  over ‘over ppm’ of alarm set 
 

 
 

2.2 Turn On 

SenseCube logo pops up with beep sound when press . 

For preventing malfunctioning, press over 1sec. 

Display window is changed into measuring mode(METER) automatically. 

   
 

 
 
2.3 Moving Menu 

   
 : display main menu 

 : move to next or previous menu 

 : select sub-menu  / : return main menu 

 

SenseCube 
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2.4 Details of Menu 

1. Meter 

2. Logger 

3. Alarm Set 

 

4. Data Manager 1: Search 

               2: Delete 

               3: Erase All 

 

5. Display     1: Contrast 

               2: Bright 

               3: Language 

               4: PWR Save 

               5: Key Beep 

               6: Info. 

6. Setting     
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3. Usage 
 
 

3.1 METER 

   
It displays current temperature, humidity and carbon dioxide concentration 

in real time(twice a second). 

 

 

 

3.2 LOGGING 

 
Set value as you want to measure with or .  

D/H/M means estimated measurement time. 

When setting is completed, it moves to measuring mode. 

 

  
• 7/1000: Saved data and available data for save 

• 1.0 : Interval time (1.0~60.0sec) 

• 99%: Available data memory(initial: 99%) 

 

Start storing data with . To finish storing, select again. 

You can save data up to 16times.  

When memory is full, there will be a warning beep and it doesn’t store 

data any more. 

 

Saving is stopped automatically when move to other menu or battery is 

short. 
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3.3 ALARM SET 

    
Adjust CO2 ppm and On/Off with and .  

To move next article, press . To finish setting, select . 

 

 Range Alarm sound 

Max. 800~5,000ppm 
pip-(at 2sec. interval) 

 

Min. 400`1,000ppm 
Pip pi pi pip 

 
<Table 4> Alarm Sound 

 

If you cancel ‘alarm ON’ or current CO2 level gets out of set CO2 ppm, 

alarm sound is turned off. 

 

 
 

3.4 DATA MANAGER 

   
1. Search  : Search saved data  

2. Delete   : Delete selected data 

3. All Erase : Delete all data 

 

 
3.4.1 SEARCH 

   
You can search saved data and move to other banks with or . 

This device can save maximum 16 banks.  
• [1/2] : [The number of current data bank / Total saved bank] 

• [Low]  1.0S : Interval time 

• Col. Num : 23N : the number of collected data from current data bank  
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You can see graph selecting . 

 

 
3.4.2 DELETE 

   
You can delete selected data bank. 

To move to other data, select or . 

To delete selected data, select . 

 

 
3.4.3 ALL ERASE 

   
Delete all data in Memory. 

Select ‘YES’or ‘NO’with or .  

To delete all data, select . 

(Note) Recovery is not possible. 

 

 

 

3.5 DISPLAY 

   
Select sub-menu and wanted value with or . Enter key is . 

 Selecting , you can move to main menu from sub-menu without 

applying selected value. 
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3.5.1 CONTRAST 

   
This menu is for arranging contrast of LCD.  

The range is 21 ~ 40(default: 30). 

 

 
3.5.2 BACK LIGHT(BRIGHT) 

   
Back light is turned off after set time (default: 5 sec).  

If you press any button after back light is turned off, the light is turned on 

again. But if battery is short, it’s not turned on. 

 

 
3.5.3 LANGUAGE 

   
Basically default is “KOREAN” or “ENGLISH”. 

If you want to use other languages, please contact to customer service 

center or marketing team.  
• Available Languages: Korean, English, Japanese, Chinese, French,  
Spanish, Italian, Portuguese, Arabic, Russian, Kazakh 

 

 
3.5.4 POWER SAVE 

   
To use battery effectively, power is turned off automatically if there’s no 

button operation for 3 minutes. (default: ENABLE) 

When you measure data on LOGGING mode, the power is not turned off 

after 3 minutes. 
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3.5.5 KEY BEEP 

   
You can decide to use key beep sound. (default: ENABLE) 

 

 
3.5.6 INFO. 

   
INFO displays information of this device. 

It shows firmware version and build number. 

 

 

 

3.6 SETTINGS 

   
 It displays product’s information. 

Product’s information may change for improving product’s performance. 

(This screen shot may be different from your monitor.)  
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4. Connect to a Computer 
 

You should install USB driver program to connect a computer at first. You can 

download driver from supplied CD or www.sensecube.com 

 

 

4.1 Install USB Driver 
When you connect a SenseCube monitor into USB port on a computer, 

‘New hardware searching wizard’ pops up. Install USB driver through 

hardware searching wizard twice. 

 

 
Select    Install from a list or specific location(Advanced)    and Next. 

 

 

 
Select Search Removable media (floppy, CD-ROM...), and click Next. 

 

SenseCube 
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Installing Driver 

 

 

 
Complete Installing CP210x USB Composite Device driver. 
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Install same way when New hardware searching wizard again. 

 

 

 
When this window pops up, click Continue Anyway. 

 

 

 

 

 

 

 

 

 

 

 

 

 

SenseCube 

IAQ MONITOR                                                                                                SM-2100 

SenseCube 



 22 

 

 

 

 
Drive installation is completed. 

 

 

 

4.2 Firmware Upgrade 
SenseCube supports new functions for user’s comfort. You can get the 

latest version program from www.sensecube.com and upgrade easily. 

  

 
4.2.1 Install CD 

Insert install CD. A Computer shows following screen.  

 
 

(Notice 1) Back up all data to a computer before upgrade.  

Upgrade deletes all data.  

(Notice 2) Do not separate a cable or turn off the power while upgrade is 

operating. 

  

 

 

SenseCube 

SenseCube 

¬ Connect PC with USB port  

on the upper part of this  

device(SM-2100 Monitor)  

with a supplied cable. 

 

­ Turn on the device. 

 

® Select   

to precede upgrade program. 

IAQ MONITOR                                                                                                SM-2100 
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4.2.2 File Download  

Download upgrade program and firmware file from SenseCube’s website. 

Unzip file of upgrade then below folder is created. 

 ＼Upgade＼Image＼Korean＼SM2KRxx.MBL 

 

Copy firmware file(SM2KRxx.MBL) from above folder. 

  
Execute Upgrade.exe for upper version of Windows 2000(XP, Vista)  

and execute Upgrade98.exe for Windows 98. 

 

 
4.2.3 Upgrade Program 

  
¬ Click  Button and select below root. 
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­ Select ＼Upgade＼Image＼Korean＼SM2KRxx.MBL in install CD.  

 

 

 
 

¯ Click  button.  

 

 

° Firmware Upgrade 

  
 

SenseCube 

® Open battery cover and down the slide switch.   

IAQ MONITOR                                                                                                SM-2100 



 25 

 

 

 

Å Below message shows up when upgrade is completed. 

 
  

 

 
 

 

 
4.2.4 Warning message 

 
1) Can not find this computer. 

 
 

• An IAQ monitor is not connected to a computer.  

• An IAQ monitor power is off. 

Ù Connect to a PC and an IAQ monitor with a USB cable or turn on an 

IAQ Monitor. 

Ù Please check the USB driver installation status when same message is 

shown continuously. 
 
2) Serial port error, check port number. 

Ù Reconnect cable.Õ Finish upgrade program. Õ Restart the program. 

 
3) Error on communication. 

• Communication error between PC and monitor.  

Ù Click  and start it again. 

 

 

 

 

 
IAQ MONITOR                                                                                                SM-2100 
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4) Compulsory recovery. 
Recover program as below, when the cable is separated or program doesn’t 

operate normally. 

 

À Click the icon upper left on the ‘SenseCube Interface upgrade Wizard’ 

window. And then following menu displays. 

  
Á Select Interface Recovery(R). 

 

Â Continue upgrade in the same way. 

 

 

� When you see below warning message, continue to next process. 
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5. SC Logger program 
 

SC Logger is a program that can measure and save data with SM-2100 at once. 

And you can upload stored data into a computer using this program.  

Download www.sensecube.com or install supplied CD. 

 

 

5.1 Installing program 
Insert CD > Run SCLogger/Setup.exe > Install SC Logger program. 

(If your computer runs on Windows 98, select SCLogger/Win98/Setup.exe) 

        Click      icon > Run SCLogger 

 

 

5.2 Overview 
5.2.1 Screen Composition 

 

Table View 

Gauge View 

Graph View 

SenseCube 
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1) Graph view 

 
 

 

 

À X-axis 

• X-value is displayed by Time(S) or Number of data(n).  

You can select this option on context menu.  

 • Measuring data display: View > Digital Indicator  

• Adjusting ‘Display data count’ number:  

Experiment > Option > Graph Option 

 

 

 

 

 

 

 

 

 

Background color 
• White : On measuring data 

• Yellow : Pause 

• Pink : Stop 

Connected Sensors 
Measuring data 

MAX 

MIN 

Context Menu 

SenseCube 
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Á Y-axis 

• Y-value displays Max/Min value of each sensor. 

• Adjust Displaying Max/Min range 

i) Place the cursor on number > Move mouse wheel 

ii) Click icon of a sensor below Y-axis > Sensor Display Range & Sensor 

Config window pops up. You can adjust display range on each sensor. 

 
 

 

2) Table view 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

3) Gauge view 

 
 

It displays current sensor’s information and 

measuring data.  

It displays current values visually.  

SenseCube 
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5.2.2 Main menu 

File 
COM Port Open : Open communication port 

COM Port Close : Close communication port 

Print : (This version doesn’t support this function) 
Print Preview : (This version doesn’t support this function) 
File Save for EXCEL 

File Save : Save file as SCLogger format 

File Load : Open SCLogger format file 

Exit 

 

View 
Digital Indicator : Display measuring data as figure 

Formula Input 

Chart Screen Tools > Period : X-Axis 

Level : Y-Axis 

Reset : Return size of Chart screen 

Extension : Enlarge Chart screen(graph view) 

Reduction : Reduce enlarged Chart screen(graph view) 

Move : Move Chart screen(graph view) 

Time : Display option of X-Axis (Time/Number) 

Title View : Display Title on the graph view window 

Save Image File : Save graph as image file format 

Table Bar : View/Hide Table 

Gauge Bar : View/Hide Gauge 

Status Bar : View/Hide Status bar(Menu) 

Tool Bar : View/Hide Tool bar 

 

Mode 
High Speed Mode : (SM-2100 doesn’t support this function) 

Compare Experiment : Compare 5 experiments 

Compare Data View – Record 1/ Record 2 / Record 3/ Record 4/ Record 5 

 

Experiment 
Option : Setting experiment options 

Start 

Pause 

Stop 

Memory Loading : Loading data from SM-2100 

Memory Load Stop : Stop loading data from SM-2100 

 

Help > About... : Information of program 

 

 
5.2.3 Tool bar 

 

SenseCube 
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5.3 Functions of SC Logger 
 
1) Connect with SM-2100 

File > Com Port Open > Select CP210x USB to UART Bridge Controller(COMx) 

 
 

When PC and SM-2100 are connected normally, buttons on the tool bar are activated 

and icons of sensors show up on the left of graph view. 

 

When PC and SM-2100 are not connected, buttons on the tool bar are inactivated like 

following. 

 
 

 

2) Setting experiment: Click Option icon on tool bar or Menu > Experiment > Option 

    
 

 

À Environment: SC Logger has most suitable information of each sensor so sets the 

optimum measuring intervals automatically. But you can adjust measuring intervals as 

you want. 

 
• Sensor Information : It shows information of connected sensors. 

 • Interval : Set measuring interval. (0.1~60 Sec) 

• Sample : Data numbers of measuring data per second. Inverse of Interval 

• Data units quantity : Total data numbers. It is set depending on Experiment time automatically. 

• Experiment Time : Whole measuring time. (Data units quantity should be limited to 50,000.) 

• High-speed CH. : SM-2100 doesn’t support this function. 

 

Option 

SenseCube 
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Á Graph Option : You can adjust options of graph view. 

 
 

• Display data count : Adjust numbers of displaying data 

• Auto scale depending on the number of sampling : Range of X-axis changes automatically  

depending on Max data. 

• Trend trace : A trace line appears on a graph view. You can see data per time as moving a  

trace line. 

• Bold line : Make a graph line bold 

• Permit newly Updated Data : The latest data shows. 
 

 

SenseCube 
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Â Experiment Object : You can input additional information of an experiment. 

 
 

 

 

3) Experiment 

À Measurement :  Click Experiment icons or Menu>Experiment. SM-2100 measure 

current data and you can see and analysis data with a computer in real time. 

 
 

 

 

When restarting measurements after finishing it, a following message pops up. 

 
• Save : Save data into PC 

• Erase : Not to save data and restart 

• Append : Continue the experiment 

• Cancel : Cancel restart  

 

 

Á Memory Loading : You can load data from SM-2100 memory to a computer. 

• Click Memory Loading icon or Menu > Experiment > Memory Loading 
 

 

 
 

 

 

 

Option Start Pause Stop 

Memory Loading Memory Load Stop 

SenseCube 
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• Upload Option window appear. Click ‘Upload’ button.  

 
 

 

• And then you can see and analyze data on the computer monitor as following figure. 
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4) Mode 

À High-Speed Mode : SM-2100 doesn’t support this function. 

 

Á Compare Experiment : SC Logger can compare and analyze data up to 5 Records. 

When you do this experiment, existing data will be deleted so you should save data and 

then do compare experiment. 

 

• Menu > Mode > Compare Experiment. Display is changed as following figure. 

    
 

• Do and Repeat Start /Stop. With moving next REC, data are collected up to 5 times.  

All graphs of each Rec. are overlapped in one screen. 

 
 

 

 

 

 

 

 

 

current Rec. 

colors of graphs 
on each Rec.  

SenseCube 
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5) Analysis 

 When you stop an experiment, a trace line appears on graphs and shows measured 

value under part of graph view. 

 
 

 

To show horizontal trace line, right click mouse. Check ‘Y Axis Level’. 

To show vertical trace line again, right click mouse. Check ‘X Axis Period’. 

          
 

 

SenseCube 

trace line 
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While holding down the mouse button, move the mouse cursor.  

You can know the width and height of selected ranges. 

 
 

 

 

6) Apply Formula : You can input formula you want to calculate. 

• View > Formula Input 

 
 

• Input formula in the text box. Check ‘Apply’. 
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• Calculator icon and a graph line show up.  

 
 

• If you want to calculate selected value, drag a trace line and select ‘Drag Formula’.  

Do as ‘Input Formula’ 

     
 

 

7) Save / Open files 

You can save data in your computer.  

SCLogger supports file formats the following :  

 

 

• SCLogger file (*.scp) : Open and save files with SCLogger. 

• Image file (*.bmp) : Save only. 

• Excel file (*.csv) : Save as csv format only. You can read it with Excel program 

Sav Open 

SenseCube 
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À Save as : Save data as supported format. 

 
 

Á Open : Open *.scp format file. 
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8) Mark a Title on the graph view window 

À Menu > Option > Experiment Object : Enter title in the text box. 

Á Menu > View > Chart Screen Tools > Title  

Â The title is shown on the graph view. 

 

 

 

9) Icons of Chart Screen Tools 

 
 

 

 

• Reset : Return first scale 

• Extension : Enlarge Chart screen(graph view) 

• Reduction : Reduce enlarged Chart screen(graph view) 

• Move : Drop and drag. You can move Chart screen(graph view). 

 

 

 

10) Help > About... : It shows Information of program. 

   

 

 

 

 

 

 
 

 

 

 

 

 

 

 

 

 

 
 

 

 

  
 

Reset Extension Reduction Move 

SenseCube 

Help 
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Quality Warranty 
 
Thanks for purchasing SenseCube’s products. This product passes through strict quality 

test of KoreaDigital Co., Ltd.  

If there’s any problem due to defect on manufacturing within term of guarantee, please 

consult with customer service center.  

 

Product name IAQ Monitor Model no. SM-2100 

Purchase date  Guarantee 1 year 

Name  Tel.  
Shop 

Add.  

Name  Tel.  
Customer 

Add.  

 

 

 

Regulations of Warranty  
1. We provide customer with free repair for product’s defect within the term of 

guarantee. 

2. The standard for repair and exchange obeys the regulation established by Economic 

Planning Board.  

3. This warranty does not cover follows: 

a. Defect or trouble after warranty 

b. Customer’s misuse or abuse of the product 

c. Customer’s failure to observe seller’s installation, operation, calibration,  

maintenance and adjustment specifications and procedures. 

d. Defect or trouble caused by Natural disaster 

4. We supply A/S at customer’s actual expense after warranty. 

5. Specifications and images may change without prior notice. 

 
 

 
 
 
KoreaDigital Co., Ltd. 
804, AceTwinTower2, 212-30, Guro3-dong, Guro-gu, Seoul 
www.koreadigital.com 
www.sciencecube.com 
www.sensecube.com 
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SenseCube Customer Service Center 

Please call to service center for inquiry or 
consult or technical support.  
We will support customer at our best.  
Tel : 82-2-2109-8883 
Fax : 82-2-2109-8884 
E-mail : ideabox@empal.com 
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