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Preface

Welcome

Congratulations on purchasing this Windows® Powered Pocket PC. Due to the
size and capabilities of the device, you can keep your most important business
and personal information up-to-date and close at hand. Microsoft® ActiveSync®
increases the power of your Pocket PC by allowing you to synchronize the
information on your desktop or laptop computer with your Pocket PC. Picture
yourself in the following situations:

While walking with a colleague, your cell phone rings and your boss asks if
you two are free this afternoon for an emergency meeting. While your
colleague fumbles through his paper organizer, you press a button on your
Pocket PC and instantly see a list of today’s appointments and meetings.
You are quickly able to tell the boss your available times. For more
information on scheduling appointments and meetings, see Chapter 4.

Y ou are meeting your friends tonight for dinner and a movie. You download
the latest movie information from the Internet to your desktop computer and
then synchronize it with your Pocket PC. At dinner, you pull out your
Pocket PC and review your movie options with your friends. For more
information on downloading Web pages to your device, see Chapter 6.

A Calendar reminder alerts you that it is time to catch the bus. You grab
your Pocket PC and catch the bus just in time. Because ActiveSync keeps
the information on your Pocket PC up-to-date, you leisurely review your
task list, make notes about the new books and CDs you want to buy and read
and respond to e-mail messages. When you get back to the office,
ActiveSync transfers any task changes you made, your notes and your
e-mail message responses to your desktop computer. For more information
on ActiveSync, see Chapter 6.




About this Manual

This manual contains comprehensive information of your Pocket PC to help you
operate the device.

Throughout the manual, the following conventions are used to distinguish
elements of text.

| NOTE: provides additional hints or information that requires special attention.

CAUTION: identifies important information which, if not followed, may result in loss of data
or damage to your device.

Any name of menu, command, icon or button that you can see on the screen is
shown in a bold typeset. For example:

On the Start menu, tap Settings.

Where to Find Information

For information on See this source

First time startup Quick Start Guide

Programs on your Pocket PC This User’s Manual or online Help on your
Pocket PC

Additional programs that can be Companion CD or other CD(s) supplied

installed on your Pocket PC with your Pocket PC

Connecting to and synchronizing Chapter 6 of this manual or ActiveSync

with a desktop computer Help on your desktop computer

Troubleshooting Chapter 7 of this manual or online Help on
your Pocket PC

Last-minute updates and detailed The Read Me files in the “Microsoft

technical information ActiveSync” folder on your desktop
computer or the Pocket PC Companion CD.

The latest on Windows Powered The Microsoft Mobile Devices Web site:

Pocket PCs www.pocketpc.com
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Getting Started

This chapter introduces you to the external components of your Pocket PC and
guides you through the process of setting up your Pocket PC for use.

1.1 Hardware Features

The illustrations below introduce you to the various buttons, connectors, ports
and features of your Pocket PC.

Front Components




Ref
(1]

Component

Touch Screen

Description

Displays the output of your Pocket PC. Tap the screen with
the stylus to select menu commands or enter information.

(2]

Program Buttons

Each of the four buttons provides a quick way to run a
specific program. By default, they are [€ Notes, [E
Contacts, == Calendar and [ . Tasks buttons. The buttons
are customizable.

Microphone

Receives sound and voice to record voice notes.

Navigation Pad

Moves up, down, left or right by pressing the
corresponding area of the pad.

Speaker

Sends out music or audible reminders and alerts.

Charge Indicator

Glows amber to indicate that battery charging is in
progress. It goes off when the battery is fully charged.

o |06 ©0|®

Notification
Indicator

Flashes in red to inform you of scheduled appointments,
alarms and reminders.

Back Components

o—




Ref = Component Description

@ Battery Switch Clears the memory of your Pocket PC and restores the
factory default state.

| CAUTION: Always leave the battery switch in the ON position during normal operation.

Right-Side Components

Ref = Component Description

@ Headphone Connects to a pair of stereo headphones.
Connector




Left-Side Components

—0
[—e
—O
EO_Q

Ref  Component Description

@ Lanyard Eyelet  Lanyard attaches to this opening.

@ Scroll Dial Scrolls up or down within a menu by rotating upward or
downward.

Selects by pressing.

© Record Button Records voice notes by pressing and holding.

@ Reset Button Restarts your Pocket PC.




Top Components

= Ei‘i?g? 40

e W —

Ref Component Description
@ IRPort Beams files to other mobile devices.

@ SD/MMC Slot  Accepts an optional SD (Secure Digital) or MMC
(MultiMediaCard) card for removable storage.

© Power Button Turns your Pocket PC on or off by pressing briefly.

Turns the screen backlight off by pressing and holding.

O Stylus Tap on the touch screen to make selections and enter
information. Pull the stylus out of its slot to use and store it
in the slot when not in use.

Bottom Components

<o oce
Ref Component Description
@ ActiveSync Connects to your desktop compute for synchronizing
Connector data.

@ Power Connector  Connects to the AC adapter if you are not using the
cradle.




USB Cradle and ActiveSync Cable

| NOTE: The availability of the cradle and cable depends on your choice of purchase.

The USB cradle provides a convenient way to charge your Pocket PC and
synchronize data with a desktop computer.

You can also use the ActiveSync cable to connect directly to your Pocket PC,
without using the cradle.

1
}

Ref = Component Description
@ USB Connector  Connects to the USB port of a desktop computer for data
synchronization.
9 Power Connector Connects to the AC adapter.
p
© Pocket PC Connects to your Pocket PC.
Connector
@ In-Use Indicator ~ Glows to indicate that Pocket PC is connected to the

cradle.




1.2 Setting Up Your Pocket PC for Use

You must perform the initial startup and charge the battery before starting to use
your Pocket PC.

Performing the Initial Startup

The battery switch should be set to the ON (down) position for normal
operation.

1.
2.

Make sure that your Pocket PC is turned off.

Pull out the stylus and use it to slide the ‘E‘ - —-fi\
battery switch to the ON (down) position. ﬁ)
|
Y

CAUTION: Always leave the battery switch in the
ON position during normal operation.

The red notification indicator on your
Pocket PC will flash for approximately 30
seconds. Then your Pocket PC will

automatically turn on and display the |
Welcome screen. [ @

To begin the Welcome Wizard, tap the screen with the stylus and follow the
onscreen instructions to complete the Welcome Wizard. The wizard
presents a brief orientation to Microsoft® Windows® for Pocket PC, helps
you align the touch screen and prompts you to select your city and time
zone.




Connecting to AC Power and Charging the Battery

CAUTION:

o Use only the AC adapter (PHIHONG, PSC05R-050) supplied with your Pocket PC. Use
of another type of AC adapter will result in malfunction and/or danger.

e This product is intended to be supplied by a Listed Power Unit marked “LPS” and output
rated +5 V dc / 900mA minimum.

Before using your Pocket PC for the first time, you must charge and calibrate
the battery.

1. Plug the converter to the AC adapter.
2. Connect to AC power. You can connect either with or without the cradle.

| NOTE: The availability of the cradle and cable depends on your choice of purchase.

With the cradle Without the cradle

© Slide your Pocket PC into the Connect the appropriate end of
cradle. the AC adapter to the power

® Connect the appropriate end of connector on the bottom of your
the AC adapter to the power Pocket PC and the other end into
connector on the cradle cable. a wall outlet.

© Plug the other end of the AC
adapter into a wall outlet.

Charge Indicator

1
Charge Indicator

Converter [J- Converter
Y




3. The charge indicator glows amber when charging is in progress. Do not
disconnect your Pocket PC from AC power until the battery is fully
charged, as indicated by the steady amber indicator going off. This will take
a couple of hours.

4. When the charge indicator goes off, your Pocket PC will automatically
calibrate the battery. If you want to unplug the AC adapter, wait at least 5
seconds. This length of time is necessary for the battery calibration to
complete and thus ensure the best performance of the battery.

CAUTION: If you immediately unplug the AC adapter after the charge indicator goes off,
the battery calibration may not complete. This can cause your Pocket PC to give the “low
battery” warning message when you turn it on. In this case, charge and calibrate the
battery again.

Whenever possible, keep your Pocket PC connected to the AC adapter and a
power source. Doing so keeps the battery charged.

1.3 Installing Microsoft ActiveSync

A key component of your Pocket PC is the Microsoft ActiveSync program.
With Microsoft ActiveSync, you can synchronize the information on your
desktop computer with the information on your Pocket PC and update both with
the most recent information.

ActiveSync is already installed on your Pocket PC. You need to install
ActiveSync on your desktop computer. Follow the procedure below:

CAUTION:

o Before installation, make sure that you have Microsoft Outlook installed on your desktop
computer. If you do not have Outlook or your version of Outlook is earlier than the
version provided on the Companion CD, install Outlook from the Companion CD.

¢ Do not connect your Pocket PC to your desktop computer before ActiveSync is
installed.

1. Turn on your desktop computer.

2. Insert the Companion CD into the CD-ROM drive of your desktop
computer.

3. Click the arrow on the first screen to enter the main screen and click Start
Here.




8.

In the “Start Here” screen, click Install ActiveSync 3.5 on the left column.

In the “Install ActiveSync 3.5 screen, click Install to start installation.

In the “File Download” screen, click Run this program from its current location.

Follow the onscreen instructions to install ActiveSync. When prompted,
connect your Pocket PC to your desktop computer. You can connect either

with or without the cradle.

| NOTE: The availability of the cradle and cable depends on your choice of purchase.

With the cradle

© Slide your Pocket PC into the
cradle.
@ Connect the cradle cable to a

USB port on your desktop
computer.

Desktop
computer

s

Without the cradle

Connect the appropriate end of the
ActiveSync cable to the bottom of
your Pocket PC and the other end to
a USB port on your desktop
computer.

NOTE: You can also connect the AC
adapter to the ActiveSync cable instead
of to the bottom of your Pocket PC.

24

Desktop
computer

~*

A

!

|

When the “Add New Hardware Wizard” asks for the driver, click Browse
and select the file named wceusbsh.inf under the root directory on the

Companion CD.

10



9. Follow the onscreen instructions to establish a partnership and synchronize
your Pocket PC with your desktop computer.

After your first synchronization, the data you have stored on your desktop
computer such as Calendar, Contacts and Tasks is copied to your Pocket PC.
You are now ready to take it along with you when you go.

For more information on ActiveSync, see section 6.2.

1.4 Turning Your Pocket PC On and Off

After the initial startup, your Pocket PC enters a suspend state when you turn it
off and resumes when you turn it on.

Turning Off to Suspend

You suspend your Pocket PC by briefly pressing the power button on the top of
your Pocket PC.

By default, your Pocket PC will also automatically suspend after 30 seconds of
inactivity when operating on battery power. (To change these settings, tap F
- Settings > System tab - Power icon.)

Turning On to Resume

You resume your Pocket PC by briefly pressing the power button.

You can also press one of the program buttons to resume.

1.5 Expanding Your Pocket PC
Using a SD/MMC Card

Your Pocket PC has a SD/MMC slot where you can insert an optional Secure
Digital or MultiMediaCard memory card (also called storage card). With the
removable memory, you can store or backup your data and exchange data with
other devices.

11



NOTE:
o Make sure that no foreign objects enter the slot.

o Keep a SD or MMC card in a well-protected box to avoid
dust and humidity when you are not using it. ¥

To use a SD/MMC card, insert it into the slot, with the
connector pointing to the slot and its label facing the
front of the Pocket PC. Follow the instructions supplied
with the card for more information.

To remove a card, first make sure that no application is
accessing the card, then slightly push the top edge of the

card to release it and pull it out of the slot. :
@

Accessories

By purchasing accessories designed for your Pocket PC, you can expand the
capabilities of your Pocket PC, replace lost parts or facilitate your operation.

For the availability of the accessories from your Pocket PC manufacturer, refer
to the Companion CD or contact your dealer.

| CAUTION: The use of unauthorized accessories will void your Warranty.
Depending on your choice of purchase, you may already have the following
accessories:

e Protective Cover
Store your Pocket PC in the cover when you are carrying it on the road.

e Screen Protector Kit
Use the screen protector to protect the screen against dust and scratches.
(For detailed information, see the instructions supplied with the product.)

12



Basic Skills

This chapter familiarizes you with the basic operations of your Pocket PC such

as using the stylus, navigation button, scroll dial, Today screen, menus and
programs. You will also know how to enter information.

2.1 Using the Stylus

The stylus serves as a mouse for computers. You use it to navigate and select
objects on the screen.

Pull the stylus out of the slot and extend it for ease of use. Store it in the slot

when not in use.

Tap
Touch the screen once with the stylus
to open items and select options.

Drag

Hold the stylus on the screen and drag
across the screen to select text and
images. Drag in a list to select multiple
items.

Tap and hold

Tap and hold the stylus on an item to
see a list of actions available for that
item. On the pop-up menu that appears,
tap the action you want to perform.

13



2.2 Using the Navigation Pad

Up
With the navigation pad, you can move
up, down, left and right within a menu.
Simply press the corresponding area of
the pad. This is particularly useful for ®® 7

Left

_ AL
one-hand operation. o\ 2 ‘&// I

Right

Down

2.3 Using the Scroll Dial

With the scroll dial, you can scroll within a menu and activate the selected item.
This is particularly useful for one-hand operation.

Up

e To scroll up or backward within a /
menu, rotate the scroll dial upward y LB

and then release it. =N

e To scroll down or forward within a

menu, rotate the scroll dial I
downward and then release it. \
Down

e To activate the selected item, press »
the center of the dial. ‘

14



2.4 Today Screen

When you turn on your Pocket PC for the first time each day (or after 4 hours of
inactivity), you will see the Today screen. You can also display it by tapping &}
and then Today. On the Today screen, you can see at a glance important
information for the day.

Tap to change volume or mute all sounds.

Tap to switch to a < 19:04
program.

(3 23 0ctober 2002 ———1—— Tap to change date and time.
F=] Tap here to sek owner information

Your day at a glance.

Tap an item to access associated
program so that you can view or
change information.

Tap to create a
new item.

NOTE: You can customize what is displayed on the Today screen by tapping
Settings - Personal tab - Today icon.

15



Status Icons

When the Today screen is displayed, you may see the following status icons on
the Command bar or Navigation bar. In most cases, you can tap a status icon to
display the associated control panel or more information related to the item. For
example, tap a battery status icon to open the Power control panel.

Icon Meaning

L E Speaker is on

F %
-3

Speaker is off

Battery is charging

Battery is low

Battery is very low

87U R

Battery is fully charged

Connection is active

.

Synchronization is beginning or ending

@

A
=¥

Synchronization is in progress

One or more e-mail messages were received

More icons to be displayed than there is room to display them. Tap the
icon to view all status icons.

\OJ

16



2.5 Navigation Bar and Command Bar

The Navigation bar is located at the top of the screen. It displays the active
program and current time and allows you to switch programs and close screens.

The Navigation bar and Start menu:

o< 19:05

— Tap to quickly select a program you
have recently used.

% Today
@ ActiveSync
[=] Calendar

Tap to select a program.

Tap to see additional programs.
Tap to customize the Pocket PC.

Use the Command bar at the bottom of the screen to perform tasks in programs.
The Command bar includes menu names, buttons and the Input panel button. To
create a new item in the current program, tap New. To see the name of a button,
tap and hold the stylus on the button. Drag the stylus off the button so that the
command is not carried out.

The Command bar:
| New button. | Input panel button.

h.iew Edit Tools =] E|‘

Menu | Buttons.
names.

17



2.6 Running Programs

You can switch from one program to another during your work session without
closing any program. To switch to a program, you can:

e Tap [&] at the left-top corner of the screen and select from the Start menu.
(To customize which programs you see on the Start menu, tap 5 >
Settings > Personal tab = Menu icon.)

e Tap [ and then tap Programs to access additional programs. Tap the
program icon to run a program.

e Press a program button on the front of your Pocket PC. The icons on the
buttons identify the default programs they are associated with. (To
customize which programs are associated with the buttons, tap B >
Settings - Personal tab - Button icon.)

The table below contains a partial list of the programs and their icons.

Icon Program Description
. Synchronize information between your Pocket PC and

ActiveSync
desktop computer.

Calendar Keep track of your appointments and create meeting
requests.

Contacts Keep track of your friends and colleagues.

Inbox Send and receive email messages.

Pocket Internet

Browse Web and WAP sites and download new

|| & =3 23 | e

Explorer programs and files from the Internet.
Create handwritten or typed notes, drawings and
Notes .
recordings.
Tasks Keep track of your tasks.
Pocket Excel Create new workbooks or view and edit Excel
workbooks created on your desktop computer.
W] Pocket Word Create new documents or view and edit Word

documents created on your desktop computer.

18



2.7 Pop-up Menus

With pop-up menus, you can quickly choose an action for an item. For example,
you can use the pop-up menu in the contact list to quickly delete a contact, make
a copy of a contact or send an email message to a contact. The actions in the
pop-up menus vary from program to program. To access a pop-up menu, tap and
hold the stylus on the name of the item that you want to perform the action on.
When the menu appears, lift the stylus and tap the action you want to perform.
Or tap anywhere outside the menu to close the menu without performing an
action.

All Tasks ~ Priority

[1* Send status report
[] Buy birthday gift
] callMaria

] Proof new proposal

e 720 and hold to display the
Create Copy pop-up menu.
Delete Task Lift the stylus and tap the action
- you want.
Beam Task...

+— Tap outside the menu to close it
without performing an action.

New Tools El‘

2.8 Notifications

Your Pocket PC reminds you in a variety of ways when you have something to
do. For example, if you have set up an appointment in Calendar, a task with a
due date in Tasks or an alarm in Clock, you will be notified in any of the
following ways:

e A message appears on the screen.
e A sound, which you can specify, is played.

e The notification indicator flashes in red.

19



To choose reminder types and sounds for your Pocket PC, tap [ > Settings >
Personal tab = Sounds & Notifications icon.

2.9 Entering Information

You have several options for entering new information:

e Use the Input panel to enter typed text, either by using the soft keyboard or
other input methods.

e  Write directly on the screen.
e Draw pictures on the screen.

e Speak into the microphone to record a message.

Entering Text Using the Input Panel

Use the Input panel to enter information in any program on your Pocket PC.
You can either type using the soft keyboard or write using the soft keyboard,
Block Recognizer, Letter Recognizer or Transcriber. In any case, the characters
appear as typed text on the screen.

To show or hide the Input panel, tap the Input panel button. Tap the arrow next to
the Input panel button to see your choices.

Dptions...

Block Recognizer

* Keyboard
} Select an input method.
Letter Recognizer

Transcriber

MNew Edit Yiew Tools T, A

Tap to see your choices.

Input panel button.

When you use the Input panel, your Pocket PC anticipates the word you are
typing or writing and displays it above the Input panel. When you tap the
displayed word, it is inserted into your text at the insertion point. The more you
use your Pocket PC, the more words it learns to anticipate.
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NOTE: To change word suggestion options, such as the number of words suggested at
one time, tap —> Settings > Personal tab = Input icon > Word Completion tab.

Block Recognizer

With Block Recognizer, you can use the stylus to input characters using strokes
that are similar to the Palm™ Graffiti® method.

To type with Block Recognizer:
1. Tap the arrow next to the Input panel button and then tap Block Recognizer.
2. Write a letter in the box.

When you write a letter, it is converted to typed text that appears on the screen.
For specific instructions on using Block Recognizer, open Block Recognizer
and then tap the question mark next to the writing area.

Letter Recognizer

With Letter Recognizer, you can write letters using the stylus just as you would
use a pen on paper.

To type with Letter Recognizer:

1. Tap the arrow next to the Input panel button and then tap Letter Recognizer.
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2.  Write a letter in the box.

When you write a letter, it is converted to typed text that appears on the screen.
For specific instructions on using Letter Recognizer, open Letter Recognizer
and then tap the question mark next to the writing area.

Transcriber

With Transcriber you can write anywhere on the screen using the stylus just as
you would on paper. Unlike Letter Recognizer and Block Recognizer, you can
write a sentence or more of information; then, you pause and let Transcriber
change the written characters to typed characters.

To type with Transcriber:
1. Tap the arrow next to the Input panel button then tap Transcriber.
2. Write anywhere on the screen.

For specific instructions on using Transcriber, open Transcriber and then tap the
question mark in the lower-right corner of the screen.

Writing on the Screen

In any program that accepts writing—such as the Notes program and the Notes

tab in Calendar, Contacts and Tasks—you can use your stylus to write directly

on the screen. Write the way you do on paper. You can edit and format what you
have written and convert the information to text later.

Writing
To write on the screen, tap the Pen button to switch to writing mode. This action
displays lines on the screen to help you write.
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Tap the Pen button and use
your stylus like a pen.

NOTE: Some programs that accept writing may not have the Pen button. See the
documentation for that program to find out how to switch to writing mode.

Editing Your Writing

If you want to edit or format writing, you must first select the writing and then
edit it.

1. Tap and hold the stylus next to the text you want to select until the insertion
point appears. Without lifting, drag the stylus across the text you want to
select.

You can also select text by tapping the Pen button to deselect it and then
dragging the stylus across the screen.

2. Tap and hold the selected words and then tap an editing command (cut, copy
or paste) on the pop-up menu or tap the command on the Edit menu.

If you accidentally write on the screen, tap Tools > Undo and try again.

Converting Your Writing to Text

1. If you want to convert only certain words, select them before going to the
next step.
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2. To convert writing to text, tap Tools > Recognize or tap and hold the selected
words and then tap Recognize on the pop-up menu. Your writing is turned
into text.

If a word is not recognized, it is left as writing.

._1
<
o
BN

T URN
T /v T /v

Cut

Copy

Clear

Recognize | | | |

New Edit Tools |7 B[~ | [New Edit Tools E[ ] B[

Select the text you want to
convert and tap Recognize The writing is turned into
on the pop-up menu. text.

If the conversion is incorrect, you can select different words from a list of
alternates or return to the original writing.

1. Tap and hold the incorrect word (tap one word at a time).

2. On the pop-up menu, tap Alternates. A menu with a list of alternate words
appears.

3. Tap the word you want to use or tap the writing at the top of the menu to
return to the original writing.
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Some tips for getting good recognition are listed below:

Write neatly.

Write on the lines and draw descenders below the line. Write the cross of the
“t” and apostrophes below the top line so that they are not confused with the
word above. Write periods and commas above the line.

For better recognition, use the Tools menu to increase the zoom level to
300%.

Write the letters of a word close together and leave big gaps between words.

Hyphenated words, foreign words that use special characters such as
accents some punctuation cannot be converted.

If you add writing to a word to change it (such as changing a “3” to an “8”)
after you attempt to recognize the word, the writing you add will not be
included if you attempt to recognize the writing again.

Drawing on the Screen

You can draw on the screen in the same way that you write on the screen. The
difference between writing and drawing on the screen is how you select items
and how they can be edited. For example, selected drawings can be resized,
while writing cannot.
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Creating a Drawing

1.

To create a drawing, cross three ruled lines on your first stroke. A drawing
box appears.

Subsequent strokes in or touching the drawing box become part of the
drawing. Drawings that do not cross three ruled lines will be treated as
writing.

The drawing box indicates the

O W boundaries of the drawing.

0

-
New Edit Tools E E|A

| Pen button.

NOTE: You may want to change the zoom level so that you can more easily work on or
view your drawing. Tap Tools and then choose a zoom level.

Editing Your Drawing

If you want to edit or format a drawing, you must select it first.

1.

Tap and hold the stylus on the drawing until the selection handle appears.
To select multiple drawings, deselect the Pen button and then drag to select
the drawings you want.

Tap and hold the selected drawing and then tap an editing command (cut,
copy or paste) on the pop-up menu or tap the command on the Edit menu.

To resize a drawing, make sure the Pen button is not selected and then drag a
selection handle.
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Recording a Message

n any program where you can write or draw on the screen, you can also quickly
capture thoughts, reminders and phone numbers by recording a message. In
Calendar, Tasks Contacts, you can include a recording in the Notes tab. In the
Notes program, you can either create a stand-alone recording or include a
recording in a written note. If you want to include the recording in a note, open
the note first. In the Inbox program, you can add a recording to an email
message.

To create a recording:

1. Hold the Pocket PC’s microphone near your mouth or other source of
sound.

2. Press and hold the record button on the side of your Pocket PC. If the
speaker is not muted, a beep indicates that your Pocket PC is recording. The
Notification indicator glows red while recording is in progress.

3. While holding down the record button, speak into the microphone.

4. To stop recording, release the Record button. Two beeps will sound. The
new recording appears in the note list or as an embedded icon.

NOTE: You can also make a recording by tapping the Record button on the Recording
toolbar.

To play a recording, tap it in the list or tap its icon in the note.
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Tap to show or hide the
Recording toolbar.

Tap to begin recording.

Recording Formats

Your Pocket PC supports several formats for voice notes. The formats vary in
both the quality of the recording and the size of the sound file. When selecting a
recording format, you should consider the quality you need as well as how much
storage memory the recording will use on your Pocket PC.

Not all recording formats are compatible with other software or computers. If
you will share your recordings with others or transfer a recording to your
desktop computer, be sure to choose a recording format that is supported by the
software used to play recordings on the other computer.

The PCM format offers the highest quality recording and is compatible with all
Pocket PC models, other Windows-powered mobile devices and desktop
computers that use Windows operating systems. The GSM 6.10 format is
compatible with all Pocket PC models and other Windows-powered mobile
devices, but may not work with desktop computers.

To select a recording format:

[F] > Settings > Input icon.

1. Tap

2. On the Options tab in the Input control panel, select a voice recording format
from the drop-down list.
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The list of recording formats on your Pocket PC indicates the sample rate,
whether the format is stereo or mono and how much storage memory is required
per second of recording. You may need to experiment with different sample
rates and formats to determine which format best suits your voice.

Using My Text

When using Inbox or MSN Messenger, use My Text to quickly insert preset or
frequently used messages into the text entry area. To insert a message, tap My
Text and then tap a message.

l.ﬁ;" MSN Messenger £ 1:58 @

Hi. Can wou meet ak 2:007

1 have another appointment scheduled for 2:00,
bk am availal

Yes.

No.

I can't talk right now.
I'll be right there.
I'm running late.
Where are you?

| a=t messagg

1231 [2[3] Hi -

Tab[q[w[d ]

capPlals Goodbye.

shift] z [ = Call me later.

Ctifai] * [{ IlovemyPocketPC! ]

Tools Chats [My Text|‘i Ej
I— Tap to select a

prewritten message.
NOTE: After inserting a My Text message, you can add text to it before you send the
message.

To edit a My Text message, tap Tools = Edit My Text Messages. Select the
message you wish to edit and make desired changes.
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3 Managing Your Pocket PC

This chapter tells you how to effectively manage power, memory, settings, data
and programs of your Pocket PC.

3.1 Managing Power

You must maintain a continuous power supply to your Pocket PC to retain your
data, including any information, programs or settings that you added to your
Pocket PC.

A fully charged battery should provide power for up to 8 hours of use. The
operating time of a fully charged battery depends on how you are using the
Pocket PC. Some functions, such as using multimedia or operating a SD/MMC
card, may consume the battery power considerably.

Low Battery Signals and Actions

CAUTION:

o Though your Pocket PC can retain data for 72 hours after its battery runs completely out
of power, you must constantly charge the battery of your Pocket PC. This can prevent
data loss or damage to the battery caused by the battery’s being kept in a discharged
state for too long.

o When you recharge the battery upon a warning of low power, you should charge for at
least 30 minutes. If you unplug the AC adapter soon, you may not have sufficient battery
power for your operation.

You can monitor the battery power by tapping f&] - Settings > System tab >
Power icon. The remaining power is displayed on a status bar in the Power
control panel.

When the battery is low, your Pocket PC will pop up a warning message. You
should save your data and recharge the battery immediately upon a warning of
low power; otherwise your Pocket PC will turn off automatically. You need to
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connect the Pocket PC to external AC power for charging before you can use it
again. If the battery completely runs out of power, you will lose any
information, programs or settings that you added.

Power-Saving Tips

Follow these suggestions to maximize the battery’s operating time, particularly
when you are relying solely on the battery power for extended time periods.

e Suspend frequently.
By default, the screen backlight will automatically turn off and the Pocket
PC will also turn off when it has been idle for a period of time. You can
shorten the length of the idle time using ] > Settings > System tab >
Power icon to set up.
Press the power button to turn off your Pocket PC when it is not in use, even
for a short time. You can also manually turn off the backlight by pressing
and holding the power button.

e Turn off functions not needed or adjust settings.

v
v

v

Lower the volume.

Do not enable sounds, light flashing or vibration except for the most
necessary notifications. (Tap E] > Settings = Personal tab - Sounds &
Notifications icon to set up.)

Remove the SD/MMC card, if installed, from the slot if you are not
using it.

e Avoid power-consuming situations such as:

v

v
v

AN

When connecting your Pocket PC to your desktop computer (Your
Pocket PC will not auto-suspend while it is connected.)

When using a modem or other peripheral

When monitoring infrared transfers (Although you can set your Pocket
PC to constantly monitor the IR port for files sent from other devices,
doing so will quickly drain your battery.)

When playing sound or music

When recording.
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3.2 Managing Memory

Storage and Program Memory

| CAUTION: The maximum size of a file to be stored in the RAM of your Pocket PC is 20MB.

Files, settings and data that you add to your Pocket PC are stored in RAM
(Random Access Memory). The RAM on your Pocket PC is shared between
storage memory and program memory.

e Storage memory
Storage memory is used to store the data you create and additional programs
you install.

e Program memory
Program memory is used to run programs on your Pocket PC.

Your Pocket PC automatically manages the allocation between storage and
program memory. However, in some situations, such as when the memory is
running out, your Pocket PC may not be able to automatically adjust the
allocation. (For information on solving memory problems, see section 7.4.)

Additional Memory

You can buy a SD/MMC memory card for backup, storage, archives or to
transfer large files to other devices. Files stored on a memory card appear in a
folder called SDMMC Disk, listed under My Device in the File Explorer application.
Data stored on a memory card will be saved, even if your Pocket PC loses
power. To protect your data, you can back up regularly to a memory card. (For
information on backing up, see section 3.5.)

NOTE: US and European models include an internal storage device called “My Flash
Disk”. You can use this device for backup or storage. However, you will lose the contents if
your Pocket PC loses power.
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3.3 Customizing Your Pocket PC

| NOTE: Incorrect settings may cause your system to malfunction. Make sure that you fully
understand the function of a certain item before any adjustment.

You can customize the settings of the Pocket PC to your own preferences. Tap
tap - Settings. You can tap any of the icons on the Personal, System or
Connections tabs for the options. The items you can customize on Personal and
System tabs are as follows:

Tab Items Descriptions

Personal Buttons To assigns programs to the hardware buttons and set
the repeat rate of the scroll dial.

Input To set up items related to Block Recognizer, soft
keyboard, Letter Recognize, Transcriber input
methods and voice recording format.

Menus To customize what appear on the Start menu and to
enable a pop-up menu from the New button on the
Today screen.

Owner To enter your personal information.

Information

Password To set a password for security. (See the proceeding
subsection for more information.)

Sounds & To set the conditions and types of the sounds, system

Notifications  volume and ways of notifications.

Today To select the information you want displayed on the
Today screen and to select a desired theme for the
background.
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Tab Items Descriptions

System About To show the hardware information of the Pocket PC
and to define the device name that your Pocket PC
uses for identifying itself to other computers.

Backlight To adjust the brightness level of the display and to set
the automatic turnoff for power saving purposes.

Clock To change the time and date and to set alarms.

Memory To temporarily adjust the allocation between storage

and program memory, to view the memory on the
storage/memory card (if installed) and to manually
stop a program if it becomes unstable or program
memory is low.

Power To show the remaining battery power and to set the
time for the Pocket PC to turn off automatically.

Regional To specify the region of your location and the formats

Settings of the number, currency, time and date.

Remove To removes programs you added to the RAM of your

Programs Pocket PC.

Screen To adjust the touch screen for accurate screen taps and

to enable ClearType feature for easier reading of text
in programs that support ClearType.

Setting a Password

A password can safeguard your Pocket PC against unauthorized use. Follow this
procedure to set a password:

1. Tap [l > Settings = Personal tab - Password icon.

2. Tap the digits or characters to set your password. You can set a four-digit
password or a long password containing a combination of at least seven
characters, digits or punctuation.

3. You can set the time for the Pocket PC to prompt for password after idling.
4. Tap OK.

NOTE: You need to clear the memory of your Pocket PC if you forget the password. (See
Section 7.2.)

35



3.4 Finding and Organizing Information

The Find feature on your Pocket PC helps you quickly locate information.

To find a file, tap [&] > Find. Enter the text you want to find, select a data type

and then tap Go to start the search.

select Larger than 64 KB under Type.

NOTE: To quickly find information that is taking up storage space on your Pocket PC,

You can also use the File Explorer to find files on your Pocket PC and to
organize these files into folders. Tap [&5] > Programs -> File Explorer icon.

Tap to change folders.

ile Explorer oL 22:40 9

¥ Device -

Name

— Select the sort order for the list.

£ My Documents

Tap the folder name to open it.

(%] My Flash Disk
[ Program Files
3 Temp

[ Windows

Refresh
Wiew All Files

Paste
Paste shortcut
New Folder

Tap and hold to create a new
folder.

Edit Open |. LIFE]

E|A

NOTE: You can move files in File Explorer by tapping and holding the item you want to
move, tapping Cut or Copy on the pop-up menu, browsing to the new location and then

tapping Paste.
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3.5 Backing Up Data

To prevent loss of data, you should back up your Pocket PC frequently. Your
Pocket PC comes with two programs for backing up data:

Microsoft ActiveSync

ActiveSync enables you to back up data to your desktop computer. You can
back up all data on your Pocket PC or only your PIM databases (Calendar,
Contacts and Tasks). You can set ActiveSync to back up automatically each
time you connect or you can back up manually, whenever you choose. For
more information, see ActiveSync Help on your desktop computer.

EBackup
A utility called EBackup is supplied with your Pocket PC to let you easily
back up data. See below for information on using the utility.

EBackup

The EBackup program allows you to back up all or selected data stored in the
RAM of your Pocket PC to an additional storage media.

To Backup Data

CAUTION:

o Make sure that the capacity of your memory card is enough for your data.

o Never turn off your Pocket PC or remove the memory card during the backup process.
| o Do not back up your data when the battery is low. Otherwise, you might lose your data.

Disconnect your Pocket PC from your desktop computer, if connected.

Close all running programs by tapping B2 > settings > System tab >
Memory icon = Running Programs tab = Stop All.

Insert a SD or MMC memory card if you are using the media for backing
up. (See section 1.5 for information on inserting a SD/MMC card.)

NOTE: US and European models include an internal storage device called “My Flash
Disk”. When using Backup, you can choose this disk as your target if the size of your date
does not exceed 5MB.

Tap B> Programs and tap the EBackup icon to switch to the program.

Tap Backup and then Next.
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Select a storage media to back up data and tap Next.

Select the items you want to backup. You can select individual or multiple
items from Contacts, Calendar, Tasks, Inbox, Channels, Notes, Voice
Recorder and User Applications.

Tap Next. The program will start backing up data and then display a message
on the screen when backup is completed.

Remove the SD or MMC card, if inserted. Never delete the contents in the
memory card, or the backup data will be lost and you cannot restore data
with this card.

To Restore Data

¥ *® 2 vokow

10.

CAUTION:

o |f you have created files on your Pocket PC since the last backup and do not want to
delete these files during the restore process, move the files from your Pocket PC to your
desktop computer or to a memory card before restoring data.

o When you restore data, make sure that your Pocket PC has the same regional settings
that it had when you completed the backup.

Disconnect your Pocket PC from your desktop computer, if connected.

Stop all running programs by tapping [F] > settings > System tab >
Memory icon = Running Programs tab - Stop All.

Insert a SD or MMC card if your data were backed up in the card.

Tap E£1 > Programs and tap the EBackup icon to switch to the program.
Tap Restore and then Next.

Select the storage media containing your backup data and tap Next.
Select the items you want to restore.

Tap Restore.

Tap Yes. The program will start restoring data and then display a message on
the screen when restoring is completed.

Reset your Pocket PC as described in section 7.1.
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3.6 Adding or Removing Programs

Programs added to your Pocket PC at the factory are stored in ROM (Read-Only
Memory). You cannot remove the programs and you will never accidentally
lose ROM contents. All other programs and data files added to your Pocket PC
after factory installations are stored in RAM.

You can install any program created for your Pocket PC as long as your Pocket
PC has enough memory. The most popular place to find software for your
Pocket PC is on the Pocket PC Web site (http://www.pocketpc.com).

Adding Programs
To Add Programs Using ActiveSync

You will need to install the appropriate software for your Pocket PC on your
desktop computer before installing it on your Pocket PC.

1. Determine your Pocket PC and processor type so that you know which
version of the software to install. Tap &1 > Settings > System tab = About
icon > Version tab and make a note of the information in Processor.

2. Download the program to your desktop computer or, if you have a CD or disk
containing the program, insert the CD or disk into your desktop computer.
You might see a single *.xip, *.exe *.zip file, a Setup.exe file or several
versions of files for different device types and processors. Be sure to select the
program designed for the Pocket PC and your Pocket PC processor type.

3. Read any installation instructions, Read Me files or documentation that
comes with the program. Many programs provide special installation
instructions.

4. Connect your Pocket PC and desktop computer.
5. Double-click on the *.exe file.

e [fthe file is an installer, the installation wizard begins. Follow the
directions on the screen. Once the software has been installed on your
computer, the installer automatically transfers the software to your
Pocket PC.

e Ifthe file is not an installer, you will see an error message stating that
the program is valid but it is designed for a different type of computer.
You will need to move this file to your Pocket PC. If you cannot find
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any installation instructions for the program in the Read Me file or
documentation, use ActiveSync Explore to copy the program file to the
Program Files folder on your Pocket PC. For more information on
copying files using ActiveSync, see ActiveSync Help.

NOTE: You can also use Pocket Internet Explorer to download some programs from the
Internet directly to your Pocket PC if your Pocket PC is connected to Internet.

Once installation is complete, tap (&2 - Programs and tap the program icon to
switch to it.

To Add a Program to the Start Menu

Use one of the following methods to add a program to the Start menu.

e Tap [57] > Settings > Menu icon and tap the check box for the program. If
you do not see the program listed, use any of the following two methods.

e If you are using File Explorer on the Pocket PC:
Tap E£l - Program - File Explorer icon and locate the program (tap the
folder list, labelled My Documents by default and tap My Device to see a list of
all folders on the Pocket PC). Tap and hold the program and tap Cut on the
pop-up menu. Open the Start Menu folder located in the Windows folder,
tap and hold a blank area of the window and tap Paste on the pop-up menu.
The program appears on the Start menu.

e Ifyou are using ActiveSync on the desktop computer:
Use the Explorer in ActiveSync to explore your Pocket PC files and locate
the program. Right-click on the program and then click on Create Shortcut.
Move the shortcut to the Start Menu folder in the Windows folder. The
shortcut appears on the Start menu.

Removing Programs

To remove a program from your Pocket PC:
1. Tap B> Settings > System tab > Remove Programs.
2. Select the program in the list then tap Remove.

If the program does not appear in the list of installed programs, use File
Explorer on your Pocket PC to locate the program, tap and hold the program and
then tap Delete on the pop-up menu.
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Microsoft Pocket Outlook

This chapter tells you how to use Microsoft Pocket Outlook that includes
Calendar, Contacts, Tasks, Notes and Inbox. You can use these programs
individually or together. For example, e-mail addresses stored in Contacts can
be used to address e-mail messages in Inbox.

41 Calendar: Scheduling Appointments and Meetings

Use Calendar to schedule appointments, including meetings and other events.
You can check your appointments in one of several views (Agenda, Day, Week,
Month and Year) and set Calendar to remind you of appointments with a sound
or other method. Appointments for the day can be displayed on the Today
screen.

Tap [&] - Calendar or press the B2 Calendar button on your Pocket PC to switch
to the program.

.lrwj Calendar

Augo6,00 EMTWTFs B T75]
Working at home

+— Tap to go to today.

punchlugidan Tap to display or edit the

appointment details.

12:00p-1:00p (Corner Cafe)

Status Meeting
3:00p-4:00p

Nelw Tuuls@ E E E|‘

| Tap to create a new appointment.

41



NOTE: You can customize the Calendar display (for example, change the first day of the
week), by tapping Tools - Options.

Creating an Appointment

1. In Day or Week view, tap the desired date and time for the appointment.
2. Tap New.
Tap to return to the calendar (the
appointment is saved automatically).
J7 Tap to choose from predefined text.
Subjeck:
Location: ¥ Tap to choose from previously entered
Starts: Gf6M02  12:00pm = | locations.
Ends: 8/6/02 1:00 PM w—+— Tap to select a time.
Type: Morrmst Tap to select a date.
Qccurs; Once
Reminder: Remind me
15 minute(s)
Cateqories: Mo cateqories. ..
Appointrment | Mokes | Notes is a good place for maps and
123/1[2[3[4[5][6[7[8][0]0]-[=[«]| directions.
Tabjg|w|e[r |t[y|ul|i|o|p[[]]
cap[afs[d[fla[h]ilk[I[;["]
shift[z[x[c[v[b]n[m].[.[/]+
ctifaii] * [\ ] [V [t][<]>
Edit |E|A|
3. Using the Input panel, tap first to select the field, and then enter a
description and a location.
4. Ifneeded, tap the date and time to change them.
5. Enter other desired information. You will need to hide the Input panel to see
all available fields.
6. You can also do the followings with regard to this appointment:

Add a note.

Set a reminder.

Create an all day event.

Make the appointment recurring.
Assign the appointment to a category.
Send a meeting request.
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e Beam the appointment.
For more information, tap 5] = Help.

7. Tap OK to return to Calendar.

Using the Calendar Summary Screen

When you tap an appointment in Calendar, a summary screen is displayed. To
change the appointment, tap Edit.

Lunch w/ Adam i
12:00p-1:00p Sun, 8/6f2002 —+— View appointment details.
Corner Cafe
Rermermber portfolio. —— View notes.
Edit Tools E|*
1

|— Tap to change appointment.

Creating Meeting Requests

You can use Calendar to set up meetings with users of Outlook or Pocket
Outlook. The meeting notice will be created automatically and sent either when
you synchronize Inbox or when you connect to your email server. Indicate how
you want meeting requests sent by tapping Tools = Options. If you send and
receive email messages through ActiveSync, select ActiveSync.

To schedule a meeting:
1. Create an appointment.

2. In the appointment details, hide the Input panel and then tap Attendees.
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3. From the list of email addresses in Contacts, select the meeting attendees.

The meeting notice is created automatically and placed in the Outbox folder.

For more information on sending and receiving meeting requests, see Calendar

Help and Inbox Help on your Pocket PC.

4.2 Contacts: Tracking Friends and Colleagues

Contacts maintains a list of your friends and colleagues so that you can easily
find the information you are looking for, whether you are at home or on the
road. Using the IR port on the Pocket PC, you can quickly share Contacts
information with users of Pocket PCs and other mobile devices.

Tap [ > Contacts or press the [El Contacts button on your Pocket PC to switch

to the program.

Select the category of contacts you

want displayed in the list.

.f;}' Contacts

Bready, Richard rich@proseware.... e

Create Copy
Delete Contact

Send E-mail to Contact...
Beam Contact...

MNew Yiew Tools E|*

1
| Tap to create a new contact.

All Contacts | —‘— Tap and enter part of a name to quickly find it
#ab[cde] foh] ik [Ionfopa] rst [uww] sz | N the list
Barr, Adam (206) 555-1212 w —— Tap to see additional phone numbers and

e-mail addresses.

—— Tap to display or edit the contact details.

Tap and hold to display a pop-up menu of
actions.

| NOTE: To change the way information is displayed in the list, tap Tools = Options.
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Creating a Contact
1. In Contacts, tap New.

Tap to return to the contact list (the
contact is saved automatically).

ok title:
Department:

Compary:

Wark, tel:

Wark, Fa:
Wark addr: M
E-mnail: | |
Mohila kel — Scroll to see more fields.

1

Deetails Notesl Notes is a good place for
123 1[2[3]4][5]6[7[a]o]0]-[=[« maps and directions.

Tab[a[wle[r[t[y[u]io][p][
Cap[afs[d[f]a[n]ilk[I[;["]
shift z[x[c[v[b[n[m[.[. [/ +
cufai] - [\] Lt [=
Edit =]+

2. Using the Input panel, enter a name and other contact information. You will
need to scroll down to see all available fields.

3. You can also do the followings with regard to this contact:
e Add anote.

Assign the contact to a category.

Send an e-mail to the contact.

Synchronize the contact.

Beam the contact.

For more information, tap & = Help.

4. Tap OK to return to the contact list.
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Finding a Contact

There are four ways to find a contact:

e Tap B > Find, enter the contact name, select Contacts for the type then tap

Go.

e In the contact list, enter a contact name in the box under the Navigation bar.
To show all contacts again, clear text from the box or tap the button to the
right of the box.

e In the contact list, tap the category list (labeled All Contacts by default) and
select the type of contact that you want displayed. To show all contacts
again, select All Contacts. To view a contact not assigned to a category, select
None.

e To view the names of companies your contacts work for, in the contact list,
tap View = By Company. The number of contacts that work for that company
will be displayed to the right of the company name.

Using the Contacts Summary Screen

When you tap a contact in the contact list, a summary screen is displayed. To
change the contact information, tap Edit.

L.%.‘;'j" Contacks

Adam Gabor
Programmer

Rab

Inzpired Technologies

—+— View contact details.

(206) 555-1212 work tel
111 First St, Work addr

SUMMmAary | Motes l Tap to view notes.

Edit Tools E|A
|

I— Tap to change contact information.
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4.3 Tasks: Keeping a To Do List

Use Tasks to keep track of what you have to do.

Tap [#] - Tasks or press the [] Tasks button on your Pocket PC to switch to the
program.

Select the category of tasks you
want displayed in the list.

All Tasks Priority 1 Select the sort order of the list.
[1* Send status report
Buy birthday gift
Call Maria

Proof new proposal

— Tap to display or edit the task

Create Copy details.

Delete Task Tap and hold to display a pop-up
menu of actions.

Inidcates high priority.

aanf

Beam Task...

New Tools E|A
]

| Tap to create a new task.

| NOTE: To change the way information is displayed in the list, tap Tools > Options.
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Creating a Task
1. In Task, tap New.

Tap to return to the task
list (the task is saved
automatically).

Subject: +—— Tap to choose from
Prioity: MOFmal predefined subjects.

Status: Mot Completed
Starts: Mone
Due: Mone
CQcours: CNce
Reminder:

Cakegories; Mo cateqgories. ..

Task|Notesl Notes is a good place for
w23[1[2[3[4[5]6]7[8]o[0]-[=[« maps and directions.
Tabjq|wle|r |ty u|ifo|p|[]]
caPlafs]d[flafh]ilk[1];]"]

shitf z[x [c[v[b[n[m][,[.[/]+

culat] " [\] [+]t]e]=

Edit \EH

2. Using the Input panel, enter a description.

3. You can enter a start date and due date or enter other information by first

tapping the field. If the Input panel is open, you will need to hide it to see all
available fields.

4. You can also do the followings with regard to this task:
Add a note.

Set a reminder.

Make the task recurring.

Assign the task to a category.

Beam the task.

Synchronize the task.

For more information, tap 5] = Help.
5. Tap OK to return to the task list.

NOTE: To quickly create a task with only a subject, tap Tools > Entry Bar - Tap here
to add a new task. Enter your task information.
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Using the Tasks Summary Screen

When you tap a task in the task list, a summary screen is displayed. To change

the task, tap Edit.

— View task details.

— Tap to show and hide additional

summary information.

— View notes.

Send status report !
Starts: g8/18f2002

D g/18/2002 -
Send to the whale team using the new
format,

Edit Tools E|A
1

I— Tap to change task information.
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4.4 Notes: Capturing Thoughts and Ideas

Quickly capture thoughts, reminders, ideas, drawings and phone numbers with
Notes. You can create a written note or a recording. You can also include a
recording in a note. If a note is open when you create the recording, it will be
included in the note as an icon. If the note list is displayed, it will be created as a
stand-alone recording.

Tap 21 - Notes or press the [E Notes button on your Pocket PC to switch to the
program.

(3 All Folders « Name =— Tap to change the sort order of
[_|Business1 @:54a  424p|  (helist
[_]outlook Notes1 8:54a 428b

Create Copy Tap to open a note or play a

recording.
Delete Tap and hold to display a pop-up

Select all menu of actions.

Send via E-mail...
Beam File...

Rename,/Move...

Tap to record.

I
8 m|) [J———[|m
HtlawTooIs@ E|‘

Tap to show or hide the
Recording toolbar.

| Tap to create a new note.
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Creating a Note

1. In Notes, tap New.

NOTE: You can create a note by using a template. Tap the folder list (labeled All Folders
by default) and then Template. Tap the template you want to use and make your changes.

2. Create your note by writing, drawing, typing and recording. For more
information about using the Input panel, writing and drawing on the screen
and creating recordings, see section 2.9.

Tap to return to the note list (the
note is saved automatically)

[» Il

Team meeting notes:

Adarm will send current status to core
team.

Julie will get the revenue numbers.

Tanner is back from the conference
and reparts that the product was a

hig hit!
iz3[1]2]3[4[5][6[7[8][0]0]-[=]w«
Tan[a[w[e[r t]y[u]i]o]p|L

cAPla|s[d[fla[h]j[k[I[:]"
shift[ z [x[c[v[b[n[m][, [. |
cufai] - [\ ] [+]1
New Edit Tools [F 4]

Tap to show or hide
the input panel.

1 1
|Tap to write on the screen.

Tap to add a recording to
the note.

3. You can also do the followings with regard to this note:
e Beam the note.
e Send the note via e-mail.
e (reate a template

For more information, tap [&] = Help.

4. Tap OK to return to the note list.
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4.5 Inbox: Sending and Receiving E-mail Messages

You can use Inbox to send and receive email messages in two ways:

e By synchronizing email messages with Microsoft Exchange or Microsoft
Outlook on your desktop computer.

e By connecting directly to an e-mail server through an ISP (Internet Service
Provider) or a network. This method requires an optional modem or
network card.

Tap 2 > Inbox on your Pocket PC to switch to the program.

Synchronizing E-mail Messages

E-mail messages can be synchronized as part of the general synchronization
process. To do this, you need to enable Inbox synchronization in ActiveSync
For information on enabling Inbox synchronization, see ActiveSync Help on the
desktop computer.

During synchronization, the following occurs:

e Messages are copied from the mail folders of Exchange or Outlook on your
desktop computer to the ActiveSync folder in Inbox on your Pocket PC. By
default, you receive messages from the past three days only, the first 100
lines of each message file attachments of less than 100 KB in size.

e Email messages in the Outbox folder on your Pocket PC are transferred to
Exchange or Outlook and then sent from those programs.

e The messages on the two computers are linked. When you delete a message
on your Pocket PC, it is deleted from your desktop computer the next time
you synchronize.

e Email messages in subfolders in other e-mail folders in Outlook are
synchronized only if they have been selected for synchronization in
ActiveSync

NOTE: You can also synchronize email messages with your desktop computer from a
remote location. For more information, see section 6.2.
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Connecting Directly to an E-mail Server

You can send and receive email messages by connecting to a POP3 or IMAP4
e-mail server if you can connect to your ISP or local area network. (For
information on connection, see sections 6.4 and 6.5.)

Setting up an Email Service

You can use multiple email services to receive your messages. For each email
service you intend to use, first set up and name the email service. If you use the
same service to connect to different mailboxes, set up and name each mailbox
connection.

In Inbox, tap Services > New Service. Follow the directions in the New Service
Wizard. For an explanation of a screen, tap fif] - Help. When finished, to
connect to your email server, tap Services > Connect,

NOTE: You cannot add a new service while connected. Tap Services - Disconnect to
disconnect.

When you connect to the email server, new messages are downloaded to the
Inbox folder on your Pocket PC, messages in the Pocket PC Outbox folder are
sent messages that have been deleted on the email server are removed from the
Inbox folder on your Pocket PC.

Messages that you receive directly from an email server are linked to your email
server rather than your desktop computer. When you delete a message on your
Pocket PC, it is also deleted from the email server the next time you connect
based on the settings you selected in ActiveSync.

You can work online or offline. When working online, you read and respond to
messages while connected to the email server. Messages are sent as soon as you
tap Send, which saves space on your Pocket PC.

When working offline, once you have downloaded new message headers or
partial messages, you can disconnect from the email server and then decide
which messages to download completely. The next time you connect, Inbox
downloads the complete messages you have marked for retrieval and sends the
messages you have composed.
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Using the Message List

Messages you receive are displayed in the message list. By default, the most
recently received messages are displayed first in the list.

Select the service and folder
you want to display.

Received Date -

Robert Brown g:145PM 16K
RE: Today's Meeting

—— Select the sort order for messages.

=]
—— Tap to open a message.

[y Jay Adams Mark as Unread
RE: Please 14 mMoye To.. Tap and hold to display a pop-up
(& Andrew Dixg menu of actions.
Skatus Repao
Bradley Ber 5
& RE: LuT:u:h Reply
&) StuartMuns]  Reply Al
PocketPiC Forward
[y Linda Mitche
Reminder Delete ||
Ey Jeff Smith FIASET F.
RE: Working late
(& Adam Barr Ti15PM 1K ||
Dan't Farget b

Inbox: ActiveSync 11 Ikems,
New Tools Services [g E|A

Tap to connect and to send
and receive e-mail.

Tap to connect to the
selected service.

When you receive a message, tap it to open it. Unread messages are displayed in
bold.
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Tap to return to the
message list.

Frarm: Robert Brown

Subject: RE: Today's Meeting
Sent: 4)23/01 5:45:47 AM

Just a reminder to bring your individual
schedules for the next 2 quarters with
youl, We will be discussing projects and
tirmelings.

Tharks,
Bob

| Tap to delete this message.
New Edit Elq = e @ E|‘

Tap to view the previous or
next message.

Tap to reply to or
forward this message.

When you connect to your email server or synchronize with your desktop
computer, by default, you will receive messages from the last three days only,
the first 100 lines of each new message file attachments of less than 100KB in
size. The original messages remain on the email server or your desktop
computer.

You can mark the messages that you want to retrieve in full during your next
synchronization or email server connection. In the message list, tap and hold the
message you want to retrieve. On the pop-up menu, tap Mark for Download. The
icons in the Inbox message list give you visual indications of message status.

You specify your downloading preferences when you set up the service or select
your synchronization options. You can change them at any time.

e Change options for Inbox synchronization using ActiveSync options. For
more information, see ActiveSync Help.

e Change options for direct email server connections in Inbox on your Pocket
PC. Tap Tools - Options = Service tab and tap the service you want to
change. Tap and hold the service and tap Delete to remove a service.
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Composing and Sending Messages

1.
2.

In Inbox, tap New.

In the To field, enter an email address of one or more recipients, separating
them with a semicolon. If the address is already in your contact list, you can
tap To or the ['=| Contacts button in the Command bar to select the e-mail
address.

Tap to send the message.

]
=

k=a
M
W

4

¥{— Tap to show or hide the
complete header.

New Edit My Text [5] = E|A

Tap to show or hide the
recording toolbar.

Tap to display the contact list.

Tap to insert common messages.

To select a service, tap the DOWN arrow to display more header
information. In the Service list, select ActiveSyn or the desired e-mail
service.

Enter your message. To quickly enter common messages, tap My Text and
select the desired message.

If you want to attach a file to the message, tap Edit > Add Attachment and
select the desired file.

| NOTE: OLE objects cannot be attached to Inbox messages.
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6. Tap Send when you have finished the message. If you are working offline,
the message is moved to the Outbox folder and is sent the next time you
connect.

The message is placed in the Outbox folder on your Pocket PC and will be
delivered in one of two ways:

e The message is transferred to the Outbox folder in Exchange or Outlook on
your desktop computer and sent the next time you synchronize.

e The message is transferred to your email server the next time you connect.
In Inbox, make sure the appropriate service is selected on the Services
menu. Then tap the Connect button (or Connect on the Services menu).

Managing Email Messages and Folders

Each e-mail service and SMS account has its own folder hierarchy with five
default folders: Inbox, Outbox, Deleted Items, Drafts and Sent Items. The
messages you receive and send through the mail service are stored in these
folders. You can also create additional folders within each hierarchy.

The Deleted Items folder contains messages that have been deleted on your
Pocket PC. The behaviour of the Deleted and Sent Items folders depends on the
options you have chosen.

Folder Behavior

The behavior of the folders you create depends on whether you are using
ActiveSync, POP3 or IMAP4.

e Ifyouuse ActiveSync, email messages in the Inbox folder in Outlook are
automatically synchronized with your Pocket PC. You can select to
synchronize additional folders by designating them for ActiveSync The
folders you create and the messages you move are mirrored on the server.
For example, if you move two messages from the Inbox folder to a folder
named Family and you have designated Family for synchronization, the
server creates a copy of the Family folder and copies the messages into that
folder. You can then read the messages while away from your desktop
computer.

e Ifyouuse POP3 and you move email messages to a folder you created, the
link is broken between the messages on the Pocket PC and their copies on
the mail server. The next time you connect, the mail server sees that the
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messages are missing from the Pocket PC Inbox and deletes them from the
server. This prevents you from having duplicate copies of a message, but it
also means that you no longer have access to messages that you move to
folders created from anywhere except the Pocket PC.

If you use IMAP4, the folders you create and the email messages you move
are mirrored on the server. Therefore, messages are available to you
anytime you connect to your mail server, whether it is from your Pocket PC
or desktop computer. This synchronization of folders occurs whenever you
connect to your mail server, create new folders or rename/delete folders
when connected.

For all services except ActiveSync, you can access folder options by tapping
Tools = Manage Folders in the message list.
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Companion Programs

In addition to Microsoft Pocket Outlook, several programs are built into your
Pocket PC. They include Microsoft Pocket Word, Microsoft Pocket Excel,
Windows Media Player, Microsoft Reader and additional programs. This
chapter tells you how to use these programs.

5.1 Pocket Word

Microsoft Pocket Word works with Microsoft Word on your desktop computer to
give you easy access to copies of your documents. You can create new documents
on your Pocket PC or you can copy documents from your desktop computer.
Synchronize documents between your desktop computer and your Pocket PC
regularly so that you have the most up-to-date content in both locations.

Tap EF] > Programs and tap the Pocket Word icon to switch to the program.

Select the type of folder you
want displayed in the list.

‘.ﬂ;‘"‘ Pocket Word £ 9:23 9

@AII Folders - MName - Tap to change the sort

W Agenda %77 a 420b order of the list.

| Doc1 xz22a 416b

Meeting notes 922 a 428b

=t 0 00000000000
Create Copy %23 a 424b +— Tap to open a document.
Delete
Select All —— Tapandhold an item to see

a pop-up menu of actions.
Send via E-mail...
Beam File...

Rename/Mo¥e...

MNew Tools E|A

Tap to create a new document.
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Creating a Document

1. In Pocket Word, tap New.

NOTE: To open a template rather than a blank document, select a template for new
documents. Tap Tools - Options and select the desired template. When you tap New,
the template appears with appropriate text and formatting already provided.

2. You can enter information in Pocket Word in one of four modes: writing,
drawing, typing or recording. Use the View menu to switch between modes.
Each mode has its own toolbar, which you can show and hide by tapping the
Show/Hide Toolbar button on the Command bar. (For more information on
entering information, see section 2.9 or Pocket PC Help.)

NOTE: Written words are converted to graphics (metafiles) when a Pocket Word
document is converted to a Word document on your desktop computer.

Tap to return to the
document list (changes
are saved automatically).

Tap and hold to see a
pop-up menu of actions.

Wieeting not

Pocket ‘eeg

Copy

Clear

Format...
Paragraph...

Tap to change
formatting options.

E—— —— Tap to format text.
K B I Spell Check = |

—— i=
1231 [2]3]4]s]e[7]a]9]0]-[=[«
Tabla[we[r[t][y[uliJo[p]L

CAPlasd[f]alh]ilk][I].]"
shiftf z[x[c[v[b[n[m]

!

L]
ctlad] " [\] [L[t]«]=
Mew Edit Yiew Tools |~

Tap to show or hide
the tool bar.
Typing Mode
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F¥rocket word ¢ 12:08 (I

l w’n N -
re f?g v+
ﬁ- -S ﬁ' Pn, With Space button selected,
* drag to insert space. An arrow
appears showing the space
direction and size.

-

7 = |-|E| 7 ——— Tap to highlight selected text.

New Edit Yiew Tou# E|‘

Tap to select formatting options,
such as pen weight and line color.

Space button.
Pen button.

Writing Mode

Select Shape on the
pop-up menu to convert
objects to proper shapes.

000

Resize an object by dragging
the selection handles.

OO0
Room sex vp ||

(2SS L& © &
2 Edil:l Yiew Tools E|‘

Tap an arrow to | Tap to select formatting options, such
see your choices. |as line weight, fill color and line color.

Pen button.

z

Drawing Mode
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3.

When you have finished entering the information and tap OK, the document
is automatically saved and named according to the first characters of text
entered in the document.

Working with Pocket Word Documents

Opening a Document

Whenever you switch to Pocket Word, you will see the document list. Tap the
desired document to open it. You can open only one document at a time; when
you open a second document, you will be asked to save the first.

Changing Options of a Document

In an open document, you can:

Save a copy of the document. By default, the document is saved as Pocket
Word (.psw) format. You can change the format to Rich Text Format (.rtf),
Plain Text (.txt) or Word (.doc).

NOTE: If your document is simple, save it as a Plain Text Document to save storage
space.

Rename the document.

Move the document to a storage card or folder.

For more information, see Word Help on your Pocket PC.

Tips for Working in Pocket Word

You can change the zoom magnification by tapping View = Zoom and select
the percentage you want. Select a higher percentage to enter text and a lower
one to see more of your document.

If you are opening a Word document created on a desktop computer, select
View > Wrap to Window so that you can see the entire document.
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5.2 Pocket Excel

Microsoft Pocket Excel works with Microsoft Excel on your desktop computer
to give you easy access to copies of your workbooks. You can create new
workbooks on your Pocket PC or you can copy workbooks from your desktop
computer to your Pocket PC. Synchronize workbooks between your desktop
computer and your Pocket PC so that you have the most up-to-date content in
both locations. Pocket Excel provides fundamental spreadsheet tools, such as
formulas, functions, sorting and filtering, which enable you to create simple
workbooks, such as expense reports and mileage logs.

Tap £l > Programs and tap the Pocket Excel icon to switch to the program.

Creating a Workbook

1. In Pocket Excel, tap New.

NOTE: To open a template rather than a blank workbook, select a template for new
workbooks. Tap Tools - Options and select the desired template. When you tap New,
the template appears with appropriate text and formatting already provided.

2. You can use Pocket Excel much the same way you use Excel on your
desktop computer. You can enter formulas and functions and then filter data
to see the subset of information you want. (For more information on
entering information, see section 2.9 or Pocket PC Help.)

.‘ﬁ? Pocket Excel 4 12:19 @

— Cell contents appear
here as you enter them.

T e T

Format button.

[ B——— Auto Sum button.
Ready |Sheetl = |Sum=$66.00

B E= = = $ 1 a0 -+— Zoom button.
12301 [2[3[4[s]a][7][8][9]0]-|=]w
Tabla[wle[r[t[y[uli[o]p[L[]]
CaPlals[d[f[alh]j[k[I]:]"]
shitt z [« [c[v[b[n]m]. [. [/ ]+
ctfaii] * [\ ] R

New Edit Yiew Format Tools | T, B |~

63



3. When you have finished entering the information and tap OK, the workbook
is automatically saved and named according to the first characters of text
entered in the workbook.

Working with Pocket Excel Workbooks

Opening a Workbook

Whenever you switch to Pocket Excel, you will see the workbook list. Tap the
desired workbook to open it. You can open only one workbook at a time; when
you open a second workbook, you will be asked to save the first.

Changing Options of a Workbook

In an open workbook, you can:

e Save a copy of the workbook. By default, the document is saved as Pocket
Excel (.pxl) format. You can change the format to Excel (.xls).

e Rename the workbook.
e Move the workbook to a storage card or folder.

For more information, see Excel Help on your Pocket PC.

Tips for Working in Pocket Excel

e View in full-screen mode to see as much of your worksheet as possible. Tap
View = Full Screen. To exit full-screen mode, tap Restore.

e [fyour workbook contains sensitive information, you can protect it with a
password. To do so, open the workbook and tap Edit > Password.

e Show and hide window elements. Tap View and then tap the elements you
want to show or hide.

e Freeze panes on a worksheet. First, select the cell where you want to freeze
panes. Tap View = Freeze Panes. You might want to freeze the top and
leftmost panes in a worksheet to keep row and column labels visible as you
scroll through a sheet.

e Split panes to view different areas of a large worksheet. Tap View > Split
and drag the split bar to where you want it. To remove the split, tap View >
Remove Split.
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e Show and hide rows and columns. To hide a row or column, select a cell in
the row or column you want to hide. Tap Format = Row or Column = Hide.
To show a hidden row or column, tap Tools = Go To and then type a
reference that is in the hidden row or column. When done, tap Format > Row
or Column > Unhide.

5.3 MSN Messenger

MSN® Messenger on your Pocket PC provides the same chat environment as
MSN Messenger on your desktop computer. These features include:

e See who is online.

e Send and receive instant messages.

e Have an instant message conversation with a group of contacts.
e Tell contacts that you are unavailable.

e Block contacts from seeing your status or sending you messages.

To use MSN Messenger, you must have an Internet connection. (For more
information, see sections 6.4 and 6.5.)

In addition, you must have a Microsoft Passport™ account or a Microsoft
Exchange email account. You must have a Passport to use MSN Messenger
Service. If you have a Hotmail® or MSN account, you already have a Passport.
Once you have one of these accounts, you are ready to set up your account.

NOTE: Sign up for a Microsoft Passport account at http://www.passport.com. Get a free
Microsoft Hotmail email address at http://www.hotmail.com.

Tap [ = Programs and tap the MSN Messenger icon to switch to the program.

Setting Up to Use MSN Messenger

Before you can connect, you must enter Passport or Exchange account
information. Set up an account and sign in as follows:

1. In MSN Messenger, tap Tools = Options.

2. On the Accounts tab, enter your Passport or Exchange account information.
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3. To sign in, tap the sign-in screen and enter your email address and

password.

NOTE: If you already use MSN Messenger on your desktop computer, your contacts show
up on your Pocket PC without being added again.

Working with Contacts

The MSN Messenger window shows all of your messenger contacts at a glance
and are divided into Online and Not Online categories. From this view, while
connected, you can chat, send email, block the contact from chatting with you or
delete contacts from your list using the pop-up menu.

.i;j' MSN Messenger

‘i Online

..i: Adarn Barr

..i Jo

g& Randall {away)
‘1 Mot Online

‘1 Richard Bready

S David Hodgson

‘i Kim akers {(Online)

509 €3

——— Tap a contact to start a chat.

Block
Delete Contact

Send Mail (Tim@woodgrovebank.c...

Properties

Tools

— Tap and hold to display a
pop-up menu of actions.

E|A

NOTE:

o To see others online without being seen, in the Tools menu, tap My Status and select

Appear Offline.

« If you block a contact, it appears offline but remains on the blocked contact’s list. To
unblock a contact, tap and hold the contact, then tap Unblock on the pop-up menu.
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Chatting with Contacts

Tap a contact name to open a chat window. Enter your message in the text entry
area at the bottom of the screen or tap My Text to enter a preset message and tap
Send. To invite another contact to a multi-user chat, in the Tools menu, tap Invite
and tap the contact you want to invite.

NOTE: To switch back to the main window without closing a chat, tap Contacts. To revert
back to your chat window, tap Chats and select the person whom you were chatting with.

To know if the contact you are chatting with is responding, look for the message
under the text entry area.

For more information on using MSN Messenger, tap ] - Help.

54 Windows Media Player for Pocket PC

Use Microsoft Windows Media Player for Pocket PC to play digital audio and
video files that are stored on your Pocket PC or on a network, such as on a Web site.

B > Windows Media to switch to the program.

3 windows Media ¢ 1127 €3

Tap to display the
WindowsMedia.com
Web site.

Windows
Media Player

Tap to adjust the playback
progress of a selected file.

|

Tap to adjust volume.

Tap to play or pause. | |Tap to display a video using the entire screen.

Tap to stop. Tap to skip to the next file.

Tap to play a previous file.
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You can play files in either Windows Media or MP3 format (this include files
with the extension .asf, .wma, .wmv and .mp3). To find content in Windows
Media Format, see the WindowsMedia.com Web site
(http://www.windowsmedia.com).

Use Microsoft Windows Media Player on your desktop computer to copy digital
audio and video files to your Pocket PC.

For more information about using Windows Media Player, tap &l - Help.

5.5 Microsoft Reader

Use Microsoft Reader to read eBooks on your Pocket PC. Download books to
your desktop computer from your favourite eBook Web site. Use ActiveSync to
copy the book files to your activated Pocket PC. The books appear in the Reader
Library, where you can tap them in the list to open them.

NOTE: Before you can use Microsoft Reader, you must activate it from the Microsoft
activation site (http://das.microsoft.com/activate). Follow the directions given at the
Microsoft site.

Each book consists of a cover page, an optional table of contents and the pages
of the book. You can:

e Page through the book by using the scroll dial on your Pocket PC or by
tapping the page number on each page.

e Annotate the book with highlighting, bookmarks, notes and drawings.
e Search for text and look up definitions for words.

The Guidebook contains all the information you need to use the software. To
open the Guidebook, tap Help on the Reader command bar. Or, on a book page,
tap and hold on the book title then tap Help on the pop-up menu.

Tap 2] > Programs and tap the Microsoft Reader icon to switch to the program.

68



Getting Books for Your Pocket PC

You can download book files from the Web. Just visit your favourite eBook
retailer and follow the instructions to download the book files.

Sample books and a dictionary are also included in the MSReader folder on the
Companion CD.

Use ActiveSync to download the files from your desktop computer to your
activated Pocket PC as described in the Read Me file in the MSReader folder.

Using the Library

The Library is your Reader home page. The home page displays a list of all
books stored on your Pocket PC or storage card.

To open the Library, use one of the two methods:

e On the Reader command bar, tap Library.

e On abook page, tap the book title and tap Library on the pop-up menu.
To open a book, tap its title in the Library list.

Tap to scroll through

Libra ry the Library list.

Tap to select
a sort order.

The Best American Short Stories
The Ghost Writer
The Hundred Secret Senses ——— Tap to open a book.

Tap t ify th
ap 'o specily ine Cutlander

books you want to
display in the list. Suger Plum Dead
Ancther World

Winter of the Welf Moon

The Last Precinct

Cn Writing

Passage to Juneau

Tap here to
navigate to Of Love and Other Demons
Ott:?erggzge?f Stranger in a Strange Land
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Reading a Book

Each book consists of a cover page, an optional table of contents and the pages
of the book. Navigation options are listed in the bottom portion of the cover

page.

The first time you open a book, you will probably want to go to the first page or
to the table of contents, if there is one. Subsequently, whenever you open the
book, you automatically go to the last page read.

In addition to the text, each book page includes a page number and book title.

|+ The Call of the Wild

—

Tap to select were booming the find, thousands

anawgalnon of men rushing into the |
option.

— Drag to select text and
then tap an option.

Morthland. Th{ Add Bookmark
dogs, and the | , 4q Highlight

were heavy
muscles by whi Al LBl

coats to prote| dd Drawing
frost. Find...
Buck lived Copy Text

the sun-kissed Fama crarg vaney.
Judge Miller's place, it was called.
It stood back from the road, half
hidden among the trees, through
which glimpses could be caught
of the wide cool veranda that ran

145 yr—— 1 Tap arrows to turn the
page or tap and hold
page # to bring up
page riffle.

You can also page through a book by using the scroll dial on your Pocket PC.

Using Reader Features

Reading a book electronically gives you several options not available with paper
books. These options are available from any book page.

Select text by dragging across the text on the page. Then, tap an option on the
pop-up menu, as described here.

e Search for Text
Find text in a book by tapping Find on the pop-up menu. Enter the word you
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want to search for and tap the desired Find option. Reader highlights found
text on the page. To close Find, tap outside the box. To return to your
original page, tap the title and then tap Return on the pop-up menu.

e Copy Text
You can copy text from books that support this feature into any program
that accepts text. On a book page, select the text you want to copy. Then, tap
Copy Text on the pop-up menu. The text can be pasted into the program of
your choice.

e Bookmarks
When you add a bookmark to a book, a color-coded bookmark icon appears
in the right margin. You can add multiple bookmarks to a book. Then, from
anywhere in the book, tap the bookmark icon to go to the bookmarked page.

e Highlights
When you highlight text, it appears with a colored background.

e Notes
When you attach a note to text, you enter the text in a note pad that appears
on top of the book page. A Note icon displays in the left margin. To show or
hide the note, tap the icon.

e Drawings
When you add a drawing, a Drawing icon appears in the bottom-left corner
of the page and drawing tools appear across the bottom of the page. Draw by
dragging your stylus.

e To see a list of a book’s annotations, including bookmarks, highlights, text
notes and drawings, tap Annotations Index on the book’s cover page. You can
tap an entry in the list to go to the annotated page.

Removing a Book

When you finish reading a book, you can delete it to conserve space on your
Pocket PC. If a copy of the book is stored on your desktop computer, you can
download it again at any time.

To remove a book from your Pocket PC, tap and hold the title in the Library list
and then tap Delete on the pop-up menu.
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5.6 Additional Programs

Your Pocket PC also provides several utility programs to facilitate your
operation. They are introduced in this section.

EMenu

Tap [52 > Programs and tap the EMenu icon to switch to the program.

This program allows you to create a personalized desktop on your Pocket PC
where you can easily access your frequently-used programs, features and
settings. With EMenu, you can:

e Quickly view information of your Inbox, Calendar, Tasks, battery, memory,
clock and region.

e Organize your programs into four groups for easy access: Program,
Multimedia, Games and Favorites. You can also create your own extra
groups.

e Monitor the list of applications that are currently running on your Pocket PC
and stop all the running programs.

E-Viewer

Tap [ = Programs and tap the E-Viewer icon to switch to the program.

This program provides an easy way to view image files in jpg and bmp formats.
With E-Viewer, you can:

e View image files in thumbnail or list view.

e Delete, rename, cut or copy an image file.

e Send the current image file via email

e Print the current image file via infrared.

e Receive image files via infrared.

e Edit an image file. You can crop an image, add text, write directly on the
image and add a frame.

e Capture the screen.
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Create a slide show.
Rotate an image.

Add notes and audio to an image.
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Getting Connected

This chapter tells you how you can get your Pocket PC connected to your
desktop computer, to an IR device and to the Internet or corporate network. It
also describes two applications on your Pocket PC: ActiveSync (for data
synchronization) and Internet Explorer (for Web browsing).

6.1 Connection Options

To take full advantage of your Pocket PC, you will want to get connected. You
have the following connection options with your Pocket PC:

e Connect to your desktop computer to synchronize information with another
computer. (For details, see section 6.2.)

e Use the IR port on your Pocket PC to send and receive files between two
devices. (For details, see section 6.3.)

e Connect to the Internet or a corporate network to browse the Internet or
intranet and send and receive e-mail messages. (For details, see sections 6.4
and 6.5.)

6.2 Connecting to Your Desktop Computer
Ways of Connecting to Your Desktop CP

CAUTION: Do not shut down or restart your desktop computer while your Pocket PC is
connected. Turn off your Pocket PC or disconnect the cable before you shut down your
desktop computer.

You can connect your Pocket PC to a desktop computer in several ways:

e Use the USB cradle or ActiveSync cable (See step 3 of section 1.4 for
information.)
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Use the IR port in place of using a cable. IR ports can be found on many
notebook computers; however, on a desktop computer, you may need to
install and configure an IR port. To install the port, follow the
manufacturer’s instructions. (For complete instructions on connecting to
your desktop computer by infrared, refer to ActiveSync Help on your
desktop computer.)

Use a network or dial-up connection. You can synchronize while connected
to your desktop computer by a dial-up connection or over a LAN (Local
Area Network).

Microsoft ActiveSync

NOTE: ActiveSync is already installed on your Pocket PC. You need to install ActiveSync
on your desktop computer. (For information on installing ActiveSync, see section 1.4.)

When you have established the connection between your Pocket PC and your
desktop computer (or notebook computer), you can synchronize the information
between the two with ActiveSync. Synchronization compares the data on the
two sides and updates both computers with the most recent information. For
example, you can:

Keep your Pocket Outlook Contacts, Calendar and Tasks databases
up-to-date by synchronizing your Pocket PC with Microsoft Outlook data
on your desktop computer.

Synchronize email messages in your Pocket PC Inbox with email messages
in Microsoft Outlook on your desktop computer.

Synchronize Microsoft Word and Microsoft Excel files between your
Pocket PC and desktop computer. Your files are automatically converted to
the correct format.

With ActiveSync, you can also:

Back up and restore your Pocket PC data.

Copy (rather than synchronize) files between your Pocket PC and desktop
computer.

Add and remove programs on your Pocket PC.
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e Pass through your desktop computer to a network or the Internet to perform
tasks such as downloading IMAP4 e-mail messages or browsing the
Internet on your Pocket PC

Synchronizing Data

Once you have created a partnership and completed the first synchronization,
you can initiate synchronization from your Pocket PC.

To Synchronize from Your Pocket PC
1. Connect your Pocket PC to your desktop computer.
2. On your Pocket PC, tap ] > ActiveSync.

3. Tap & to begin synchronization.

5 |activesync df11:35 €9

Connected Q— View connection status.

Tap to connect and synchronize.
| Tap to stop synchronization.

@ Sync e Skop

Synchronize with PC
Last Sync: 4f25/02 10:52 AM

—— View synchronization status.

Tools E|‘

L

Tap to synchronize via IR or change
synchronization settings.

By default, ActiveSync does not automatically synchronize all types of
information. Use ActiveSync options to turn synchronization on and off for
specific information types. You can:

e Control when synchronization occurs by selecting a synchronization mode.
For example, you can synchronize continually while the Pocket PC is
connected or only when you choose the synchronize command.
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e Select which information types are synchronized and control how much
data is synchronized. For example, you can choose how many weeks of past
appointments you want synchronized.

For information on setting ActiveSync options and using ActiveSync on your
desktop computer, see ActiveSync Help on the desktop computer. For
information on using ActiveSync on your Pocket PC, see ActiveSync Help on
the Pocket PC.

To Synchronize from a Remote Location

You can also synchronize by dialing in to your desktop computer or connecting
over a network. This can be useful if you need to synchronize files or PIM
information while traveling. Before you leave, you must configure both your
Pocket PC and your desktop computer.

On your Pocket PC, you need to create a partnership between your Pocket PC
and the desktop computer using one of the direct connection methods (USB
cable or infrared connection). You must also configure a connection on your
Pocket PC as described in section 6.5.

On your desktop computer, you need to ensure the following:

e The desktop computer or network server is configured to allow your Pocket
PC to connect. Depending on the version of Windows running on the
desktop computer, you may need to install and configure Remote Access
Services or Dial-Up Networking on the desktop computer.

e ActiveSync is configured to allow a network connection. For more
information, see ActiveSync Help on your desktop computer.

e I[fyou are using a modem on your desktop computer, turn the modem on
before you leave.

e Leave your desktop computer on and be sure you logged on under the same
user name that you used when you created the partnership.

e  Your PIM program and email program (Microsoft Outlook or Microsoft
Exchange) should be running correctly.

78



6.3 Transferring ltems Using Infrared

Using infrared (IR), you can send and receive information, such as contacts and
appointments, between two devices. In addition, you can use the IR port to
synchronize data with your desktop computer, in place of using the
synchronizing cable.

Sending Information

1. Switch to the program where you created the item you want to send and
locate the item in the list.

2. Align the IR ports so that they are unobstructed and within a close range.

CAUTION: If the devices are too far apart or if something blocks the path between the two
ports, data might not be sent or received correctly.

3. Tap and hold the item and tap Beam ltem on the pop-up menu.

¢ 1428 €3
My Documents Name
[C3 Business
3 Personal
I3 Templates

09,09/02 4086
Cut
Copy

Rename
Delete

Send via E-mail...

Beam File...

Edit open |« [E] 1] 2 2]+

NOTE: You can also send items, but not folders, from File Explorer. Tap and hold the item
you want to send and then tap Beam File on the pop-up menu.
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Receiving Information

Align the IR ports so that they are unobstructed and within a close range.
Tap E] > Programs = Infrared Receive icon.

Have the owner of the other device send the information to you. Your
Pocket PC automatically receives it.

6.4 Connecting to Your ISP

You can connect to your ISP (Internet Service Provider) and use the connection
to send and receive e-mail messages and view Web or WAP pages. First you
need to configure a modem connection to your ISP.

Configuring a Modem Connection to Your ISP

1.
2.

S N A

10.
11.

Install an optional IR modem.

Obtain the following information from your ISP: ISP dial-up access
telephone number, user name, password and TCP/IP settings. Some ISPs
require information in front of the user name, such as MSN/username.

Tap [F] > Settings > Connections tab = Connections icon.
Under The Internet settings, select Internet Settings and tap Modify.
In the Modem tab, select New.

Enter a name for the connection, such as “ISP Connection.”

In the Select a modem list, select your modem type.

You should not need to change any settings in Advanced. Most ISPs now use
a dynamically-assigned address. If the ISP you are connecting to does not
use a dynamically-assigned address, tap Advanced = TCPI/IP tab, select Use
specific IP address and enter the address. When finished, tap OK and tap Next.

Enter the access phone number and tap Next.
Select other desired options and tap Finish = OK.

After setting up, you can start the connection by using a specific program.
(See section 6.6.)
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6.5 Connecting to Work

If you have access to a network at work, you can send email messages, view
intranet pages, synchronize your Pocket PC and possibly access the Internet.
First you need to configure a modem connection to work.

Creating a Modem to a Work

If you want to access the corporate network using a RAS (Remote Access
Server) account outside the office, follow this procedure:

1. Install the optional IR modem.

2. Obtain the following information from your network administrator: dial-up
access telephone number, user name, password, domain name and TCP/IP
settings.

Tap [ > Settings > Connections tab = Connections icon.

Under the Work connection settings, select Work Settings and tap Modify.
In the Modem tab, tap New.

Enter a name for the connection such as “Company Connection.”

In the Select a modem list, select your modem type.

© =N kW

You should not need to change any settings in Advanced. Most ISPs now
use a dynamically-assigned address. If the ISP you are connecting to does
not use a dynamically-assigned address, tap Advanced - TCP/IP tab, select
Use specific IP address and enter the address. When finished, tap OK and tap
Next.

9. Enter the country code, area code and access phone number for remotely
accessing the company network and tap Next.

10. Select other desired options and tap Finish = OK.

11. In the Dialing Location tab, specify your current location and phone type
(most phone lines are tone). These settings apply to all connections you
create.

12. After setting up, you can start the connection by using a specific program.
(See section 6.6.)
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6.6 Starting a Connection

To start the connection, use one of the following programs. Your Pocket PC
automatically begins connecting. Once connected, you can:

Send and receive email messages by using Inbox. (See section 4.5.)

Visit Internet or intranet Web or WAP pages by using Pocket Internet
Explorer. (For more information, see section 6.9.)

Send and receive instant messages with MSN Messenger. (For more
information, see section 5.3.)

Synchronize. (For more information, see section 6.1 or ActiveSync Help on
the desktop computer.)

6.7 Ending a Connection

When connected via cable or cradle, detach your Pocket PC from the cable
or cradle.

When connected via Infrared, move your Pocket PC away from the device.

When connected via dial-up or VPN, tap the Connection icon %l on the
Navigation bar and then tap End.

6.8 Getting Help on Connecting

More information on the procedures described here, as well as information on
additional procedures, can be found in the following locations.

Online Help on the Pocket PC. Tap [d5] > Help > View = All Installed Help >
Inbox or Connections.

ActiveSync Help on the desktop computer. In ActiveSync, click Microsoft
ActiveSync Help on the Help menu.

Information of Inbox in section 4.5.
Troubleshooting information in section 7.6.

For troubleshooting information, see the Pocket PC Web site at:
http://www.pocketpc.com.
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6.9 Using Microsoft Pocket Internet Explorer

Use Microsoft Pocket Internet Explorer to view Web pages in either of these

ways:

e Connect to an ISP or network and browse the Web. To do this, you will need
to create the connection first, as described in sections 6.4 and 6.5.

e During synchronization with your desktop computer, download your
favorite links and mobile favorites that are stored in the Mobile Favorites
subfolder in Internet Explorer on the desktop computer.

While you are connected to an ISP or network, you can also download files and
programs from the Internet or an intranet.

Tap Start - Internet Explorer to switch to the program. The Pocket Internet
Explorer home page appears:

L.{f‘;—-.?" Internet Explorer £ 3:46 9

Tap below for useful sites and services!

msn* Mobile

'. PocketPC.com

@ AvantGo-

view Tools @ € £ & & E|‘

| Hide picture button.
Favorites button.

Home button.
Refresh button.
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Viewing Mobile Favorites and Channels

1. In Internet Explorer, tap the Favorites button to display your list of favorites.

2. In the list, tap the page you want to view.

l.%f;" Internet Explorer £ 11:32 @

Favorites

Mobile Favarites
) svantGo Channels
1 wacation wWeh Sites —— Tap the favorite you
1 work Weh Sites want to view.
-ﬁj wWelcome to Microsoft's Homepage
] Welcome to MSM.cam

Cpen | Add | Delete I Tap to add or delete a
El‘ folder or favorite link.

You will see the page that was downloaded the last time you synchronized with
your desktop computer. If the page is not on your Pocket PC, it will be dimmed
in the Favorites list. You will need to synchronize with your desktop computer
again to download the page to your Pocket PC or connect to the Internet to view
the page.

Browsing the Internet

1. Set up a connection to your ISP or corporate network as described in
sections 6.4 and 6.5.

2. To connect and start browsing, do one of the following:
e Tap the Favorites button and then tap the favorite you want to view.

e Tap View - Address Bar. In the address bar that appears at the top of the
screen, enter the Web address you want to visit and then tap Go. Tap the
arrow to choose from previously entered addresses.
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The Mobile Favorites Folder

Only items stored in the Mobile Favorites subfolder in the Favorites folder in
Internet Explorer on your desktop computer will be synchronized with your
Pocket PC. This folder is created automatically when you install ActiveSync

Favorite Links

During synchronization, the list of favorite links in the Mobile Favorites folder
on your desktop computer is synchronized with Pocket Internet Explorer on
your Pocket PC. Both computers are updated with changes made to either list
each time you synchronize. Unless you mark the favorite link as a mobile
favorite, only the link (and not the page) will be downloaded to your Pocket PC,
and you must connect to your ISP or network to view the content. For more
information on synchronization, see ActiveSync Help on your desktop
computer.

Mobile Favorites

If you are using Microsoft Internet Explorer 5 or later on your desktop
computer, you can download mobile favorites to your Pocket PC. When you
synchronize your desktop computer and Pocket PC, the content of your mobile
favorites is downloaded to your Pocket PC so that you can view pages while you
are not connected to your ISP or your network.

Use the Internet Explorer plug-in installed with ActiveSync to create mobile
favorites quickly.

To create a mobile favorite:

1. In Internet Explorer on your desktop computer, click Tools, and then click
Create Mobile Favorite.

e To change the link name, enter a new name in the Name box.

e To change how often the mobile favorite is updated, select a desired
update schedule under Update.

2. Click OK. Internet Explorer downloads the latest version of the page to your
desktop computer.

3. Ifyou want to download the pages that are linked to the mobile favorite you
just created, right-click the mobile favorite and then click Properties. On the
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Download tab, specify the number of links deep you want to download. To
conserve memory on your Pocket PC, download only one level of links.

Synchronize your Pocket PC and desktop computer. Mobile favorites that
are stored in the Mobile Favorites folder in Internet Explorer are
downloaded to your Pocket PC.

NOTE: If you do not specify an update schedule, you must manually download content to
keep the information updated on your desktop computer and Pocket PC. Before
synchronizing, in Internet Explorer on your desktop computer, click Synchronize on the
Tools menu. You will see the last time content was downloaded to the desktop computer,
and you can manually download content if needed.

CAUTION: You can add a button to the Internet Explorer toolbar for creating mobile
favorites. In Internet Explorer on your desktop computer, on the View menu, click
Toolbars, and then click Customize.

Conserving Memory

Mobile favorites take up storage memory on your Pocket PC. Follow these tips
to minimize the amount of memory used:

Use ActiveSync settings to turn off pictures and sounds for the Mobile
Favorites information type or to stop some mobile favorites from being
downloaded to your Pocket PC. For more information, see ActiveSync
Help.

Limit the number of downloaded linked pages. In Internet Explorer on the
desktop computer, right-click the mobile favorite you want to change, and
then click Properties. On the Download tab, specify 0 or 1 for the number of
linked pages you want to download.
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Using AvantGo Channels

AvantGo is a free interactive service that gives you access to personalized
content and thousands of popular Web sites. You subscribe to AvantGo
channels directly from your Pocket PC. Then you synchronize your Pocket PC
with your desktop computer or connect to the Internet to download the content.
For more information, visit the AvantGo Web site.

To sign up for AvantGo:

1. In ActiveSync options on the desktop computer, turn on synchronization for
the AvantGo information type.

2. In Pocket Internet Explorer on your Pocket PC, tap the Favorites button to
display your list of favorites.

3. Tap the AvantGo Channels link.
4. Tap the Activate button.

5. Follow the directions on the screen. You will need to synchronize your
Pocket PC with your desktop computer, and then tap the My Channels button
to complete the AvantGo setup.

When synchronization is complete, tap the AvantGo Channels link in your list of
favorites to see a few of the most popular channels. To add or remove channels,
tap the Add or Remove link.
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Troubleshooting and
Maintenance

This chapter gives solutions to common Pocket PC problems you may
encounter. It also provides guidelines on taking care of your Pocket PC.

| NOTE: If you encounter a problem you cannot solve, contact your dealer for assistance.

7.1 Resetting Your Pocket PC

| CAUTION: Resetting will cause unsaved data to be lost.

Resetting your Pocket PC is similar to restarting your desktop computer. It
restarts the operating system, but you will lose any unsaved data.

Occasionally, you may need to reset your Pocket PC; for i

example, you should reset: I ,

e After you restore data from your desktop computer. ‘

e When your Pocket PC stops responding; in other
words, it appears to be “frozen” or “locked up.”

Follow this procedure to reset your Pocket PC: ge ]

1. Remove the SD/MMC card (if installed). \\)\

2. Use the stylus to press the reset button on the side of

your Pocket PC. C{?’Q\
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7.2 Restoring Factory Default State

In some cases, you may need to restore your Pocket PC to the factory default
state by clearing the memory (RAM) from your Pocket PC. For example, you
should clear the memory:

e  When your Pocket PC does not respond after being reset.
e When you forget your password.

Clearing the memory means all data you have entered in RAM, including all
files, system settings and additional programs you have installed, will be erased.
(Programs installed to ROM at the factory are not affected.)

CAUTION:

o To ensure the integrity of your data should it be necessary to clear the memory, you're
advised to regularly back up your data to your desktop computer (using ActiveSync) or
to @ memory card (using the backup application). For more information on backing up
data, see section 3.5.

o Do not slide the battery switch unless it is necessary.

Follow this procedure to clear the memory from your Pocket PC:
1. Backup your information if necessary.

2. Disconnect all cables, including the AC adapter, from your Pocket PC.

3. Stop all running programs by tapping B > AT ——
Settings > System tab > Memory icon = Running
Programs tab - Stop All.

S-S N

4. Use the stylus to slide the battery switch to the
OFF (up) position.

5. Wait for 1 minute and then slide the switch back
to the ON (down) position.

will flash for approximately 30 seconds. Then o
your Pocket PC will automatically turn on and

display the Welcome screen. —— s
Wait for 1 minute.

7. To begin the Welcome Wizard, tap the screen
with the stylus and follow the onscreen @ 2}

instructions to complete the Welcome Wizard.

6. The red notification indicator on your Pocket PC | @
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8.
9.

Reestablish a partnership with your desktop computer.

You may also want to restore data to your Pocket PC from your most recent
backup file.

NOTE: If the battery completely runs out of power and is not charged in time, you will get
the same result as you restore the factory default state.

7.3 Power Problems

Power does not turn on when using battery power

The remaining battery power may be too low to run your Pocket PC.
Connect the AC adapter to your Pocket PC and to external AC power. Then,
turn on your Pocket PC.

If your Pocket PC indicates a low battery level just after it has been fully
charged, calibrate the battery. (See “Charging the Battery” in section 1.3.)

Battery runs out of power quickly

You might be using your Pocket PC in ways that drain power quickly. (See
“Power-Saving Tips” in section 3.1 for more information.)

7.4 Memory Problems

If a warning message of not enough memory appears due to the memory
allocation problem, try the following to free memory on your Pocket PC.

CAUTION: Be discreet when you delete files. Deleting files of which the function is
unknown can cause programs or features to malfunction. It is appropriate to make a
backup before deleting files.

Delete files you no longer need. Tap & - Programs = File Explorer. Tap
and hold the file you wish to delete and then tap Delete on the pop-up menu.
To find your largest files, tap &1 - Find. In the Type list, tap Larger than 64KB
- Go.

Remove programs you no longer need. Tap [ - Settings = System tab >
Remove Programs. Tap the program you want to remove and then tap Remove.
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In Internet Explorer options, delete all files and clear history. In Internet
Explorer, tap Tools -> Options. Tap Delete Files and Clear History.

If you are copying files from a computer or device to your Pocket PC, try
adjusting the slider in the Memory setting. Tap ] - Settings = System tab
—> Memory icon. Check if you can manually move the slider before copying
files. The maximum storage memory that your Pocket PC can allocate is
around 20MB. This means that you cannot save files larger than 20MB to
the RAM of your Pocket PC.

Stop programs you are not currently using. In most cases, programs
automatically stop to free needed memory. However, in some situations, such
as when confirmation dialog boxes are waiting for a user response, the
program may not be able to automatically stop. To check the state of your
active programs, tap [#4 - Settings = System tab = Memory icon = Running
Programs tab. Tap the program you want to view and then tap Activate. Close
any open windows or messages and return the program to list view. If this
does not work, you can stop the program manually. First, make sure that your
work is saved by closing open items and returning the program to list view.
Then, stop the program by tapping Stop or Stop All on the Running Programs tab.

Reset your Pocket PC as described in section 7.1.

If you have a memory card, move data to the memory card as described
below.

Tap 21 > Programs > File Explorer. Tap and hold the file you want to move
and tap Cut. Browse to My Documents folder in the memory card folder, tap
Edit > Paste. Files stored in folders other than My Documents or stored in
subfolders within subfolders in My Documents may not show up in the list
view of some programs. When using Notes, Pocket Word Pocket or Excel,
you can also move files by opening the item and tapping Tools or Edit then
Rename/Move.

Move email attachments. In Inbox, tap Tools = Options > Storage tab and
select Store attachments on memory card. All attachments are moved to the
memory card and new attachments are automatically stored on the memory
card.

Set programs such as Notes, Pocket Word and Pocket Excel to
automatically save new items on the memory card. In the program, tap Tools
-> Options.
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7.5 Screen Problems

Screen is off

If the screen does not respond even after you press the power button, try the
following in order until the problem is solved:

e Connect the AC adapter to your Pocket PC and to external AC power.

e Reset your Pocket PC as described in section 7.1.

Screen responds slowly

e Make sure that your Pocket PC is not running out of battery power or
running many active programs. If the problem still exists, reset your Pocket
PC as described in section 7.1.

Screen freezes

e Reset your Pocket PC as described in section 7.1.

Screen is hard to read
e Make sure that the backlight of the display is on.
e Move to a location with enough light.

e I[fyou’re having a hard time reading a document on the screen, try adjusting

the zoom percentage or text size.

v In Notes, tap Tools and select a zoom percentage.

v" In Pocket Word and Pocket Excel, tap View = Zoom and select a zoom
percentage.

v" In Pocket Internet Explorer, tap View = Text Size and select a size.

v In Calendar, Contacts and Tasks, tap Tools = Options and select User
large font.

Inaccurate response to stylus taps

e Realign the touch screen. Tap [#] > Settings > System tab = Align Screen
icon. If you cannot correctly tap your selection, turn off the Pocket PC.
Press in the scroll dial and, while keeping it pressed, press the power button
to turn on the Pocket PC. You can then start to align the touch screen.
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7.6 Connection Problems

Cable or Cradle Connection Problems

Make sure that you have installed the correct version of ActiveSync on your
desktop computer. Install the version ActiveSync included with your Pocket
PC.

Make sure that your Pocket PC and your desktop computer are both turned
on before establishing the connection.

If using the cradle, make sure that your Pocket PC is properly seated.

If using the ActiveSync cable, make sure that the connection is correct and
secure.

Make sure that the cable is securely plugged into the USB port on your
desktop computer. Connect the USB cable directly to your desktop
computer—do not run the cable through a USB hub.

Make sure that the USB connection is enabled in ActiveSync on your
desktop computer. If the USB connection is already enabled, disable the
USB connection, close the Connection Settings window and then reopen
and re-enable the USB connection.

Reset your Pocket PC before connecting the cable. (See section 7.1.)
Always disconnect your Pocket PC before you restart your desktop
computer.

Connect only one Pocket PC or personal digital assistant to your desktop
computer at a time.

Make sure that you do not have any other active connections. Tap ] and
tap Today. Tap ®a or %a at the bottom of the screen and then tap Disconnect.

Infrared Connection Problems

Transfer only one file, or no more than 25 contact cards, at a time.

Position the IR ports so that they line up in a distance less than 20 cm (8
inches) but more than 5 cm (2 inches) apart.

Make sure that there are no obstacles between the two IR ports.
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Adjust the room lighting. Some types of light interfere with IR
communications. Try moving to a different location or turning off some
lights.

Modem Connection Problems

Unable to dial out

Do not install your Pocket PC in the cradle. You cannot dial out if your
Pocket PC has an active connection with your desktop computer.

Make sure that the telephone line is connected correctly.

Make sure that the telephone line is analog. Do not connect a modem to a
digital telephone line unless it is specifically designed for use with a digital
line.

Make sure that the modem is waiting for a dial tone. Tap [l - Settings >
Connections tab = Connections icon. Select the network settings you want to
use and tap Modify. Select your connection and tap Next twice. Make sure that
Wait for dial tone before dialing is enabled.

International calls may require more time to get through. Tap Bl > Settings
- Connections tab > Connections icon. Select the network settings you want
to use and tap Modify. Select your connection and tap Next twice. Increase the
time for Cancel the call if not connected within or disable this item.

Able to dial out but unable to make a proper connection

Make sure that the network you are trying to connect supports the
Point-to-Point Protocol (PPP). Your ISP or network administrator can
verify this.

Make sure that your dialing location is correct. Tap Bl - Settings >
Connections tab > Connections icon. Tap Dialing Locations tab and select the
location you are dialing from and confirm that the settings are appropriate
for that location.

Make sure that the phone number you are trying to reach is correct. Tap [
- Settings > Connections tab = Connections icon. Select the network
settings you want to use and tap Modify. Select your connection and tap Next
to double-check the phone number.
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Modem connection is unreliable
e Make sure that the modem card is installed properly.
e Make sure that the telephone line is connected correctly.

e Disable call waiting. Tap l#] - Settings = Connections tab = Connections
icon > Dialing Locations tab and enable Disable call waiting. Select the disable
code specified by your telephone company from the drop-down list.

7.7 Taking Care of Your Pocket PC

Taking good care of your Pocket PC will ensure trouble-free operation and
reduce the risk of damage to your Pocket PC.

General Guidelines

e Keep your Pocket PC away from excessive moisture and extreme
temperatures.

e Avoid exposing your Pocket PC to direct sunlight or strong ultraviolet light
for extended periods of time.

e Do not place anything on top of your Pocket PC or drop objects on top of
your Pocket PC.

e Do not drop your Pocket PC or subject it to severe shock.
e Store your Pocket PC in a protective cover when not in use.

e Do not subject your Pocket PC to sudden and severe temperature changes.
This could cause moisture condensation inside the unit that could damage
your Pocket PC. In the event of moisture condensation, allow you Pocket
PC to dry out completely.

e Take care not to sit on your Pocket PC when it is located in the back pocket
of trousers, etc.

e Do not carry your Pocket PC with a card inserted. This can result in the
damage or loss of the card.

e The screen surface is easily scratched. Use only the stylus to tap on the
screen. Avoid touching it with your fingers, pens, pencils or any other sharp
objects.
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Never clean your Pocket PC with its power on. Use a soft, lint-free cloth
moistened with water to wipe the screen and the exterior of your Pocket PC.

Do not use paper towels to clean the screen.

Never attempt to disassemble, repair or make any modifications to your
Pocket PC. Disassembly, modification or any attempt at repair could cause
damage to your Pocket PC and even bodily injury or property damage.

Do not store or carry flammable liquids, gases or explosive materials in the
same compartment as your Pocket PC, its parts or accessories.

Travel Guidelines

Before traveling with your Pocket PC, back up your data. As an added
precaution, bring along a backup copy.

Remove the SD/MMC card, if installed, from the slot.
Turn off your Pocket PC and disconnect all external devices.
Make sure that the battery is fully charged.

Take the AC adapter with you. Use the AC adapter as the power source and
as a battery-recharger.

Keep your Pocket PC inside its protective cover when you are not using it
on the road.

Hand-carry your Pocket PC in a protective cover. Do not check it in as
luggage.

If you plan to travel abroad with your Pocket PC, consult your dealer for the
appropriate AC adapter for use in your country of destination.

If you plan to make modem connections abroad, make sure that you have
the correct modem and cable for your country of destination.
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Ending, 82

Getting help, 82
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To a network, 81

To desktop computer, 75

To ISP, 80
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Troubleshooting, 94
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ActiveSync, 5

Headphone, 3

Power connector on cable, 6

Power connector on Pocket PC, 5

USB connector on cable, 6
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MSN Messenger, 66

Summary screen, 46

Viewing, 46
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Connecting to desktop computer, 10
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Drag, stylus, 13

Drawing on the screen, 25
Pocket Word, 61
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EBackup, 37

E-mail. See Inbox

E-mail service setting up, 53
EMenu, 72

Entering information, 20
EViewer, 72

Excel. See Pocket Excel
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F

Features, 1
File Explorer, 36
Find feature, 36

G

GSM file format, 28
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Hardware information, 35
Headphone connector, 3

Icon
Program, 18
Status, 16
IMAP4 e-mail server, 53
Folder behavior, 58
Inbox, 52
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Connecting to e-mail servers, 53

Managing messages and folders, 57
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Setting up email service, 53
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Synchronizing e-mail messages, 52

Using message list, 54
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Troubleshooting, 94
Initial startup, 7
Input, 20
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Settings, 34

Input panel, 20
Button, 17

Instant messages, 65

Internet
Browsing, 84
Connecting, 80, 81

Internet Explorer. See Pocket Internet
Explorer

IR modem, 80, 81

IR port, 5

ISP, 80

L

Lanyard eyelet, 4
Letter Recognizer, 21

Meeting requests, 43
Memory

Additional, 33

Adjusting allocation, 92

Clearing, 90

Memory card, 33

Program, 33

RAM, 33

ROM, 39

Settings, 35

Storage, 33

Troubleshooting, 91
Memory card, 11

Backing up data, 37

Moving files to, 92
Menu

Settings, 34

Start menu, 17
Microphone, 2
Microsoft ActiveSync. See ActiveSync
Microsoft Mobile Devices Web site, vi
Microsoft Pocket Outlook, 41
Microsoft Reader, 68

Downloading books, 69
Reading a book, 70
Removng a book, 71
Using the Library, 69

MMC card, 11

Mobile favorites
Creating, 85
Reducing storage memory for, 86
Specifying level of links, 85
Synchronizing, 85
Updating schedule, 85
Viewing, 84

MP3, 68

MSN Messenger, 65

MultiMediaCard, 11

My Flash Disk, 33

My Text, 29

N

Navigation bar, 17
Navigation pad, 2
Using, 14
Notes, 50
Creating, 51
Template, 51
Notification, 19
Indicator, 2
Settings, 34

O

Owner information, 34

P

Partnership, 77
Pass through, 77
Password, 35
PCM file format, 28
Pen button, 22
Pocket Excel, 63
Creating a workbook, 63
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Customizing display of, 64, 65 R
File formats, 64

Opening a workbook, 64 RAM. 33
Passwords, 64 RAS ’81
Template, 63 Record button, 4

Zooming, 64 Using, 27
Pocket Internet Explorer, 83 ’
Clearing history, 92
Delete all files, 92
Pocket Word, 59
Creating a document, 60
Drawing mode, 61
File formats, 62
Opening a document, 62
Template, 60
Typing mode, 60
Writing mode, 61
Zooming, 62
POP3 e-mail server, 53
Folder behavior, 58
Pop-up menu, 19
Power, 31
Checking remaining battery power,

31 S

Connecting, 8

Recording, 27

File formats, 28

Playing back, 27
Recording toolbar, 27
Regional settings, 35
Removing programs, 35
Reset button, 4, 89
Resetting, 89
Restarting, 89
Restoring factory defaults, 90
Resume, 11
Retoring data

Using EBackup, 38
ROM, 39
Running programs, 18

Connector on cable, 6 Screen
Connector on Pocket PC, 5 Adjusting zoom percentage, 93
Low battery, 31 Aligning, 35
Saving, 32 Backlight setting, 35
Settings, 35 Realigning, 93
Troubleshooting, 91 Troubleshooting, 93
Power button, 5, 11, 32 Screen protector, 12
Program buttons, 2 Scroll dial, 4
Program memory, 33 Using, 14
Programs SD card, 11
Adding, 39 Secure Digital, 11
Adding to Start menu, 40 Soft keyboard, 20
Icon, 18 Sound
Removing, 40 Settings, 34
Stopping, 92 Turning on and off, 16
Switching, 18 Speaker, 2
Protective cover, 12 Status icon, 16

Start menu, 17
Status icon, 16
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Storage card. See Memory card
Storage memory, 33
Stylus, 5

Using, 13
Suspend, 11, 32
Synchronization. See ActiveSync

T

Taking care, 96
Tap and hold, stylus, 13
Tap, stylus, 13
Tasks, 47
Changing, 49
Creating, 48
Due date, 48
Start date, 48
Summary screen, 49
Template
Notes, 51
Pocket Excel, 63
Pocket Word, 60
Time, 35
Today screen, 15
Settings, 34
To-do list. See Tasks
Touch screen. See Screen
Transcriber, 22
Traveling, 97
Troubleshooting, 89

Cable connection, 94
Cradle connection, 94
Infrared connection, 94
Memory, 91
Modem connection, 95
Power, 91
Screen, 93

Turning off, 11

Turning on, 11

U

USB connector, 6
USB Cradle. See Cradle

\'

Voice notes. See Recording
Volume control, 34

w

Welcome Wizard, 7

Windows Media Player, 67

Word. See Pocket Word

Writing on the screen, 22
Pocket Word, 61
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