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6 Safety

Read these simple guidelines. Not following them may be
dangerous orillegal. Read the complete user guide for further
information.

SWITCH ON SAFELY

@ Do not switch the device on when wireless phone

useis prohibited or when it may cause interference
ROAD SAFETY COMES FIRST

or danger.

Obey all local laws. Always keep your hands free to

operate the vehicle while driving. Your first
INTERFERENCE

consideration while driving should be road safety.

All wireless devices may be susceptible to

interference, which could affect performance.
SWITCH OFF IN RESTRICTED AREAS

@ Follow any restrictions. Switch the device off in

aircraft, near medical equipment, fuel, chemicals,
or blasting areas.

QUALIFIED SERVICE
Only qualified personnel may install or repair this
1 product.

ACCESSORIES AND BATTERIES

Use only approved accessories and batteries. Do
A

not connect incompatible products.
WATER-RESISTANCE

Your device is not water-resistant. Keep it dry.

About vour device

The wireless device described in this guide is approved for
use on the (E)GSM 850, 900, 1800, 1900, and UMTS 900, 1700,
2100 networks. Contact your service provider for more
information about networks.

Your device may have preinstalled bookmarks and links for
third-party internet sites and may allow you to access third-
party sites. These are not affiliated with Nokia, and Nokia
does not endorse or assume liability for them. If you access
such sites, take precautions for security or content.
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Warning:
To use any features in this device, other than the alarm clock,

the device must be switched on. Do not switch the device on
when wireless device use may cause interference or danger.

When using this device, obey all laws and respect local
customs, privacy and legitimate rights of others, including
copyrights. Copyright protection may prevent some images,
music, and other content from being copied, modified, or
transferred.

Make back-up copies or keep a written record of all important
information stored in your device.

When connecting to any other device, read its user guide for
detailed safety instructions. Do not connect incompatible
products.

The images in this guide may differ from your device display.

Refer to the user guide for otherimportantinformation about
your device.

Network services

To use the device you must have service from a wireless
service provider. Some features are not available on all
networks; other features may require that you make specific
arrangements with your service provider to use them.
Network services involve transmission of data. Check with
your service provider for details about fees in your home
network and when roaming on other networks. Your service
provider can explain what charges will apply. Some networks

may have limitations that affect how you can use some
features of this device requiring network support such as
support for specific technologies like WAP 2.0 protocols (HTTP
and SSL) that run on TCP/IP protocols and language-
dependent characters.

Your service provider may have requested that certain
features be disabled or not activated in your device. If so,
these features will not appear on your device menu. Your
device may also have customized items such as menu names,
menu order, and icons.

Shared memory

The following features in this device may share memory:
bookmarks; image, audio, and video files; notes, sketch, and
other files; contacts; e-mail messages; and applications. Use
of one or more of these features may reduce the memory
available for the remaining features. If your device displays
a message that the memory is full, delete some of the
information stored in the shared memory.
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Set up your device

Set up vour device

Insert the SIM card and battery

Always switch the device off and disconnect the charger
before removing the battery.

Important: To prevent damage to the SIM card, always
remove the battery before you insert or remove the card.

1

2

To prevent the battery from coming loose, place the
device so that the back cover is facing up.

Place your finger in the grip, and lift the back cover up.
You do not need to press a button to release the back
cover.

To release the SIM card holder, slide the holder to the
right (1), and lift the left end of the holder up (2). Make
sure that the beveled corner on the card is facing up, and
that the contact area on the card is facing the connectors
on the device (3). Close the holder (4), and slide it to the
left to lock it into place (5).

5

Align the battery contacts to the corresponding
connectors of the battery compartment, and insert the
battery in the direction of the arrow.

To replace the back cover, direct the top locking hooks
toward their slots first and then press down until the
cover locks into place.
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1 To prevent the battery from coming loose, place the
device so that the back cover is facing up.

2 Place your finger in the grip, and lift the back cover up.
You do not need to press a button to release the back

cover.
Insert the memory card 3 To release the memory card holder, slide the holder
toward the battery (1), and lift up the end of the holder
miCl':Q (2). Insert a compatible memory card into the holder (3).
S Make sure the contact area on the card is facing the
connectors on the device. Close the holder (4), and slide
Use only compatible microSD cards approved by Nokia for use it back to lock it into place (5).

with this device. Nokia uses approved industry standards for
memory cards, but some brands may not be fully compatible
with this device. Incompatible cards may damage the card
and the device and corrupt data stored on the card.

The memory card can be safely inserted or removed even
when the device is switched on.

A memory card may already be in the device. If not, do the
following:
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4 Replace the back cover. Keep the device facing down Charge the battery using the charger
when replacing the cover. Make sure the cover is properly
closed.

Charge the battery

Your battery has been partially charged at the factory. If the
device indicates a low charge, do the following:

2 Connect the charger to the micro USB connector of the
device.

3 When the battery is fully charged, disconnect the charger
from the device, then from the wall outlet.

The indicator light blinks when the device is charging. The
indicator light stays lit when the battery is fully charged.

You do not need to charge the battery for a specific length of
time, and you can use the device while it is charging. If the
battery is completely discharged, it may take several minutes
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before the indicator light starts blinking or before any calls
can be made.

Charge the battery using the USB cable

You can charge your device using a compatible USB device,
for example a computer, when a wall outlet is not available.
You can also transfer data while charging the device.

1 Connect a compatible USB cable between a compatible
USB device and your device.

Depending on the type of device thatis used for charging,
it may take a while for charging to start.

2 Ifyour device is switched on, USB mode options are
displayed. Select Mass storage mode or PC Suite
mode to make sure that your device receives enough
power from USB charging.

The indicator light blinks when the device is charging. The
indicator light stays lit when the battery is fully charged.

If the battery is completely discharged, allow some time for
charging before using your device.

If your device is on and you have many applications running,
the device can consume more power than it receives from
USB charging. Close some of the applications and disconnect
data connections, or use the charger that comes with the
sales package.

Keys and parts

Keys and parts (front)

[ oA -

Lﬂ*ﬁjﬂ—l—]ﬁ—]—l——* i\
L

]
1 Power key
2 Light sensor
3 Secondary camera lens
4 Proximity sensor
5 Earpiece
6 Indicator light
7 Touch screen
8 Physical keyboard

To ensure proper functionality of the touch screen, remove
the protective film from the device display.

Do not cover the area left of the touch screen with, for
example, protective film or tape.
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Keys and parts (top)
1 2 3 4
1

| |
= Tt
]

\

Zoom/Volume key
Power key
Capture key
Infrared port

SWN =

Keys and parts (back)

1 2 None of the pre-installed applications of your device use
— the infrared port, but it enables the development of third
/ party applications requiring an infrared port. The

g infrared port is not IrDA compatible.

NEKIA
Nserles

| 3 Keys and parts (sides)
o

Lens cover
Camera flash
Camera lens
Kickstand

_WN =

Stereo speaker
Micro USB connector
Wrist strap eyelet
Stereo speaker

HWN =
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co~NO W

Lock switch

Nokia AV Connector (3.5 mm)
Microphone

Stylus

Switch the device on.

1

Press the power key.

If the device asks for a PIN code or lock code, enter it, and
select Done. The preset lock code is 12345. If you forget
the code and your device is locked, your device requires
service for which additional charges may apply. For more
information, contact a Nokia Care point or your device
dealer.

Switch the device off

Press the power key, and select Switch off!.

Tip: You can also switch the device off by pressing and
holding the power key.

Start-up wizard
1 Switchthe device on. Awelcome noteis briefly displayed,

2

3

and the start-up wizard opens.

The language, region, time and date settings are
displayed. Define the following:

Language — Slide your finger up or down to scroll
through the list, and select the language.

Region — Slide your finger up or down to scroll through
the list and, select the region.

Time — Define the time format by moving the slider to
24 hrs or 12 hrs, and move the hands of the clock to the
correct time with your finger. If you are using the 12-hour
clock, move the slider to AM or PM.

Date — Set the date. To do this, slide your finger up or
down on the day, month, and year columns.

To accept and save the settings, select Save.

The kickstand is on the back of the device, and when placed
on a flat surface, can be used when you watch, for example,

videos, or photos.
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Open the kickstand

Stylus

Some functions, such as sketching, may be easier to use with
a stylus than with your finger.

Important: Use only a stylus approved by Nokia for use with
this device. Using any other stylus may invalidate any
warranty applying to the device and may damage the touch
screen. Avoid scratching the touch screen. Never use an actual
pen or pencil or other sharp objects to write on the touch
screen.

Use accessories

Headset

You can connect a compatible headset or compatible
headphones to your device. Nokia headsets with music
controls can also be used, but the device does not support
the music controls.

Warning:
When you use the headset, your ability to hear outside

sounds may be affected. Do not use the headset where it can
endanger your safety.

Do not connect products that create an output signal as this
may cause damage to the device. Do not connect any voltage
source to the Nokia AV Connector.

When connecting any external device or any headset, other
than those approved by Nokia for use with this device, to the
Nokia AV Connector, pay special attention to volume levels.

Wrist strap
1 Remove the back cover.
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2 Hook a strap behind the clamp and close the back cover.

Introduction

About Maemo software

This device uses Maemo 5 software on Linux. The software is
built for computer-like performance, enabling the running of
multiple applications at the same time, and delivering a wide
range of activities ranging from web browsing to video
recording. Your device supports Maemo Update, which allows
updating the operating system and applications over a WLAN
or packet data connection.

With Maemo software, it is possible to develop your own
applications for your device. To do this, you can use the
Maemo Software Development Kit (Maemo SDK). For more
information on what Maemo software is and how to develop
applications, see maemo.nokia.com.

About the desktop

The desktop is displayed when you switch on the device. It
offers quick access to different features of your device. You
can have up to four desktops. The desktops can be

personalized to have different widgets, bookmarks,
background images, and shortcuts to applications and
contacts.

The desktop contains the following:

4:00% E§S Operator

( Oﬁ The Hau(l‘(s’

Applications menu

Status area

Your network service provider (if a SIM card is inserted)
Widgets

_WN =

Switch between desktops
Swipe left or right.
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Search for contacts Status area and status menu
Start entering a name, using the physical keyboard. Status area

Open the virtual keypad to make a call

Start entering a phone number on the desktop, using the . .

physical keyboard. To enter numbers, press and hold 7, and ~ The status area informs of the current status of items that are

press the desired numbers. relevant across the device. The current time, and battery and
signal strength are displayed. In addition, the status area may
indicate your internet connection status, available updates,

Applications menu or your active profile.
The application menu displays the available applications. -
SelectpEEﬂ. play bp Status area indicators
General indicators
§ A clock alarm is active.
0 The state of device battery, and possible
charging status.
E The current signal strength.
Software updates or additional
applications are available.
o) The Silent profile is active.
Open an application .
Select the application you want to open. Connectivity indicators
, ,» 3 G, | The current network.
Close an application gr(?-; %éﬁ 3G
Select > <. All unsaved changes and selections are cancelled. —
Synchronization is in progress.
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A USB connection is active. Availability status indicators
& A GPRS connection is active (network () Online
service). ° 5
usy
Awireless LAN (WLAN) connection is active.
An ad-hoc wireless LAN connection is If the availability status is offline, no indicator is shown in the
b active. status area.
3 Bluetooth connectivity is active. If a third-party application adds an icon to the status area, it
is placed after the default icons.
3 A Bluetooth connection with one or more
Bluetooth devices is active. Open the status menu
GPS indicator Tap the status area.
The status menu displays, for example, the remaining battery
The GPS function is active. life, device volume, and Bluetooth connection status. To
—— - change the displayed status, select the respective status
A The GPS function is inactive. menu item.
Content sharing indicators
K Sharing is ongoing.
o<} Sharing is pending and needs your
attention.
|%4) Sharing is blocked.
- Dashboard
Gallindicator The applications that are currently running can be seen on
- - the dashboard. The dashboard also displays the notifications
|(' A phone call is active. that you have received but have not opened yet, for example,

text and mail messages, as well as missed calls.
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Open the dashboard

When you open an application, the §HH icon changes to the
dashboard icon [T Select [ to open the dashboard. The
application remains open, and you can return to the
application by selecting it.

Switch between applications

When several applications are open, select [ and the
application you want to switch to.

Respond to a notification

1 When you receive, for example, a new mail, instant
message, or text message, a notification is briefly
displayed. You can view the message by selecting the
notification. If you do not select the notification while it
is displayed, the notification remains on the dashboard.
To indicate this, the [} icon blinks and then stays lit.

2 Toview the notification on the dashboard, select the
notification.

About the touch screen
Touch screen actions

Tap

To select or open an application or other element on the
touch screen, tap it once with your finger.

Select.

In this user documentation, opening applications or items by
tapping them once is called "selecting”. If you need to select
several items in a sequence, the display texts to select are
separated by arrows.

Drag

Dragging can be used, for example, to scroll up or down a list.
To drag, place your finger on the screen, and slide it across
the screen.




Basicuse 19

Swipe

Swiping can be used, for example, to switch between images
in the Photos application. To swipe, slide your finger quickly
left or right on the screen.

Touch screen backlight

Turn touch screen backlight on

The touch screen backlight is turned off after a period of
inactivity. To turn the screen backlight on, tap the screen. If
the screen and keys are locked, use the lock switch to unlock
them.

Touch screen actions in applications

Open the application menu
Tap the title bar of the currently open application.

Close a dialog

Tap on a blank space on the desktop. All changes and
selections will be cancelled.

Basic use

About vour device
Antenna locations

Your device may have internal and external antennas. Avoid
touching the antenna area unnecessarily while the antenna
istransmitting or receiving. Contact with antennas affects the
communication quality and may cause a higher power level
during operation and may reduce the battery life.
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Cellular antenna

\‘:ﬁ—j’/

Bluetooth and WLAN antenna

GPS antenna

Control volume

Adjust the volume
Use the volume keys.

Tip: You can view the current volume setting, and also adjust
the volume, from the status menu. Tap the status area to
open the menu. Use the volume slider toadjust
the volume.

Mute sounds

Drag the volume slider in the status menu all the way to the
left.

Adjust call and message tone volumes
Select HHH > Settings and Profiles.

Notification light

The notification light can indicate the status of your device.
For example, it can inform you about the battery charging
status, and tell you if you have missed a phone call or
received, for example, a mail or text message. You can enable
or disable the notification light for each notification type by
changing the notification light settings.

The colors of the notification light indicate the following:

o Application triggered notification light (received text
message, instant message, or mail)

o Battery charging

@ Battery full

Related topics
« See "Notification light settings ," p. 98.
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Protect your device
Lock your device

To prevent unauthorized use of your device, change the lock
code, and set the device to automatically lock after a certain
length of time.

Briefly press the power key, and select Secure device.

Unlock your device

Enter the lock code, and select Done.

Set the length of the timeout period

Select HHH > Settings and Device lock > Autolock, and
select the length of time.

Change the lock code
1 Select HFH > Settings and Device lock > Change lock
code.

2 Enterthe current code once, and the new code twice. The
default lock code is 12345 .

If you tap outside the dialog at any time, the device lock code
is not changed.

Keep the new lock code secret and in a safe place, separate
from your device.

If you forget the device lock code, you must take the device
to a Nokia Care point. To unlock the device, the software must

be reloaded, and all data you have saved in the device, may
be lost.

Lock touch screen and keys

Locking the touch screen and keys prevents accidental
keypresses.

To lock or unlock the touch screen and keys, slide the lock
switch.

Text input

Use the physical keyboard

To use the physical keyboard, slide the touch screen up. When
you use the physical keyboard, the virtual keyboard is
disabled.
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In addition to the character keys, the physical keyboard
contains the following keys:

UV h WN =

|
o

K4*‘|

1ﬁ HEBEEREEn

2L | N
- S

3 4 5

Sym key

lkey

Shift key

Space key

Enter key

6 Backspace key

Enter text
Press the keys on the keyboard.

Switch between character cases

Press the shift key. To enter only uppercase or lowercase
letters, press the shift key twice. To return to normal mode,
press the shift key again.

Enter numbers, additional characters and common
symbols

Press the A key and press the corresponding key to type a
number, character or symbol. To enter only the characters
printed at the top of keys, press the A key twice to lock the
mode. To return to normal mode, press the A key again.

Enter special characters
Press A and the sym key.

Enter accented characters

Press Aand the desired key. To enter accented characters
not displayed on the keyboard keys, press Zand the sym key.
If you need to add an accent to a letter, press /and the sym
key, and select the accented character from the list, and then
press the letter to which you want the accent to be added.
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Use word completion

You can also use the word completion feature. The word
choices are displayed in the text input area. To select a word
choice, press the right arrow key.

Use keyboard shortcuts
Press the ctrl key and the character.

Related topics
«  See "Use shortcuts," p. 24.

Activate the virtual keyboard.

To use the virtual keyboard, make sure the physical keyboard
is closed, and select a text entry field, the web address field
of the browser, for example. The virtual keyboard needs to
be activated before you can use it.

Activate the virtual keyboard.
Select HHH > Settings and Text input.
Select the Use virtual keyboard check box.

The virtual keyboard keys are as follows:

— Switch between uppercase and lower case
characters.

— Enter numbers, additional characters, and common
symbols.

— Enter commonly used special characters, symbols, and
language character accents.

— Open the text input menu, which includes editing
options such as Cut, Copy, and Paste . You can also switch
between theinputlanguages, if you have defined themin the
text input settings.

— Insert a line break.
— Delete the character to the left of the cursor.
— (lose the virtual keyboard.

Switch between input methods

To switch between the virtual keyboard and the physical
keyboard, slide the touch screen up or down.

Switch keyboard layout

The physical keyboard layout can vary by region, but the
keyboard can still provide two different text input languages
at the same time.

Switch between input languages

Press the ctrl and space keys simultaneously. This also
switches the languages for the virtual keyboard.

Text input settings
1 Select HFH > Settings and Text input.
2 Select from the following:

Hardware keyboard layout — Define the character setused
in the physical keyboard. Changing this setting may lead to
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the physical keys not matching the hardware keyboard
layout.

Use virtual keyboard — Activate the virtual keyboard.
Word completion — Enable word completion.

Auto-capitalization — Enable auto-capitalization, to
capitalize the first letter of sentences automatically when
entering text.

Insert space after word — Insert a space after each
accepted word completion.

1st language — Select the first language. To select a
dictionary to use for the first language, select Dictionary and
the dictionary language.

2nd language — Select the second language. To select a
dictionary to use for the second language, select
Dictionary and the dictionary language. When you switch to
the secondary language, the current dictionary for the word
completion feature is also changed.

Use dual dictionaries — Use both language dictionaries at
the same time.

Word completion and dictionaries

If word completion is activated, the device suggests suitable
endings for the words that you start writing. Word
completion is based on a built-in dictionary. When you enter
characters, the device searches its dictionary for words
starting with these characters.

You can select to use dual dictionaries to allow the device to
search from the dictionary of the second language if it cannot
find a suitable word in the first language dictionary.

The dictionary can learn new words automatically from the
text you have entered. Text entered in password fields is not
saved in the dictionary.

Activate word completion and use dual dictionaries
Select HHH > Settings and Text input.

Accept a suggested word

Select the suggested word. When using the physical
keyboard, press the right arrow key.

Reject a suggested word

Continue writing the word. With each character, the device
updates its suggestion to suit the characters you have
entered.

Related topics
« See "Text input settings ," p. 23.

Use shortcuts

Here are some of the available keyboard shortcuts in your
device. Shortcuts can make the use of applications more
efficient.

General shortcuts

Ctrl + C Copy text.
Ctrl +V Paste text.
Ctrl + X Cut text.
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Ctrl + A Select all.

Ctrl+0 Open (if available).

Ctrl+N Create a new item (if available).

Ctrl +S Save (if available).

Ctrl+Z Undo (if available).

Ctrl+Y Redo (if available).

Ctrl+F Open search bar (if available).

Ctrl + Right Move the insertion point to the end of
arrow the word.

Ctrl + Left arrow

Move the insertion point to the
beginning of the word.

Web browser shortcuts

Ctrl +N Open a new window.
Ctrl +R Reload the current page.
Ctrl +B Open a bookmark.

Ctrl +D Add a bookmark.

Mail shortcuts

Ctrl + Enter

Send a message.

Ctrl +R

Reply to a message.

RSS Reader shortcuts

| Ctrl +R | Refresh the feed. |

Personalize your device

Edit and personalize the desktop

Open the desktop menu
Tap the desktop, and select (e > Desktop menu.

Personalize the desktop
Select from the following:
Add shortcut — Add an application shortcut to the desktop.

Add widget — Add a widget, such as Agenda or Location,
to the desktop.

Add contact — Add a contact to the desktop.

Manage views — Set which desktops are in use. To switch
between desktops, swipe the current desktop left or right.
Add bookmark — Add a web bookmark to the desktop.
Change background — Change the background image.
There are pre-installed background images in the device, but
you can use any image stored in the device, on an inserted
memory card, or in a paired or shared device.

Rearrange items on the desktop
Drag widgets, bookmarks, contacts, or shortcuts.
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Move an item from one desktop to another

Drag the item to the left or right until you reach the desired
desktop.

Remove items from the desktop

Select > < on the widget, bookmark, contact, or shortcut.

Related topics

« See "Add the agenda widget to desktop," p. 89.
e See "Add the media widget to desktop," p. 72.
« See "Add shortcuts to desktop," p. 43.

e See "Change the background image," p. 26.

Profile settings
Select HFH > Settings and Profiles.

Set the device to vibrate when in the Silent or General
profile

Select Vibrate.

Select the ringing tone and message alert tones

Select Ringing tone, SMS alert, IM tone, or E-mail alert and
the desired tone.

Add a new ringing tone or message alert tone
Select the tone type, Add, the desired tone, and Done.

Select the volume level of tones

Select System sounds, Key sounds, or Touch screen
sounds and the desired volume level.

Adjust the volume of tones
Drag right or left.

Change the background image

You can select a different background image for each desktop
of your device.

1 Swipe left or right to select the desired desktop.

2 Tap the desktop, and select iz >Desktop menu >
Change background.

3 Select Add.

4 Browse to the image, and select Done.
The background image of the current desktop is changed.

To change the background image of another desktop, go
to the desired desktop.
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Change the device language

1 Select HHH > Settings and Language & region.

2 Select Device language and the desired language.
3 Restart the device.

Change themes

Athemeis a set of matching background images, one for each
desktop.

1 Select HFH > Settings and Themes.
2 Select a theme from the list.

Connect your device

About connectivity

Your device offers several options to connect to the internet
or to another compatible device, PC, or Mac. The available
connection methods are wireless LAN (WLAN) connection and
a GPRS connection.

You can enable automatic transfers between WLAN and GPRS
connections to keep your device constantly online. You can
also set your device to ask which connection to use. When
you connect to the internet for the first time using a GPRS
connection, the device prompts you to select whether you
want to allow automatic transfer without further
confirmation.

You can also connect to a PC or other compatible device using
Bluetooth wireless technology, or by using a USB data cable.

Related topics

« See "About WLAN," p. 28.

» See "About GPRS," p. 31.

» See "Send data using Bluetooth connectivity," p. 34.

- See"USB,"p.35.
See "Internet connection settings ," p. 33.

Network settings

Your device can automatically switch between GSM and 3G
networks.

In the status area, the current network is indicated with the
following icons:

2G  GSM
2.5G  EDGE
3G 3G

3.5G HSPA

To modify network settings, select HHH > Settings and
Phone > Network.

Select the service provider's network

By default, your device selects the network automatically. To
select the network manually, select Manual and a network.

Select network mode

Select which network to use. If you select Dual, the device
uses the GSM or 3G network automatically, according to the
network availability, parameters, and the roaming
agreements between network service providers.
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For further information, contact your network service
provider.

Define data roaming settings

Roaming is based on specific roaming agreements between
your network service provider and other network service
providers, to enable you to use network services outside your
home network, for example when traveling abroad.

Always ask is selected by default. A connection is only
attempted when a confirmation note is accepted. If you select
Always allow, all GPRS connections abroad are handled as
in the home network.

For further information and roaming costs, contact your
network service provider.

View transferred data details

Select Data counter. To clear the details and reset the
counter, select Reset.

Use a WLAN connection

You can use a wireless LAN (WLAN) data connection to
connect to the internet. Only one connection to one wireless
LAN can be active at a time, but several applications can use
the same internet access point.

About WLAN

To use a wireless LAN (WLAN) connection, it must be available
in the location, and your device must be connected to the
WLAN. Some WLANSs are protected, and you need an access
key from the service provider to connect to them.

There might be some restrictions for Wi-Fi use in some
countries. Check with your local authorities for more
information.

Features that use WLAN, or that are allowed to run in the
background while using other features, increase the demand
on battery power and reduce the battery life.

Your device supports the following WLAN features:

- IEEE 802.11b/g standard
» Operation at 2.4 GHz

«  Wired equivalent privacy (WEP) with keys up to 128 bits,
and Wi-Fi protected access (WPA2-Enterprise)
authentication method. These functions can be used only
if they are supported by the network.

Important: Always enable one of the available encryption
methods to increase the security of your wireless LAN
connection. Using encryption reduces the risk of
unauthorized access to your data.

Related topics
» See "Create a WLAN connection," p. 29.
«  See "Security settings," p. 29.

Operating modes

There are two operating modes in Wi-Fi WLAN: infrastructure
and ad hoc.

The infrastructure operating mode allows two kinds of
communication: wireless devices are connected to each
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other through a Wi-Fi/WLAN access point device, or wireless
devices are connected to a wired LAN through a Wi-Fi/WLAN
access point device.

In the ad hoc operating mode, devices can send and receive
data directly with each other.

Create a WLAN connection

1 Select HFH > Settings and Internet connections >
Connections >New > Next.

2 Enter a descriptive name for the connection, and select
Next.

3 The device asks if you want to scan for available WLANs.
Select Yes to start the scan, and select the WLAN from the
Select connection dialog. If a WLAN is hidden, it is
indicated as hidden in the dialog. You can select a hidden
WLAN as any other WLAN connection, if you know the
network name (SSID), and enter it manually.

To enter the values manually, select No, and define the
following:

Network name (SSID) — Enter the name of the WLAN.
If you create an ad hoc network, ensure that the name of
the network is unique. When you connect to the internet
over aWLAN, the connectionis based on thisinformation.
If the field is dimmed and cannot be edited, the scanned
SSID contains characters entered in an unknown
character set, and not in standard character sets (UTF-8)
as the device expects.

Network is hidden — Select whether the name of the
WLAN is hidden, that is, the network is configured not to

broadcast its name (SSID). If you select this option, your
device actively searches for the hidden WLANs when you
establish an internet connection.

Network mode — Select Ad hoc or Infrastructure. The
infrastructure mode is used with internet connections.

Security method — Select the same security method
that is used by your WLAN access point.

If you operate your own WLAN access point, always
enable one of the available encryption methods to
increase the security of your wireless network. Using
encryption reduces the risk of unauthorized access to
your data.

Available WLANs

After the WLAN scan, all available WLANs are displayed with
the following information:

«  Connection type, indicated with & (general) or g (ad
hoq)

*  Name

« Ifthe WLAN is already saved in your device, §4 is
displayed.

»  WLAN signal strength, indicated with =

» Encryption method used, indicated with s (WPA), &
(WEP), or “& (none)

Security settings

Select HHH > Settings and Internet connections >
Connections.
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In the connection setup dialogs, enter the encryption keys
depending on the WLAN connection in question. For stronger
security, it is recommended that you use the WPA method, if
possible.

WEP key

Enter the wireless equivalent privacy (WEP) key. You can
define more than one WEP key, and you can also select the
default key, if that is required by your WLAN.

WPA key

Enter the Wi-Fi protected access (WPA) preshared key. The key
length must be between 8 and 63 characters. Only ASCII
characters are allowed.

WPA with EAP type
Select the extensible authentication protocol (EAP) type from
the following:

TLS (transport layer security) authentication — Select the
client certificate used for authentication.

PEAP (protected extensible authentication protocol)
authentication or TTLS (tunnelled transport layer
security) — Select an authentication method used inside
PEAP or TTLS and an optional client certificate.

For MSCHAPV?2, define a user name and a password. Select the
Prompt password at every login check box, if you want

your password to be always requested when a connection is
created. For GTC, enter your user name. You are prompted for
a response upon connection creation. The client certificates

are optional. For more information, contact your internet
service provider.

Define advanced settings

Select HHH > Settings and Internet connections >
Connections. Select the connection and Edit. In the last
dialog, select Advanced.

Modify WLAN proxy settings
Enable proxies
1 Select Use proxy.

2 EnterthelIPaddress of the proxy server, or the host name.
The format of a domain name can be
proxy.company.com.

3 Enter the number of the proxy port.

Bypass proxies

If you have domains for which the use of proxies should be
bypassed, select Do not use proxy for, and enter the domain
names for which the proxy is not needed.

Enable automatic proxies

To obtain the IP addresses automatically from the internet
service provider, select the Automatic configuration check
box, and enter the web address of the server in the Web
address field.

IP address settings
Select the IP Addresses tab.
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IP address

1 To obtain the IP address for the device automatically
from the server, select Auto-retrieve IP address.

2 If you want to enter the values manually, contact your
internet service provider for the correct values and for
further information.

DNS address

Domain name service (DNS) is an internet service that
translates domain names such as www.nokia.com into IP
addresses, such as 192.100.124.195.

1 Toobtain the DNS address automatically from the server,
select Auto-retrieve DNS.

2 If you want to enter the values manually, enter the IP
addresses of the primary and secondary domain name
servers, if required by your internet service provider.

Other WLAN settings
Select the Other tab and define the following:

Wi-Fi transmission power — Select how much power the
device outputs during a WLAN connection. The default value
is 100 mW.

Power saving — Select the power saving level of WLAN
connections.

Ad hoc channel — Select a channel for ad hoc WLAN
connections.

To only support authentication according to the WPA2
protocol in WLAN connections, select WPA2-only mode.

The available options vary according to the selected
connection type.

Modify EAP settings

The EAP settings are only visible for WLAN connections that
use the EAP authentication protocol.

Enter user name manually

If the user name differs from the user name provided by the
certificate, select the Use manual user name check box, and
enter the user name in the Manual user name field.

Require client authentication

If you want the EAP server to require your device to be
authenticated, select the Require client authentication
check box.

Use a GPRS connection

About GPRS

Your device supports packet data connections (network
service), such as GPRS in the GSM network. In 3G networks,
data connections remain active during voice calls.

To establish a data connection, an access point is required.
To check what access point types are required for particular
services, and for availability and subscription to GPRS
connection services, contact your network service provider.

Related topics
» See "Packet data settings," p. 32.
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Fast downloading and uploading

High-speed packet access (HSPA, also called 3.5G) is a network
service in UMTS networks that provides high-speed data
downloads and uploads. When HSPA support in the device is
activated and the device is connected to a UMTS network that
supports HSPA, downloading and uploading data such as mail
and web pages using a GPRS connection may be faster.

3.5G in the status area indicates an active HSPA connection.

For availability and subscription to data connection services
and the related costs, contact your network service provider.

Packet data settings

GPRS settings are usually set automatically by the device,
based on your SIM card. If you need to modify the settings,
contact your service provider for details, and do the
following:

1 Select HHH > Settings.
2 Select Internet connections > Connections.

3 Select the internet connection provided by your network
service provider, and select Edit. Enter the new details.

To enter the password every time you make a connection,
select the Prompt password at every login check box.

Advanced settings

Advanced GPRS settings are modified in the same way as
WLAN settings.

Related topics
«  See "Modify WLAN proxy settings," p. 30.

Active data connections

In the status area, the active data connections are indicated
with the following icons:

& A GPRS connection is active.
or Awireless LAN (WLAN) connection is active.

Note: The actual invoice for calls and services from your
service provider may vary, depending on network features,
rounding off for billing, taxes, and so forth.

Close connections

Select the status area and a connection, and close the
connection.

Disable wireless connections

Disable connections
Briefly press the power key, and select Offline mode.

Enable connections
Briefly press the power key, and select Normal mode.

Important: In the Offline mode you cannot make or receive
any calls, or use other features that wireless network or
Bluetooth connection. Calls may still be possible to the official
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emergency number programmed into your device. To use the
features, you must first set the device back to normal mode.
If the device has been locked, enter the lock code.

Internet connection settings

You can select which connections are used automatically,
define how often connections are scanned for in the
background, and set the device to switch to a saved WLAN
connection when available.

1 Select HHH > Settings and Internet connections >
Connect automatically.

2 Select whether you want to use WLAN connections, a
GPRS connection, or whichever connection is available.

To select a connection each time you connect to the
network, select Always ask.

3 Select Search interval to define the frequency of
automatic connection attempts. The default value is 10
minutes.

Switch to WLAN when available

Select Switch to Wi-Fi when available, if you want your
device to use a saved WLAN connection instead of a GPRS
connection when such WLAN is available.

Bluetooth connectivity
About Bluetooth connectivity

With Bluetooth connectivity, you can make a wireless
connection to other compatible devices, such as mobile
phones, computers, headsets, and car kits.

You can use the connection to send images, videos, musicand
sound clips, and notes, and transfer files from your
compatible PC.

Since devices with Bluetooth wireless technology
communicate using radio waves, they do not need to be in
direct line-of-sight. However, they must be within 10 meters
(33 feet) of each other, although the connection may be
subject to interference from obstructions, such as walls or
from other electronic devices.

This device is compliant with Bluetooth Specification 2.1 +
EDR supporting the following profiles: General Access Profile,
File Transfer Profile, Object Push Profile, Generic Object
Exchange Profile, Headset Profile, Hands Free Profile,
Advanced Audio Distribution Profile, and Audio/Video
Remote Control Profile. To ensure interoperability between
other devices supporting Bluetooth technology, use Nokia
approved accessories for this model. Check with the
manufacturers of other devices to determine their
compatibility with this device.

Features using Bluetooth technology increase the demand on
battery power and reduce the battery life.

Related topics
» See "Pair devices," p. 34.
» See "Send data using Bluetooth connectivity," p. 34.

Bluetooth settings
1 Select HFH > Settings and Bluetooth.
2 Select from the following:
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Bluetooth on — Activate Bluetooth connectivity.
Visible — Allow your device to be found by other
devices. If your device is hidden (not visible), it can only
be connected to by a previously paired device.

My device's name — Enter a name for your device. This
name will be visible to other Bluetooth devices.

3 Select Save.

Pair devices

Devices with Bluetooth 2.1 and Secure Simple Pairing (SSP)
ability are paired automatically. Ensure that both devices
display the same passcode.

Pair with Bluetooth 2.0 or older devices

1 Your device proposes a passcode automatically. Before
pairing, create your own passcode (1 - 16 digits), and
agree with the user of the other device to use the same
code. The passcode is used only once.
Select HHH > Settings and Bluetooth.

3 Select Devices > New.

Your device lists the Bluetooth devices that are within
range and not hidden. The devices are indicated with the
following icons:

computer

mobile device

audio or video device
other device

YN m] |

4 Select the device, and enter the passcode. The same
passcode must be entered in the other device as well.

5 Select Set as trusted device to authorize the device to
connect to your device without your knowledge. Use this
status only for your own devices, such as your compatible
headset or PC, or devices that belong to someone you
trust.

6 Select Pair.

Cancel the pairing
Tap outside the dialog.

Do not pair with or accept connection requests from an
unknown device. This helps to protect your device from
harmful content.

Devices with no display, such as headsets, are connected
automatically after pairing.

Send data using Bluetooth connectivity

Several Bluetooth connections can be active at the same time.
For example, if you are connected to a compatible headset,
you can also transfer files to another compatible device.

1 Open the application where the item you want to send is
stored, and select the item.

Select Share or < depending on the view you are in.
Select Send via Bluetooth.

4 Select the device to which you want to connect.

w N
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5 If the other device requires pairing before data can be
transmitted, a tone sounds, and you are asked to enter a
passcode. The same passcode must be entered in both
devices.

Receive data using Bluetooth connectivity

When you receive data using Bluetooth connectivity, a tone
sounds and you are asked if you want to accept the data.

Accept the data
1 Select Save.

2 Define a file name and location for the data, and select
Save.

USB connections
USB

1 Connect your device to a compatible device with a USB
data cable.

2 Select the USB mode. You can set the device to interact
with Nokia PC Suite on your compatible PC or to appear
as a mass storage drive in PC, Mac, or other device

3 To view or change the USB mode, or to disconnect the
device, open the status area menu.

In the status area, g% indicates an active connection.

Use your device as a modem

You can also use your device as a modem and connect your
PCto the internet.

1 Connectyourdevice to your computer, using the USB data
cable.

2 Select PC Suite mode.
3 From PCSuite, select Connect to the Internet.

The connection may not be displayed on your device. The
device data counter is updated after you disconnect. When
connected, you can use your computer to monitor the
amount of data sent and received.

You can only establish an internet connection using a cellular
network, and may not be able to use some of the other
communication features when the device is used as a
modem.

Browse the web

About browser

With the Maemo browser, you can view hypertext markup
language (HTML) web pages on the internet. You can also
view web pages that are designed specifically for mobile
devices. These pages use extensible hypertext markup
language (XHTML).

Select HFH > Web.

To browse the web, you must have an internet access point
configured in your device.

Important: Use only services that you trust and that offer
adequate security and protection against harmful software.
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Related topics

«  See "Define advanced settings," p. 30.
e See "Web settings," p. 40.

e See "Connection security," p. 38.

« See "Download files," p. 38.

e See "Install add-ons," p. 39.

Open and browse web pages

Select HAH > Web, and enter the address in the address bar,
or select a bookmark.

You can move around a web page by dragging in the desired
direction, or use the space key to move down and shift +
space to move up.

You can also move the cursor on the web page as if using a
normal mouse. This mode can be used, for example, when
moving the cursor on a map, where information on a location
is displayed when you point to it for a predefined period of
time. To use this mode, start dragging from the left of the
touch screen onto the screen. The | ¢ icon is displayed. To
select an item when using this mode, use the space or shift
key.

To exit this mode, tap the / icon.
Tip: Use the stylus to open links more easily.

Zoom specific parts of a web page
Double-tap the desired part. To go back, double-tap again.

Zoom a whole web page

Draw a circle clockwise to zoom in or counterclockwise to
Zoom out.

Reload a page
Open the menu, and select Reload.

Stop loading a page
Select 3¢.

Browse recently visited pages
Select <. You can also use the backspace key to open the
previous web page.

Search for text on a web page
1 Openthe menu, and select Find on page.
2 Enter the desired text in the search field.

To hide the search toolbar, select ;< from the toolbar.
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Related topics
« See "Organize bookmarks," p. 37.

Browser toolbar

The browser toolbar helps you select frequently used
functions of the browser. The toolbar is displayed in normal
screen mode and hidden in full screen mode.

Select HFH > Web. To switch from full screen mode to
normal mode, tap the screen and select

From the toolbar, select from the following:
— Open and edit bookmarks.

— Add a bookmark, add a shortcut to the desktop, or
subscribe to an RSS feed.
3¢ — stop loading content.

— View your recent browsing history.

— Switch from normal to full screen mode.

Organize bookmarks
Add a bookmark.

1 Select HFH > web.

2 Go to the web page for which you want to add a
bookmark.

3 From the toolbar, select > Add to bookmarks.

You can change the name of the bookmark and select where
to save the bookmark.

Add browser shortcuts to desktop

With browser shortcuts, you can quickly access bookmarked
web pages.

1 Select HFH > web.

2 Go to a page you want to add a shortcut to.

3 From the toolbar, select - - > Add shortcut to
desktop.
Import bookmarks

You can import bookmarks to your device from other devices
and computers.

1 To export an HTML file containing bookmarks from
another browser to your device, use the relevant function
of that browser.

2 Transfer the exported file from the other browser to your
device. You can use mail, copy to a memory card, or use
a USB data cable, for example.

3 Select HFH > Web, open the menu, and select Import
bookmarks and the file.

The imported bookmarks are added to My bookmarks >
Imported bookmarks.

Clear private data

A cache is a memory location that is used to store data
temporarily. If you have tried to access or have accessed
confidential information requiring passwords, empty the
cache after each use. The information or services you have
accessed are stored in the cache.
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1 Select HHH > Web, and go to a web page.

2 Openthe menu, and select Options > Clear private
data.

3 Select from the following:

Browsing history — Clear the browsing history of web
pages and links you have opened and web addresses you
have entered using the application toolbar.

Cache — (Clear the memory cache. The memory cache is
automatically cleared whenever you close the browser
application.

Cookies — Clear all cookies.

Saved passwords — Clear all passwords you have saved
for authentication purposes and web forms.

Authenticated sessions — Clear all authenticated
sessions.

Connection security

Data transmission between your device and a web server is
encrypted if the secure server information banner is
displayed. The security information includes the address of
the website and the verification.

View security information for a website
Open the menu, and select Details.

Security certificates may be required for some services, such
as banking services. You are notified if the identity of the
server is not authentic or if you do not have the correct
security certificate in your device.

Important: Even if the use of certificates makes the risks
involved in remote connections and software installation
considerably smaller, they must be used correctly in order to
benefit from increased security. The existence of a certificate
does not offer any protection by itself; the certificate
manager must contain correct, authentic, or trusted
certificates for increased security to be available. Certificates
have a restricted lifetime. If "Expired certificate" or
"Certificate not valid yet" is shown, even if the certificate
should be valid, check that the current date and time in your
device are correct.

Before changing any certificate settings, you must make sure
that you really trust the owner of the certificate and that the
certificate really belongs to the listed owner.

Download files

Important: Only install and use applications and other
software from sources that you trust. Applications from
untrusted sources may include malicious software that can
access data stored in your device, cause financial harm, or
damage your device.

1 Select HFH > Web, and go to a web page that contains
download links.

2 Select a link that points to the file that you want to
download.

3 Select from the following:

Open with — Open the file in the appropriate
application.

Save to device — Save the file to your device.
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After a file transfer from an internet server starts, the name
and size of the file and the progress of the download is
displayed. Closing the dialog does not interrupt active
downloads.

During the download, you can do the following:
Pause — Pause the download.

Resume — Continue the download. You may not be able to
resume all paused files, because not all servers support it.

Delete — Cancel and delete the download.

Save web pages
You can save web pages to your device, to view them offline.

1 Go to the web page you want to save.
2 Open the menu, and select Options >Save page as.

3 Enter a name, select where to save the page, and select
if you want to save the images also.

4  Select Save.

View browsing history

You can view and visit your most recently visited web pages.
The browsing history contains the web pages you have
visited in the current browser window. The complete
browsing history contains all the web pages you have visited
in the past seven days.

1 Select HHH >Web, and go to a web page.
2 From the toolbar, select

Tip: You can also access the recent browsing history by
dragging your finger or the stylus from the right of the
touch screen onto the screen.

3 Select a web page from the recent history, or select
Complete browsing history and the desired date and
web page.

Install add-ons
You can install XPI based add-ons for the browser.

Important: Only install and use applications and other
software from sources that you trust. Applications from
untrusted sources may include malicious software that can
access data stored in your device, cause financial harm, or
damage your device.

1 Select HFH > Web, and go to a web page.
2 Open the menu, and select Options >Add-ons.
3 Select the desired installation file.

You can disable or enable add-ons. You may need to restart
the browser.

Modify browser settings
Adjust view

You can change the way web pages are displayed in the
browser.

1 Select HFH >web.

2 Openthe menu, and select Options > Adjust view.
3 Select from the following:
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Show images — To load and display all images, select
Always. To display loaded images only, select Only
loaded. To never load or display images, select Never.

Text size — Define the text size. To display the browser-
defined text size, select Normal. To display 150% or
200% larger text, select Large or Very large.

Encoding — Text characters may not display correctly
on web pages with different languages. To make a web
page more readable, select the encoding that best
matches the language of the web page.

Web settings
1 Select HHH > Web.

2 Openthe menu, and select Options > Settings and from
the following:

Memory cache size (MB) — Define the amount of RAM
you want to use as cache.

Enable JavaScript — JavaScript functionality is used on
many websites. Websites may have malicious scripts and
it can be safer not to run them. Some websites may not
work at all without JavaScript enabled.

Open pop-ups — To allow all pop-up windows, select
Always. To only allow pop-up windows that you open by
selecting a link, select Only requested. To block all pop-
up windows, select Never.

Enable password saving — Save passwords for web
forms, on website login pages, for example. When this
optionis not selected, passwords are notfilledin and you

cannot save passwords. Canceling this selection does not
delete previously saved passwords.

Accept cookies — A cookie is data that a site saves in
the cache memory of your device. Cookies contain
information about your visits to websites. They help to
identify you upon subsequent visits and retain
information when you move between web pages. To
accept the use of cookies, select Always. To be prompted
before a cookie is stored, select Ask first. To prevent
cookies from being stored, select Never.

It is recommended that you do not save passwords or use
other similar featuresin web services or sites where you store
personal data or content. This is especially important if
unauthorised access to such web services or sites could cause
you financial harm.

Organize your contacts

Add and edit contacts

When you open Contacts for the first time, the Get contacts
dialog opens. You can import contacts from your SIM card,
cellular phone or other device.

Select HH > Contacts. A list of all your stored contacts and
their possible availability status, status message and avatar
image is displayed.

Add a new contact.
1 Open the menu, and select New contact.

2 Enter the contact's first name and last name. Only one
name field is required.
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3 Enteraphone number. Define whetheritis home or work
number, and mobile or landline.

4 Enter a mail address. Define whether itis a home or work
mail address.

5 To add an avatar image, select the placeholder image.
Select a default avatar, or to use a different image, select
Browse.

6 Toadd more details, select Add field. You can add details
about, for example, addresses, birthdays, business
details, mail addresses, nicknames, notes, phone
numbers, SIP user names, titles, and websites.

7 Select Save.

You can also manually add contact user names for different
internet services. If you set up your own account, the contacts
will be imported automatically from the server.

Edit a contact
1 Select the contact, open the menu, and select Edit.
2 Edit the contact's details.
To add more details about the contact, select Add field.

To remove details, select Delete fields. Select the details
vou want to delete and Delete. You cannot remove the
first name, last name or gender field.

3 Select Save.

Merge a contact
If you have duplicate contacts, do the following:

1 Select the contact, open the menu, and select Merge
contact.

2 Select the contact to merge with.

If the contact details have contradicting information or
the merging was not successful, select the desired details
and Delete fields.

Delete a contact

1 Openthe menu, and select Delete contacts.
2 Select the contacts to delete and Delete.

3 Confirm the deletion.

The contacts will also be deleted from all possible services.

Related topics
« See "Import and export contacts,” p. 42.

»  See "Synchronize and transfer content from another
device," p. 80.

Add and edit My information

My information is a view that contains your own contact
dgtails. You can also access your IM accounts or mail from this
view.

Add My information manually

1 Select HFH > Contacts, open the menu, and select My
information.

2 Enteryourfirst name, last name, phone number, and mail
address. Only one name field is required.
Your phone number is automatically imported from your
SIM card ifitis available. Other details, such as forinternet
call or chat services that you have set up an account for,
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4
5

In the My information view, the availability icon shows your
availability status, statusicon, and status message. To access

may also be automatically imported. You cannot edit
imported details.

To add an avatar manually, or change an automatically
imported avatar, select the placeholder image. Select a
default avatar, or to use a different image, select
Browse.

Your avatar is automatically downloaded from the IM
service, the first time My information is opened. If you
have more than one service set up, the avatar is picked
randomly.

The avatar you select will be added to IM accounts you
have not yet selected an avatar for.

To add more details about yourself, select Add field.

Select Save.

the availability settings, select the icon.

Edit My information

1 Select HFH > Contacts, open the menu, and select My
information.

2 Open the My information menu, and select Edit.

3 Edit the fields as necessary, and select Save.

Sort contacts

1 Select HFH > Contacts, and open the menu.

2 Select from the following:

ABC — Sort the contact list alphabetically.

Availability — Sort the list by availability status. Your
contacts are listed by availability first, then in
alphabetical order.

Recent — Sort the list according to recent activity. The

contacts you have recently communicated with are listed
first.

View groups
Open the menu, and select Groups.

View communication history

Select a contact, open the menu, and select Communication
history.

Import and export contacts

You can import contact information from another device, IM
accounts, a SIM card, or from a compatible file.

Import contacts

1

2

Select H > Contacts, open the menu, and select Get
contacts.

Select from the following:

Synchronize from other device — Synchronize existing
contacts from another device.

Import contacts from new account — Modify or create
an IM account. When an IM account is created, the
contacts of that account are imported.

Copy from SIM card — Copy all contacts from your SIM
card automatically.
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Import contacts file — Import contacts from a file
stored in your device.

You can import contacts from files that have the .vcf file
extension.

Export contacts
1 Select HAH > Contacts, open the menu, and select
Export. Select Next.

2 Select whether you want to export All contacts or
Selected contacts, and select Next.

Ifyou selected Selected contacts, select the contactsyou
want to export, and then select Done.

3 Select the export file format, and select Next.

Define the folder name for the exported contacts, select
a location for the folder, and select Next.

5 Select Finish.

Send contact cards

You can send contact cards in a text message or mail, or
through Bluetooth connectivity.

Send a contact card
1 Select HFH > Contacts.
2 Select the contact whose contact card you want to send.

To send your own information, open the menu, select My
information.

3 Open the menu, and select Send contact card.
4 Select the method to use to send the contact card.

5 Selectthe contact youwant to send the card to, and select
Send.

Send a contact detail
1 Select HHH > Contacts.

2 Select the contact whose contact detail you want to send,
open the menu, and select Send contact detail.

3 Select the contact detail you want to send.
4 Select the method to use to send the contact detail.

5 Select the contact you want to send the detail to, and
select Send.

Add shortcuts to desktop

You can add shortcuts to contacts on the desktop. To open a
list of available contact methods, select a contact.

Add a shortcut

Select HFH > Contacts, select the contact you want to add
the shortcut for, open the menu, and select Create
shortcut.

You can only create one shortcut for a contact.

Synchronize your contacts

1 Select HHH > Contacts.

2 Openthe menu, and select Get contacts > Synchronize
from other device > Next.

3 Select whether you want to transfer data from other
Bluetooth devices, or to set up synchronization to keep
data updated on both devices. Select Next.
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4 Select Select device and the desired device from the list.

5 Enter the identification number of the device you want
to transfer data with, and select Pair.

Related topics
«  See "Synchronize content," p. 80.

Contacts settings

Select HHH > Contacts, open the menu, and select
Settings.

Define how names are displayed

Select Display names. The default order is First name Last
name.

Delete all contacts on the device

Select Delete all contacts from device. The contacts are
removed from the device, but they can still be found on the
server.

About calls
You can make voice calls and internet calls with your device.

Tip: You can make a call to a person saved in Contacts using
the physical keyboard. On the desktop, start entering the
name of the person to open Contacts. Select the contact from
the proposed matches, and select ¢*.

You can also enter a phone number on the desktop using the
physical keyboard. Press and hold 7, and enter the number.
In the virtual keypad view, select ¢*.

Related topics

» See "Make a call," p. 44.

» See "Internet calls," p. 46.

> See "Options during a call," p. 47.

Proximity sensor

Your device has a proximity sensor. To prevent accidental
selections, the touch screen is disabled automatically during
calls when you place the device next to your ear.

Do not cover the proximity sensor, for example, with
protective film or tape.

Make voice calls
Make a call

Select HFH > Phone.

Hold your device correctly during a call.



Make calls 45

Select a recipient from the contacts list

Select Select contact and the contact. To search for a contact,
use the physical keyboard to start entering the first
characters of the name, and select from the proposed
matches. If you have saved several numbers for a contact,
select the desired number from the list, and press the call key.
If you hold the device in the portrait orientation, you can use
the initial character icons on the right side of the display to
find your contact.

Select a recipient from the recent calls list

The recent calls are listed in the Phone main view. Select a
contact from the list to make the call.

Enter the phone number manually

Select g and the cellular call type. Enter the phone number,
including the area code.

Enter an international phone number

Select * twice to enter the + character (which replaces the
international access code), and enter the country code, area
code (omit the leading zero if necessary), and phone number.
Make the call

Select ¢~.

End the call
Select g=u.

Cancel the call attempt
Select gmu.

Tip: To add a contact card to the desktop, select Contacts and
a contact. Select the contact's name from the menu and
Create shortcut.

Answer a call

Answer a call

Select ¢*. If the incoming call has been diverted from another
phone number, ®Jis displayed.

Reject a call
Select gmu-

End an active call
Select g=u.
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Mute the ringing tone
Select /4.

Answer another call during a call

If call waiting (network service) is activated, select ¢* to
answer a new incoming call. The first call is put on hold.

Make a conference call
Select HHH > Phone.

Conference calls (network service) can only be made over
cellular networks and can have a maximum of three
participants (including yourself).

Call the first participant

Enter a participant's phone number, or select a contact from
your contacts list.

Add an additional participant
Select New call to contact or New call to number.

Start the conference
Select Start conference call.

Talk to a participant privately

Select the participant and Private. This splits the conference
call into two separate calls. To end one of the calls, select the
call and End.

End the conference call
Select End.

Send Touch tones

You can send dual-tone multifrequency (DTMF) Touch tones
during an active call to control your voice mailbox or other
automated phone services.

1 During a call, select DTMF dialing.
2 Enter the touch tone sequence.
You can also enter the tone sequence using the keyboard.

Make internet calls
Internet calls

Internet calls are based on the voice over internet protocol
(VoIP) that allows you to make and receive calls over the
internet. To use this feature, you must have an active network
connection (WLAN or packet data) and a registered internet
call account with an internet call service provider, and your
availability status must be On to allow you to receive calls.

Internet call services may not support emergency calls.
Contact your internet call service provider for further details.

Related topics
» See "Make aninternet call.," p. 47.

Create and edit call accounts

With call accounts, you can use internet call or instant
messaging services.
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Select HHH > Phone.

Create a call account

1 Open the Phone menu, and select Accounts > New.
2 Select a service and Register new account.

3 Enter the user details.

You can also create accounts in the Conversations
application.

Sign in to an existing call account
1 Open the Phone menu, and select Accounts and the
account.

2 Enter the user details, and select Sign in.
When an existing account is activated, your contacts are
automatically retrieved from the account server and
added to your contacts list.

Edit an account

Select an account, and edit your user name, password, or

screen name.

Enable or disable an account

Select an account, and select or clear the Enabled checkbox.

Save account settings
Select Save.

Related topics
« See "Change availability status," p. 51.

Make an internet call.
1 Select HFH > Phone.

2 Connectyourdevice to aninternet connection, and select
a VoIP service account. Your availability status changes
to Online.

3 Select Select contact and a contact.
4 To end the call, select g=u.

You can also make an internet call from the Contacts
application.

Answer an internet call
Select ¢°.

Options during a call

Options during an active call

Select Active call and from the following:
Hold call — Put the call on hold.

New call to number — (all another number to start a
conference call.

New call to contact — (Call a contact to start a conference
call.

Options during a call that is on hold
Select Active call > Hold call and from the following:
Activate call — Activate the call.

New call to number — (all another number to start a
conference call.
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New call to contact — (all a contact to start a conference
call.

Mute the microphone
Select /.

Activate the loudspeaker
Select Speaker.

Send Touch tones
Select DTMF dialing.

End the call
Select End.

The available options may vary depending on the call mode.

Call timers

You can view the duration of received and dialled calls. The
duration of voice and internet calls is displayed separately.

Select HHH > Phone. Open the menu, and select Call
timers.

Clear call timers

Select Clear timers. Both voice and internet call timers are
cleared.

Emergency calls

Before making an emergency call, switch the device on, and
check for adequate signal strength. If the screen and keys are
locked, slide the lock switch on the side of the device to
unlock them.

Important: This device operates using radio signals,
wireless networks, landline networks, and user-programmed
functions. Emergency calls can be made using the cellular
phone.It is not possible to make an emergency call using
voice calls over the internet (internet calls). Connections in all
conditions cannot be guaranteed. You should never rely
solely on any wireless device for essential communications
like medical emergencies.

Make an emergency call
1 Select HAH > Phone.

2 Select & and the cellular call type.

3 Enter the official emergency number for your present
location.

4 Select ¢” to start the call.

Make an emergency call without entering PIN, PUK, or

lock code

1 When the device asks for the code, enter the emergency
number for your present location. The ¢*Emergency
call icon appears.

2 Select ¢”Emergency call to make the call. After the

emergency call, you need to enter the required PIN, PUK,
or lock code to be able to use other device functions.
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When making an emergency call, give all the necessary
information as accurately as possible. Your wireless device
may be the only means of communication at the scene of an
accident. Do not end the call until given permission to do so.

Send text and instant messages

About Conversations
Select HHH > Conversations.

In Conversations, you can send text and instant messages.

The services share the main view, where text message and
instant message conversations are listed. Select a
conversation to see the messages in it.

Tip: To call a contact from the conversations main view,
select and hold a conversation to open a pop-up menu. Select
Open contact card and the cellular call type. The information
on the contact card depends on which details have been
added to it.

Related topics
« See "Text message and instant message
settings," p. 51.

Send text messages
Send a text message

1 Select HFH > Conversations.
2 Select New SMS.

3 To add a recipient, select To and a contact, or enter a
phone number.

4 Write your message in the message body. You cannot use
the enter key to move to the next row (if you press the
enter key, the message will be sent).

To add a smiley, select the desired smiley.
5 Select Send.

Text messages are displayed in the main view as a
conversations list.

Your device supports text messages beyond the limit for a
single message. Longer messages are sent as two or more
messages. Your service provider may charge accordingly.
Characters with accents, other marks, or some language
options take more space, and limit the number of characters
that can be sent in a single message.

Forward a text message

1 Select HAH > Conversations.

2 Select the conversation and then the text message.
3 Select Forward.

Send a contact card
1 Select HFH > Contacts and a contact.
2 Open the menu, and select from the following:

Send contact card — Send all the contact details.

Send contact detail — Send a specific contact detail
only.

3 Select whether the card is sent as a text message, using
Bluetooth connectivity, or as a mail message.
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4 Select the message recipient, or enter a phone number.

5 Select Send.

Save a received contact card
1 Select HFH > Conversations.

2 Open the conversation with the received text message,
and select the contact card link.

3 Select if you want to save the contact card as a new
contact or update existing contact card information.

Send instant messages
Create and sign in to an instant messaging account

To send instant messages, you must create an instant
messaging account.

Select EEH > Conversations, open the menu, and select
VoIP and IM accounts.

Create an instant messaging account
1 Select New.

2 Select a service and Register new account.

3 Enter your user details. Depending on the service, you
may have to set up an account using a web browser.
Follow the instructions.

Sign in to an existing instant messaging account
Enter your user details, and select Sign in.

When an existing account is activated, your contacts are
automatically fetched from the account server and added to
your contacts list.

Send an instant message
1 Select HFH > Conversations.

2 Select New IM and a contact, or open the menu, select
Chat with, and enter an instant messaging address.

3 Write your message in the message editor.
To add a smiley, select the desired smiley.
4 Select

Save and view instant messaging history
Your instant messaging history is saved automatically.

To view your instant messaging history, select HFH >
Conversations, and a conversation.

Change avatars
1 Select HAH > Conversations.

2 Openthe menu, and select Accounts and the account for
which you want to change the avatar image.

3 Select Avatar and the desired avatar, or select Browse
to browse your device memory for images.

4 To save the avatar, select Save.

You can also change your avatar by modifying the account
settings.
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Related topics
«  See "Account settings," p. 51.

Change availability status
Select the status bar, Availability, and from the following:

Online,Busy, orOffline — Set your availability status.

Type your status message — Enter your availability status
message.

My location — Define your current location.

New status — Add a new availability profile. With
availability profiles, you can modify your availability
separately for each account.

Account settings

1 Select HFH > Conversations.

2 Open the Conversations menu, and select Accounts.
3 Select an account, and define the following:

User name and Password — Enter your user name and
password.

Screen name — Enter your screen name.
Avatar — Select an avatar image.
Edit personal info — Edit your personal information.
Enabled — Enable or disable the account.
4 Select Save.

Delete messages and conversations
Select HH > Conversations.

Delete a text message
1 Select a conversation and a text message.

2 Select Delete.

Delete all text messages in one conversation
1 Open the conversation.
2 Open the menu, and select Clear conversation.

Delete conversations
1 Openthe menu, and select Delete conversations.

2 Select the desired conversation or conversations and
Delete.

Filter conversations

To open the filter bar to find a specific conversation, start
entering search terms using the keyboard. Matching
conversations which include the entered search terms are
displayed in the conversations list view.

Text message and instant message settings
1 Select HFH > Conversations.

2 Openthe Conversations menu, select Settings and from
the following:

Receive text message delivery reports — Select
whether to receive text message delivery reports.
SMS center number — Use the text message center
number stored on your SIM card, or define another
number.

3 Select Save.
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About mail

You can access your personal mail accounts from your device,
using Nokia Messaging. You can synchronize your mail from
a single mailbox (default mailbox) or multiple mailboxes.
Nokia Messaging enables push-synchronizing to regular IMAP
mail servers, such as Yahoo or Gmail.

You can also access your work mail, using Mail for Exchange.
You can read and reply to mails, view and edit compatible
attachments, and manage your calendar and contact
information.

Related topics

e See "Set up vour other mail," p. 53.
« See "Read and send mail," p. 55.

e See "Organize your mail," p. 57.

e See "Modify mail settings," p. 58.

Read your work mail using Mail for Exchange

With Mail for Exchange, you can receive your work e-mail to
vour device. You can read and reply to your e-mails, view and
edit compatible attachments, view calendar information,
receive and reply to meeting requests, schedule meetings,
and view, add, and edit contact information.

Mail for Exchange can be set up only if your company has
Microsoft Exchange Server. In addition, your company's IT
administrator must have activated Microsoft Exchange
ActiveSync for your account.

ActiveSync

Use of the Mail for Exchange is limited to over-the-air
synchronization of PIM information between the Nokia
device and the authorized Microsoft Exchange server.

Before starting to set up Mail for Exchange, ensure that you
have the following:

« A corporate e-mail address

»  Your Exchange server name (contact your company's IT
department)

»  Your network domain name (contact your company's IT
department)

»  Your office network password

Depending on your company's Exchange server
configuration, you may need to enter other information in
addition to those listed. If you do not know the correct
information, contact your company's IT department.

With Mail for Exchange, the use of the lock code may be
mandatory. The default lock code of your device is 12345, but
your company's IT administrator may have set a different one
for you to use.

Set up your e-mail
Set up a Nokia Messaging account

You can have only one Nokia Messaging account set up in your
device.

1 Select HFH > E-mail and New account.
2 Define the following:
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Region — Select your country or region.
Service provider — Select Nokia Messaging.
Define the following mandatory information:

User name and Password — Enter a user name and
password.

4 Select Finish.

Set up your other mail

To send and receive mail messages, you must have an active
network connection and a mail account with a mail service
provider. For the correct settings, contact your mail service
provider.

Using mail services (for instance, retrieving messages
automatically) may involve transmission of large amounts of
data. Contact your service provider for information about
data transmission charges.

1
2
3

Select HFH > E-mail.
Select New account.
For account details, define the following:

Region — Select your country or region.

Service provider — Select your mail service provider. If
vour mail service provider is not listed, select Other.

Account title — Enter a title for the account.
For user details, define the following:

Name — Enter your name. This name is displayed in the
sender field of sent messages.

User name and Password — Enter your user name and
password for the e-mail service. They are needed when
you log into your mailbox. If you leave the password field
empty, you are prompted for a password when you try

to connect to your mailbox on the mail server.

E-mail address — Enter your mail address. It must
contain the @ character. Replies to your messages are
sent to this address.

If you selected Other as the mail service provider, define
the following settings for incoming mail:

Account type — Select the mail protocol (POP3 or IMAP4)
recommended by your mail service provider. IMAP4 is
more modern and typically enables more functionality.
Some functionality may be restricted with POP3.

You cannot change this setting after you save the account
settings or exit the wizard.

Incoming server — Enter the host name or IP address
of the POP3 or IMAP4 server that receives your mail.

Secure authentication — Set the system to use secure
authentication.

If you do not use secure connections, it is strongly
recommended that you enable secure authentication.
Forinformation on the supported methods, contact your
mail service provider.

Secure connection — Define the security setting for
incoming messages.

If you access your mail over a wireless LAN (WLAN), it is
strongly recommended that you use secure connections.
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For information on the supported secure connections,
contact your mail service provider.

Port — Enter the port number. For details, contact your
mail service provider.

Tip: Usually, the incoming mailbox servers (POP3 or
IMAP4) are provided by your mail service provider, and
the outgoing mail server (SMTP) is provided by your
internet service provider. If these service providers are
different, you may have different passwords and security
settings for incoming and outgoing messages.

Simple mail transfer protocol (SMTP) servers are used
when sending mail. To send mail, you must define the
SMTP host name or IP address that you obtain from the
mail service provider of the connection you use.

If you selected Other as the mail service provider, define
the following settings for outgoing mail:

Outgoing server — Enter the host name or IP address
of the server that sends your mail.

Secure authentication — Set the system to use secure
authentication.

Secure connection — Define the security setting for
outgoing messages.

Port — Enter the port number. For details, contact your
mail service provider.

User name and Password — Enter your user name and
password for the SMTP server.

Use connection-specific SMTP servers — Use
connection-specific SMTP servers for sending mail. To

7

edit connection-specific SMTP server settings, select Edit
SMTP servers.

Tip: The settings for outgoing mail (SMTP) usually either
use a user name and a password, or are specific to a
connection. Without an SMTP user name and password,
your internet service provider may prevent you from
sending mail for security reasons.

To complete the e-mail account setup, select Finish.

Set up a Mail for Exchange account

To be able to use Mail for Exchange, you need a Mail for
Exchange account.

To set up an account:

1
2

Select HFH > E-mail and New account.
Define the following:

Region — Select the correct region.

Service provider — Select Mail for Exchange.
Account title — Enter a title for your account.
Define the following:

Mail address — Enter the mail address.
Server — Enter the server address.

Port — Enter the port number for the Mail for Exchange
server connection. The field is pre-filled with the
standard HTTPS Mail for Exchange port number.

Domain — Enter the domain name. This field is not
mandatory.
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Secure connection — Use a secure connection.
Password — Enter your password.

4 0n the Synchronization content page of the wizard,
define the following:

E-mail — Enable mail synchronization.
Calendar and tasks — Enable calendar and task
synchronization.
Contacts — Enable contact synchronization.
First synchronization — If you have enabled contact
synchronization, you need to select if you want to
remove all local contacts when the device synchronizes
for the first time. Keep items on device is selected by
default.

5 To modify advanced settings, select Advanced
settings.

6 Select Finish.

Read and send mail
Retrieve and read mail messages

Select HFH > E-mail.

Your device can automatically receive the mail messages sent
to you.

Retrieve mail messages manually

1 Open the menu, and select Send & receive. The
messages are retrieved for all accounts.

If you want to receive messages only from a specific
account, select the desired account, open the menu, and
select Send & receive.

When retrieving mail, all messages in the Outbox folder
are sent.

2 Toretrieve the contents of a selected message, select the
message header.

Read a mail message
To open a message, select the header of the message.

If new mail messages are received while the mail application
is closed, a notification is displayed. To open a new message,
select the notification.

Reply to a received mail message

Select <= to reply to the sender, or to reply to the sender
and the other recipients of the mail message.

Forward a received mail message
Open the menu, and select Forward.

Mark a mail message as read or unread

Open the menu, and select Mark as read or Mark as
unread.

Move to previous or following mail message
Select << or
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Delete a mail message
Select

Create and send mail messages
1 Select HFH > E-mail.
2 Select New message.

3 Enter a mail address, or select recipients from the
contacts list.

To separate multiple recipients, add a semicolon (;) or a
comma (,). Use the Cc field to send a copy, or the Bcc field
to send a blind copy to other recipients. If the Cc or Bcc
field is not visible, open the menu, and select Show Cc or
Show Bcc.

Tip: You can also view the mail addresses of recipients.
To do this, enter the recipients' names, open the menu,
and select Check names.

4 Enter the subject, and write the message. To change the
font face, size, and color of textin the message, select the
icons from the toolbar.

5 Select SN

Message settings

You can define a priority level for your mail message, and
define whether the message is sent as formatted text (HTML)
or plain text.

When writing a message, open the menu, and select
Message settings.

Define the priority level
Select Low, Normal (default), or High.

Define the text format
Select Formatted text (default) or Plain text.

Add, save, and delete attachments

To open an attachment in a mail message, select the message
and then the attachment.

Add an attachment to a mail message
Open the menu, and select Add attachment.

Save an attachment

Select the attachment and Save attachments. Enter a name
for the attachment, and select Save.

Delete an attachment
Open the menu, and select Remove attachments.

Create a mail signature

Select HFH > E-mail.

Select Edit account and the desired account.
Select Signature.

Select the Use signature check box.

Enter your signature, and select Save.

v A W N =



Mail 57

The signature is added to the end of the body text of all
messages you send using this account. You can edit and
delete the signature before you send the mail message.

Tips for creating e-mail messages

Insert an image to the body of an e-mail message
Select Insert image.

Copy text from an e-mail message

1 Tap the message at the point where you want to start
copying.

2 Pressand hold the shift key, and tap the point where you
want to stop copying.

3 Press ctrl + Cto copy the text, and ctrl +V to paste it to
another location.

Organize your mail
Organize mail messages and attachments

Select B > E-mail.

To sort messages in mail folders, select the folder, then
Sort and the desired sorting method and order.

Search within a mail message
1 Select HFH > E-mail.
2 Open a mail message.

3 Openthe menu, and select Find in message. The search
bar is displayed.

4  Enter the search terms to the search bar, and select enter.
Matching terms are highlighted.

Delete mail messages
To delete a mail message, select the message and

For POP3 accounts, if you have activated the Leave messages
on server option in the incoming mail settings, the message
is only deleted from your device. If you deactivate the option
and want to delete the message from the server, select the
message and Delete.

For IMAP4 accounts, the messages you delete are always
deleted from the server.

Synchronize with Mail for Exchange

Synchronization takes place automatically in intervals that
you have defined when setting up the Mail for Exchange
account. You can also start the synchronization manually at
any time.

Only the content that you have defined when setting up the
account is synchronized. If you want to synchronize more
content, modify the Mail for Exchange settings.

Start the synchronization manually

Select Synchronize manually.

Related topics
» See "Mail for Exchange settings," p. 60.
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Modify mail settings
Mail account settings

Select HFH > E-mail.

Open the E-mail menu, and select Edit account and an
account. Ensure that you are not connected to the mailbox.

For the correct settings, contact your mail service provider.

Account details
Select Account details and from the following:
Account title — Enter a title for the account.

Leave messages on server — For POP3 accounts only. Set
the device to leave a copy of retrieved messages on the
server.

User details
Select User details and from the following:

Name — Enter a name that is displayed as the sender in
messages.

User name and Password — Enter your user name and
password for the e-mail service.

E-mail address — Enter your mail address.
Signature — Edit your signature.

Settings for incoming mail
Select Incoming details and from the following:

Incoming server — Enter the host name or IP address of the
POP3 or IMAP4 server that receives your mail.

Secure connection — Define the security setting for
incoming messages. Follow the instructions from your mail
service provider.

Port — Enter the port number. Follow the instructions from
your mail service provider.

Secure authentication — Set the system to use secure
authentication.

Settings for outgoing mail
Select Outgoing details and from the following:

Outgoing server — Enter the host name or IP address of the
SMTP server that sends your mail.

Secure authentication — Set the system to use secure
authentication.

User name and Password — Enter your user name and
password for the SMTP server.

Secure connection — Define the security setting for
outgoing messages.

Port — Enter the port number. Follow the instructions from
your mail service provider.

Use connection-specific SMTP servers — Use connection-
specific SMTP servers for sending mail messages. To edit SMTP
server settings, select Edit SMTP servers.

Mail settings

1 Select HFH > E-mail.

2 Open the E-mail menu, and select Settings.
3 Select an account, and define the following:
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Default account — Define which account is the default
account. The first account created is set as default.

New message format — Select the format of new mail
messages. The default value is Formatted text (HTML).

Update automatically — Set the device to retrieve
messages automatically.

Update when connected via — Define which
connection type is used to retrieve mail automatically.

Update interval — Define how often messages are
retrieved. The default value is 15 minutes.

Nokia Messaging settings

Select HH > E-mail and Edit account > Nokia
Messaging.

View user details

Select Service info. You cannot edit these fields.

Modify Nokia Messaging settings
Select Synchronization. Define the following:

Days — Select the days on which you want the
synchronization to be done.

Hours — Select the time during which you want the
synchronization to be done on the selected days.

Sync while roaming — Select this option if you want
synchronization to be done when you are roaming outside
your home network.

Disable sync when — Define a level of battery power at
which you want synchronization to stop.

Send and receive — Define the synchronization interval.

Sync inbox — Select this option if you want your inbox to
be synchronized.

Download size — Select if you want to download only the
mail message header, partial message or full message.

Remove items older than — Select a time period after
which mail messages are deleted from the device.

Sync drafts — Select this option if you want the mail
messages in your drafts folder to be synchronized.

Sync sent items — Select this option if you want the mail
messages in your sent items folder to be synchronized.

Add or modify mailboxes
1 Select Nokia Messaging: Mailboxes.

2 Toaddanewmailbox, select Add new mailbox. The title
of each mailbox is retrieved from the Nokia Messaging
server. Select a mailbox.

3 To modify a mailbox, select the mailbox. Edit the
information as necessary.

Mailbox name — Modify the mailbox name.

Syncread to server — Select this option if you want the
read status of your mails to be synchronized to the server.

My name — Modify your name.
Password — Modify your password.

E-mail address — Your mail address. You cannot modify
this field.
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Use signature — To use a signature, select the check
box, and Signature. Enter the signature, and select
Done.

Mail for Exchange settings

Select HH > E-mail. Open the menu, and select Edit
account > Mail for Exchange.

View synchronization details

Select Details. The number of items that were added,
updated, or deleted in the last synchronization are displayed.

Modify Mail for Exchange settings
Select Settings and from the following:

Peak start time and Peak end time — Select a start and end
time for the peak period.

Peak days — Select the days of the week when you want
the peak times to apply. You must select at least one day.

Peak schedule — Select a synchronization interval for peak
periods. If you select Always on, new received messages and
other changes on the server are pushed into the device
without delay.

Off-peak schedule — Select a synchronization interval for
off-peak periods.

Available options may vary.

Related topics
e See "Set up a Mail for Exchange account," p. 54.

Configure connection specific SMTP servers

Configuring connection specific SMTP servers enables the
mail application to connect to an SMTP server and send mails
when you are roaming between connections of different mail
service providers.

1 Ifyouwantto use connection specific SMTP servers, select
Settings > Account setup.

Select the desired account and Edit.
3 Select Outgoing server and Use connection-specific
SMTP servers.

4 To edit SMTP servers, select Edit. Make the changes, and
select Save.

Capture images and record videos

Your device supports an image capture resolution of
2576x1921 pixels (5 megapixels). The image resolution in
this guide may appear different.

Camera
Activate the camera

Openthe lens cover. If the camerais active in the background,
and the lens cover is open, press the capture key to activate
the camera.
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Capture images

Image indicators

The indicators in the camera viewfinder area display the
current camera settings. The indicators in image mode are
the following:

Close
Scene mode in use (for example, /2\Automatic)
(apture settings ()
Flash mode in use (for example, jzAutomatic)
Photos ([>])
Zoom level (hidden at the default zoom level)
Autofocus crosshair ( , not shown in allimage modes)
Image counter (estimated number of images you can
capture using the current settings and available memory)
Memory in use (for example,[T_Internal storage)

0 Image resolution (for example, )

1 White balance (for example, 3;¢). Only visible if set to
other than Automatic.

== O O~NOUVI A WN

12 Exposure (for example, €-]1 ). Only visible if set to other
than 0.

13 IS0 sensitivity (for example, 52). Only visible if set to other
than Automatic.

14 Geotag (&3, if geotagging is enabled). The icon blinks
when the coordinates for the location are being
retrieved.

Related topics

» See "Scene modes," p. 64.

» See "Image settings," p. 65.
«  See "Flash settings," p. 65.

» See "General settings," p. 66.

Capture images
When capturing an image, note the following:

» Use both hands to keep the camera still.

» Thequality of a digitally zoomed image is lower than that
of a non-zoomed image.

« The camera goes into battery saving mode if you perform
no actions for about a minute. To continue capturing
images, activate the touch screen.

Keep a safe distance when using the flash. Do not use the
flash on people or animals at close range. Do not cover the
flash while taking a picture.

Capture an image
1 To activate the camera, open the lens cover.
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To switch from video mode to image mode, select {2

3 Tolock the focus on an object, press the capture key
halfway down. A green locked focus indicator is
displayed. If the focus was not locked, a red focus
indicator is displayed. Release the capture key, and press
it halfway down again. You can also capture an image
without locking the focus.

4 To capture animage, press the capture key. Do not move
the device before the image is saved.

Zoom in or out.

Use the volume keys.

Switch between normal and full screen mode
Tap the viewfinder area.

Related topics
« See "Touch screen actions," p. 18.

Geotag images and videos

If you have enabled geotagging, the device saves geotag
information such as country, city, and suburb, of every image
and video you capture or record.

You need an internet connection to be able to add geotag
information to your files.

It may take several minutes to obtain the geotaginformation.
The availability and quality of GPS signals may be affected by
your location, buildings, natural obstacles, and weather

conditions. Your geotag information is not saved anywhere

else than your device. If you share a file that includes geotag
information, also the geotag information is shared, and your
location may be visible to third parties viewing the file.

Enable geotagging

When you activate the camera for the first time, the device
asks you whether you want to enable geotagging. To enable
geotagging later, do the following:

1 Select HFH > Camera.
2 Open the Camera menu, and select Geotagging.
3 Select the Enable geotagging check box and Done.

Related topics
« "View images with Photos "

After capturing an image

After you have captured an image, the post-capture view is
displayed. In this view, you can, for example, delete the
image or edit the tags of the image.

If you have set Show captured image to No in the general
camera settings, the camera returns to the pre-capture view,
and the post-capture view is not displayed. In this case, you
can edit the image in Photos.

In the post-capture view, if the image you captured is
successfully geotagged, the country, city, and suburb geotags
are displayed. If the geotags are not readily available at the
moment of capture, the device tries to retrieve the geotags.
Acquiring geotags is displayed.
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After capturing an image, select from the following:

<4 — Return to the pre-capture view.
Q — Edit image tags and geotags.
& — Share your image with others.
— Delete the image.

7] — Open the Photos application.

You cannot zoom images in the post-capture view.

Related topics

» See "Modify images," p. 67.

e See "View images," p. 66.

» See "Share your images and videos ," p. 68.
e See "General settings," p. 66.

Record videos
Video indicators

The indicators in the camera viewfinder area display the

current camera settings. The indicatorsin video mode are the
following:

1 Close

2 Scene mode in use (for example, {zAutomatic video)

3 (apture settings (%)

4 Media player (®)

5 Zoom level (hidden at the default zoom level)

6 Autofocus crosshair ()

7 Time remaining. Estimated total video recording time,
using the current settings and available memory.

8 Memory in use (for example,[C)

9 White balance (for example, 32 ). Only visible if set to
other than Automatic.

10 Exposure (for example, €= ). Only visible if set to other

than 0.

11 Geotag (53, visible if geotagging is enabled). The icon
blinks when the coordinates for the location are being
retrieved.

Related topics
» See "Scene modes," p. 64.
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« See "General settings," p. 66.
« See "Video settings," p. 65.

Record videos

Start recording

1 To activate the camera, open the lens cover.

2 To switch from image mode to video mode, if necessary,
select /b\.

3 Tolock the focus on an object, press the capture key
halfway down. A green locked focus indicator is
displayed. If the focus was not locked, a red focus
indicator is displayed. Release the capture key, and press
it halfway down again. You can also record a video
without locking the focus.

4 To start recording, press the capture key all the way
down.

The elapsed recording time is displayed in red.

Stop recording
Press the capture key.

Switch between normal and full screen mode
Tap the viewfinder area.

After recording a video

After you have recorded a video, the post-recording view is
displayed. In this view, you can, for example, delete the video
or edit tags.

If you have selected Show captured video > No in the
general camera settings, the camera returns to the pre-
recording view, and the post-recording view is not displayed.

In the post-recording view, select from the following:

— Return to the pre-recording view.
{\ — Edit video tags and geotags.
& — Share your video with others.
— Delete the video.
(® — Open Media player, and play the video.

Related topics

» See "Play music and videos," p. 71.

» See "Share your images and videos ," p. 68.
» See "General settings," p. 66.

Change camera settings
Scene modes

When you activate the camera, the last used scene mode is
in use.

Select HH > Camera and 2\

Select from the following:

b\ Automatic — The default image scene mode. Capture
images in a variety of situations.

o Automatic video — The default video scene mode.
Record videos in a variety of situations.
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&J Macro — Focus on close up objects. The images may be
susceptible to noticeable camera shake.

/\\ Landscape — Capture landscape images with clear
outlines, colors, and contrast.

2z Action — (apture fast moving objects, using a short
exposure time. You can capture successive images rapidly.
The auto-focus crosshair is not displayed.

& Portrait — Capture portraits of people, in good lighting
conditions.

Image settings

If you change the scene mode, the white balance, exposure,
and IS0 sensitivity settings are reset to defaults. The image
resolution remains the same.

1 Select HFH > Camera and 2.
2 Select from the following:

White balance — Select the current lighting conditions.
Colors are reproduced more accurately.

Exposure — Adjust the exposure compensation. If you
are capturing a dark subject against a very light
background, such as snow, adjust the exposure to +1 or
to +2 to compensate for the brightness of the
background. For light subjects against a dark
background, use -1 or -2.

IS0 sensitivity — Adjust the light sensitivity. Increase
the light sensitivity in low light conditions to avoid too
dark and blurry images. Increasing the light sensitivity
may also increase the image noise.

Resolution — Select the image resolution.

Video settings

1 Select HHH > Camera.

2 Select /o to switch from image mode to video mode, if
necessary.

3 Select 2 and from the following:

White balance — Select the current lighting conditions.
Colors are reproduced more accurately.

Exposure — Adjust the exposure compensation. If you
are filming a dark subject against a very light
background, such as snow, adjust the exposure to +1 or
to +2 to compensate for the brightness of the
background. For light subjects against a dark
background, use -1 or -2.

Flash settings

Keep a safe distance when using the flash. Do not use the
flash on people or animals at close range. Do not cover the
flash while taking a picture.

If you change the scene mode, the flash settings are reset to
defaults.

1 Select HHH > Camera and ;.
2 Select from the following:

/% Automatic — The flash is used automatically, if the
lighting conditions require it.
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4, Always on — The flash is always used. Captured
images may be overexposed.

Red eye reduction — A pre-flash is used, to reduce
the red eye effect.

“& Always off — The flash is not used. Captured images
may be underexposed and out of focus.

General settings

1 Select HHH > Camera and .

2 Select from the following:

Memoryin use — Select Internal storage or a memory
card, if inserted. Files are stored in the Camera folder. If
the folder does not exist, the camera creates it.

Creator name — Enter a name that is automatically
inserted into the metadata of your captured images or
recorded videos.

Show captured image — Define how long images are
displayed after being captured. If you do not want the
image to be displayed at all, select No. This setting is
available if the image mode is in use.

Show captured video — Define how long videos are
displayed after being recorded. If you do not want the
video to be displayed at all, select No. This setting is
available if the video mode is in use.

View images with Photos

View images

With Photos, you can view images as thumbnails in a grid, or
full images individually. You can zoom, pan, and edit images

and image tags. You can also view slide shows, use a TV-out
cable to view images on a TV, and share images with your
friends.

View images in a grid
Select and hold the image to share, delete, mark or unmark
as favorite, or view image details.

In the grid view, you can view and browse through multiple
images inside one folder or filter set. The images are
displayed as thumbnails. Small icons on the thumbnails
indicate metadata, such as tags.

View an image in full screen mode
Select the image from the grid.

View images as a slide show

In full screen mode, select 3. To stop the slide show, select
anywhere on the display.
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To view images on a TV screen, connect a compatible TV-out
cable to your device.

Related topics

e See "Edittags," p. 68.

« See "Sort images," p. 67.

« See "Modify Photos settings," p. 68.

e See "Share your images and videos ," p. 68.

TV-out settings
1 Select HAH > Settings and TV out.

2 Select PAL (default, used in Europe, for example) or
NTSC (used in North America, for example).

3 Select Save.

Sort images
Select HHH > Photos, and open the menu.

Sort images by date

Select Filter by date, and select whether to viewimages from
a certain day or period of time.

Sort images by date

Select Filter by tags, and select terms that should be in the
metadata of the images you want to view.

Sort images by folders
1 Select Filter by folder.
2 Select from the following:

Camera default folder — View the folder where the
Camera application saves captured images.

Custom folder — Select the folder you want to view.

Allimages — View all images that are found in the
device or on a memory card, if available.

Modify images
Select HH > Photos.

Open an image for editing
1 Select the image you want to modify from the grid. The
image is displayed in full screen mode.

2 Tap the image.

[ 500,, SBF Architectureji

Rotate an image
Select 2.

Crop animage

Select 1ol
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Delete an image
Select

Share an image
Select <<,

Undo or redo an action

Select ) or [C.

Use other editing options

Open the menu, and select Edit image. You can, for example,
resize and image, flip an image horizontally or vertically, or
adjust the brightness and contrast settings.

Edit tags

You can create new tags, edit previously created tags, add or
edit location information, or remove tags from images.

Select HFH > Photos.

1 Select the image that you want to edit.
2 Innormal screen mode, select C\.

You can also edit multiple images' tags in grid view
mode. Open the menu, and select Edit images’ tags and
the images that you want to edit.

3 Select the desired tags from the cloud and Done.

Edit location information
Select Geotags. Geotag items must be selected individually.

Create a new tag
Select New, enter a tag name, and select Done.

Modify Photos settings

1 Select HHH > Photos.

2 Openthe menu, and select Settings.
3 Define the following:

Sort — By default, the thumbnails are in chronological
order, starting with the oldest image. You can also sort
images by name.

Slideshow — Define the pace of slide shows.

Group images by month

To view images separated with month titles in the grid view,
select Group by month.

Display metadata indicators

To see small metadata icons on the images that have
metadata attached to them, select Display metadata
indicators.

The options available for editing may vary.
Share your images and videos

About sharing content

You can share your content, for example, images or video
clips, by uploading them to internet services, such as Nokia
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Ovi services or Flickr. To share, you must have a working
internet connection and an existing sharing account.

Create a sharing account

Tobe able to send your content to different services, you need
asharing account. If you do not have an account, when trying
to share, the device prompts you to create an account first.
Follow the instructions on the display.

To create a new sharing accountin advance, do the following:

1 Select HFH > Settings and Sharing accounts >New.
2 Select the service.

3 Enter the user name and password, and select Validate.
Depending on the service, you may have to set up an
account using a web browser. Follow the instructions on
the display.

Related topics
« See "Edit sharing account ," p. 70.

Share items

1 Select the items you want to share and Share via
service.

2 Enter a title and description, and select Share.
You can edit the tags, select which sharing account to
use, or modify the sharing options.
When sharing multiple items, to edit the metadata of an
individual image, tap the thumbnail of the image.

The changes you make to files when sharing will not
affect the metadata of the actual content.

Related topics
» See "Modify sharing settings," p. 70.

Tags
When sharing content, you can see possible metadata
indicators as small icons on the images' thumbnails.

H — Title, description or tags are assigned to the image.

a — The file contains GPS coordinates or information of the
file creator. If the metadatais not yet selected to be removed,
“w is displayed.

Edit tags
Select Tags.

Related topics
» See "Edit tags," p. 68.

Share items using Bluetooth connectivity

1 Select the items you want to send and Send via
Bluetooth.

2 Select the device to which you want to send the items.
You may need to pair with the device first.

Related topics
» See "Send data using Bluetooth connectivity," p. 34.
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Send items using mail

Select the items you want to send, and select Send via E-
mail.

Related topics
e See "After capturing an image," p. 62.

Modify sharing settings
1 When sharing content, select Options and from the
following:

Image size — Define the image size.

Metadata — Define which content details are sent with
the content.

Privacy — Define who can see the content in your Flickr
account.

Album — Select the Ovi album for the content.
2 Select Done.

The settings available for editing may vary.

View sharing status

After selecting Share, the content is moved to the upload
queue. In the status area, the status of the current upload is
indicated with the following icons:

Sharing is pending because there is no connection
available. Open the status area menu and select the
icon to try establishing a connection, or cancel the
sharing.

K Sharing is ongoing.
-~
<.}

|%4) Sharing is blocked because an error has occurred.
Open the status area menu and select the icon to see
more detailed information of the error, and retry or
cancel the sharing.

When the upload is complete, the icon is removed from the
status area.

Edit sharing account

Select HHH > Settings and Sharing accounts. Select an
account and Edit.

Ovi account

Change the password
Enter the new password, and select Save.

Remove the account
Select Delete.

If you are editing the account details using your device, you
cannot change your user name.
Flickr account

Edit account details

Select Edit. Follow the instructions. Return to the account
editing dialog, and select Validate.

Remove the account
Select Delete.
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Flickr account details can only be edited using the browser.
Play music and videos

About Media player

With Media player, you can listen to music and other audio
files stored in your device or on a compatible memory card
(ifinserted) and audio streams from the internet. You canalso
play videos or streamed videos from the internet, and stream
content from available media servers.

Select HHH > Media player.

Listen to music
Select

Play videos
Select

Listen to internet radio
Select

Shuffle between all songs

Select 2G.

Related topics

See "Play music with Media plaver ," p. 72.
See "Use the FM transmitter ," p. 73.

See "Play videos with Media plaver ," p. 74.
See "Listen to internet radio with Media
plaver " p. 75.

See "Play songs from Media server," p. 76.

File formats
Select HFH > Media player.

The supported video file formats are: 3GP, MOV, AVI, MP4,
WMV, and ASF. Streaming performance depends on the

bandwidth availability.

The supported video file formats are: MP3, AAC, WMA, M4A,
AMR, AWB, and WAV.

The Media player application supports M3U, PLS, ASX, WAX,
WVX, and WPL playlists.

Music player does not necessarily support all features of a file
format or all the variations of file formats.
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Add the media widget to desktop

You can add the media widget to the device desktop. With
the widget, you can control audio playback (music orinternet
radio), and display the media player's Now playing view.

Tap the desktop, and select (o2 > Desktop menu >Add
widget > Media player.

Search for media files
1 Select HFH > Media player.

2 Inviews that list media files, start entering search terms
using the keyboard. The search bar becomes visible.
Matching files are displayed.

Play music with Media player
Play music

Select HH > Media player and Music.

Play a song
Select p.

Pause playback
Select i

Stop playback
Select |}

Play the next or previous song

Select pj or J<¢

Repeat the currently playing song
Select ).

Fast-forward or rewind
Select and hold pf or 4.

Shuffle
Select 2.

Adjust the volume

To open and close the volume controls, select - .. Use the
slider or volume keys to adjust the volume.

Browse the music library
Select HH > Media player and Music.

Music library view

Browse the music library
Select All albums, All songs, Genres, Artists, or Playlists.

Now playing view
Switch between the Now playing and current song views
Select the album art image.

In the Now playing view, you can access the FM transmitter,
save the playlist, or clear the current playlist from the menu.
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If you close and reopen the Media player application, the last
selected view is used.

View playlists

The Media player library contains a default set of automatic
playlists. The contents of the playlists are updated each time
they are opened. You cannot edit or delete automatic
playlists.

1 Select HFH > Media player and Music.

2 Open the menu, and select Playlists and from the
following:

Recently added — View recently added songs.
Recently played — View recently played songs.

Most played — View the most played songs.

Never played — View the songs you have never played.

Add songs to current playlists
Select HH > Media player and Music.

Add a song to the current playlist
Select a song and Add to current playlist.
The selected song is added to the Now playing view.

Add all songs in a library view to the current playlist

In a library view (Artists, Album, Songs), open the menu, and
select Add songs to current playlist.

All music items on current library view are added to Now
playing list.

Clear the Now playing list before adding new songs

In the Now playing view, open the menu, and select Clear
current playlist (possible only in Now playing view for
Music).

The playback is stopped and the previous view is shown.

Save playlists
1 Select HHH > Media player and Now playing.

2 To save the items in the Now playing view as a playlist,
select Save playlist.

3 Enter a name for the playlist, and select Save.

Shuffle songs

With the shuffle feature, you can listen to songs from the Now
playing view or playlists in a random order.

Select HFH > Media player.

Shuffle songs
Select 2.

Stop shuffling
Select Q.

Use the FM transmitter
About the FM transmitter

With the FM transmitter, you can play songs in your device
using a compatible FM receiver, such as a car radio or a home
stereo system.
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The operating distance of the FM transmitter is up to a
maximum of 3 meters (10 ft). The transmission may be
subject to interference due to obstructions, such as walls,
other electronic devices, or from public radio stations. The FM
transmitter may cause interference to nearby FM receivers
operating on the same frequency. To avoid interference,
always search for a free FM frequency on the receiver before
using the FM transmitter.

The operating frequency of the transmitter ranges from 88.1
to 107.9 MHz.

If the transmitter is not transmitting anything for one
minute, it switches off automatically.

The FM transmitter cannot be used while the headset or TV-
out cable is connected.

Play music using FM transmitter
Select HHH > Media player.

1 Select a song to play, open the menu, and select FM
transmitter.

2 To activate the FM transmitter, select FM transmitter
on.

3 To select the frequency, select Frequency.

Calls are not broadcast using the FM transmitter. Playback is
paused for the duration of the calls.

FM transmitter settings
1 Select HHH > Settings and FM transmitter.

2 To activate the FM transmitter, select FM transmitter
on.

3 To select the frequency, select Frequency.

Play videos with Media player
Play videos

Select HFH > Media player and Video.

Play a video
Select p.

Fast-forward or rewind
Select and hold pJ or 4.

Adjust the volume

To open and close the volume controls, select
slider or the volume keys to adjust the volume.

. Use the

Delete a video.

Select E&.

Browse the video library

The video library contains videos recorded with the device

camera, transferred from your PC, or downloaded from the
web, and bookmarked video streams.

1 Select HAH > Media player and Video.

2 Open the menu, and filter the view by date or category.
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Add video bookmarks
1 Select HHH > Media player.

2 Select Video >Video bookmarks >Add video
bookmark.

3 Enter the name and web address of the bookmark, and
select Save.

You can also search for video streams in the browser. When
the stream is playing, to save it as a bookmark, select Add
video bookmark > Save.

Use TV-out to play videos on your TV
Set the used television system
1 Select HAH > Settings and TV out.

2 Select PAL (default, used in Europe, for example) or
NTSC (used in North America, for example).

3 Select Save.

Play videos ona TV
1 Connect a compatible TV-out cable to your device.
2 Select Media player >Video and a video.

You can make and answer calls when connected to the TV.

Play videos from the internet
1 Select HHH > Media player.
2 To play videos streamed from the internet, select Video

and a bookmark, or, when browsing the internet, select
avideo.

Listen to internet radio with Media player
Listen to internet radio

With Internet radio, you can listen to internet radio stations
or other compatible audio streams. The Internet radio
application supports MP3 and WMA files, and M3U, PLS, and
WPL playlists. Some playlist file formats, such as ASX and WAX,
are supported only partially.

Select HFH > Media player.

Listen to a radio station
Select Internet radio and the desired station from the list.

Pause playback
Select I

Stop listening
Select i}

Listen to the next or previous radio station

Select pjor <

Adjust the volume

To open and close the volume controls, select - ). Use the
slider or the volume keys to adjust the volume.

Add internet radio stations

Internet radio can include one or more web links to radio
streams.

1 Select HFH > Media player and Internet radio.
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2 Open the menu, select Add radio bookmark, and enter
the web address of the station. If you are already
listening to a station, the details are automatically
provided.

3 To save the station, select Save. The radio station is
added to the Internet radio stations view.

Play songs from Media server
About media servers

Select HHH > Media player.

Universal plug and play (UPnP) and Digital Living Network
Alliance (DLNA) technologies allow devices to connect to each
other, and simplify communication and the sharing of data
and media in the home. Media servers are available for most
operating systems and many hardware platforms. They
enable you to store and share your media files (images, video
and audio clips, and other types of multimedia).

Your device functions as a UPnP or DLNA client and can auto-
detect media servers that are connected to the same local
network as your device and are configured accordingly.

The Media player application provides access to media
servers in the wireless environment. Currently up to four
servers, when available, are displayed in the top level of the
Media player library view. You cannot delete the servers from
the library nor delete media from them.

Browse media servers
Select HHH > Media player.

After scanning the wireless network, discovered media
servers are displayed at the bottom of the main Media player
view.

When you select a server, the root directory of the server is
loaded and displayed. You can browse the servers and their
content.

Find and view locations

Positioning (GPS)
About GPS

The coordinates in the GPS are expressed using the
international WGS-84 coordinate system. The availability of
the coordinates may vary by region.

The Global Positioning System (GPS) is operated by the
government of the United States, which is solely responsible
for its accuracy and maintenance. The accuracy of location
data can be affected by adjustments to GPS satellites made
by the United States government and is subject to change
with the United States Department of Defense civil GPS policy
and the Federal Radionavigation Plan. Accuracy can also be
affected by poor satellite geometry. Availability and quality
of GPS signals may be affected by your location, buildings,
natural obstacles and weather conditions. GPS signals may
not be available inside buildings or underground and may be
impaired by materials such as concrete and metal.

GPS should not be used for precise location measurement,
and you should never rely solely on location data from the
GPS receiver and cellular radio networks for positioning or
navigation.
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The trip meter has limited accuracy, and rounding errors may
occur. Accuracy can also be affected by availability and quality
of GPS signals.

Different positioning methods can be enabled or disabled in
positioning settings.

Assisted GPS (A-GPS)
Your device also supports assisted GPS (A-GPS).

A-GPS requires network support.

Assisted GPS (A-GPS) is used to retrieve assistance data over
a packet data connection, which assists in calculating the
coordinates of your current location when your device is
receiving signals from satellites.

When you activate A-GPS, your device receives useful satellite
information from an assistance data server over the cellular
network. With the help of assisted data, your device can
obtain the GPS position faster.

Your device is preconfigured to use the Nokia A-GPS service,
if no service provider-specific A-GPS settings are available.
The assistance data is retrieved from the Nokia A-GPS service
server only when needed.

You must have an internet access point defined in the device
to retrieve assistance data from the Nokia A-GPS service over
a packet data connection. You can define the access point for
A-GPS in network positioning settings. A wireless LAN (WLAN)
access point cannot be used for this service. Only a packet

data internet access point can be used. Your device asks you

to select the internet access point when GPS is used for the
first time.

Related topics
» See "Location settings ," p. 78.

Hold your device correctly

When using the GPS receiver, ensure you do not cover the
antenna with your hand.

Establishing a GPS connection may take from a couple of
seconds to several minutes. Establishing a GPS connection in
a vehicle may take longer.

The GPS receiver draws its power from the device battery.
Using the GPS receiver may drain the battery faster.

Position requests

You may receive a request from a network service to receive
your position information. Service providers may offer
information about local topics, such as weather or traffic
conditions, based on the location of your device.

When you receive a position request, the service that is
making the request is displayed. To allow your position
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information to be sent, select Accept. To deny the request,
select Reject.

Location settings
Select HHH > Settings and Location.

GPS settings
Select from the following:

Enable — Activate the internal GPS receiver in your device.
The GPS receiver is automatically activated when an
application that uses GPS data is opened.

GPS device — Select the GPS receiver to use.
Pair new device — Pair an external GPS receiver with your

device. Select the GPS receiver from the list of found devices.

Network positioning settings
Select from the following:

Enable — Activate the network-based positioning service
(including A-GPS).
Location server — Enter the location server address.

Ovi Maps for mobile
About Maps

With Maps, you can see your current location on the map,
browse maps of different cities and countries, search for
places, and plan routes from one location to another.

When you open Maps, you may need to select an internet
access point for streaming maps.

When you browse to a new area on the map, the map is
streamed through the internet. Some maps may be available
in your device or on a memory card.

Tip: To avoid data transfer costs, you can also use Maps
without an internet connection, and browse the maps that
are saved in your device or memory card.

Note: Downloading content such as maps, satellite images,
voice files, guides or traffic information may involve
transmission of large amounts of data (network service).

Almost all digital cartography is inaccurate and incomplete
to some extent. Never rely solely on the cartography that you
download for use in this device.

Related topics

» See "Search for a place," p. 79.
» See "Plan routes," p. 79.

» See "Maps settings," p. 79.

Move on a map

View the map
Select your location from the main view.

Move on the map
Drag the map.
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Zoom the map

Select + or -, or select = and the country, state, city, or street
view.

Rotate the map
Select (%), and drag the (n)icon.

Change the map type.
Select B and the desired option.

Create a route to a location

Select the location information box and Route. Maps creates
a route from your current position, if available.

Search for a place

1 Select Find Places.

2 Enter the search term in the search field.
3 Select from the list of suggested matches.

View the place on the map
Select the place.

Plan routes
You can create routes and view them on the map.

Create a route

1 Select Route planner. Maps automatically sets your
current location as the starting point, if available. To
change the starting point, select Press here to set

starting point manually., and search for the starting
point or select it from the map.

2 Select Add destination, and search for the next place on
your route, or select it from the map.

3 To add more places to the route, select Add stopover.

View the route directions
Select === and Directions.

Change the route properties
Select === and Route Settings.

View the weather forecast

View the current forecast
Select Weather.

Select the target for the forecast
Select your target location from the main view, and go to

Weather.
Maps settings

Modify the settings
In the main view, select Maps.
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Synchronize and transfer content from another
device

Synchronize content
Synchronize with a compatible device for the first time

If you want to synchronize using Nokia PC Suite, you need to
start the synchronization from the PC. Otherwise, do the
following:

1 Select HFH > Settings and Transfer & sync > Next >
Synchronize data.

2 Select the device with which you want to synchronize
data. You may need to pair with the device.

3 Select which content you want to include in the
synchronization. If you synchronize calendar entries,
select which calendar you want to use.

4 Select Finish to start the synchronization.

The length of time needed to complete the synchronization
depends on the amount of data to be transferred.

Synchronize again

Select the desired synchronization settings from the list, and
select Sync.

Handle synchronization conflicts

If an item to be synchronized has been edited in both devices,
the device attempts to merge the changes automatically. If
this is not possible, there is a synchronization conflict. Select
the version you want to save.

Related topics
« See "Manage transfer details," p. 80.

Transfer data

Transfer data for the first time

1 Select HFH > Settings and Transfer & sync > Next.
2 Select Retrieve data or Send data.

3 Select the device with which you want to transfer data.
You may need to pair with the device.

4 Select which content you want to include in the data
transfer.

5 Select Finish to start the data transfer.

Transfer content again

After a data transfer, the transfer details are saved in the
Transfer & sync main view. You can later transfer data using
the same settings.

To transfer content again, select the desired data transfer
details from the list, and start the transfer.

Related topics
» See "Manage transfer details,"” p. 80.

Manage transfer details

In the Transfer & sync main view, you can see the details of
previous data transfers. You can modify, delete, or create new
transfer settings.
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Modify transfer details
1 Select the transfer details from the list.
2 Select Content.

3 Select which contents you want to include in the data
transfer, and select Done.

Create new transfer details

Select New. A data transfer wizard opens, and you can start
a new data transfer. The details are then stored in the main
view list.

Delete transfer details

Select the transfer details from the list, and select Delete to

clear the transfer details.

3elgting transfer details will not delete the content from the
evice.

Back up and restore data

About backups

You can back up data to the device mass memory or a
compatible memory card, and if necessary, restore the data
to the device. The backup appears as a folder on the device
mass memory or memory card. You can also secure the
backup with a password.

You can back up the following:

Communication and Calendar — Mail and chat messages and
accounts, text messages, contactsin the Contacts application,
calendar events, clock alarms, and alarm settings

Bookmarks — Bookmarks from web browsers
Settings — All application configurations

Application list — A list of the applications installed in your
device

Create a new backup
1 Select HHH > More... >Backup and New backup.

2 Enter a descriptive name, define the desired location of
the backup, and select Proceed.

3 Select the data types you want to back up.

4 Ifyouwant to protect the backup with a password, select
the Password protect check box, enter the password
twice, and select Done.

Restore a backup

1 Select HFH > More... >Backup.

2 Select the desired backup and Restore.

3 Select the data types to restore.

4 Confirm that you want to restore the data.

If the backup is password-protected, enter the password,
and select OK.

5 If your device contains a newer version of the files than
the backup you are restoring, the device asks you to
confirm if you want to save the backed up version, or
cancel data restore. Select from the following:

Yes — The device overwrites the current version with
the backed up file.
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Yes to all — The device overwrites all conflicting files
without further confirmation.

No — The version on the device is not replaced.

Update software and install applications

About Application manager
Select HHH > App. manager.

Application manager allows you to install new applications
and other extensions from application catalogs
(repositories). You can also list, update, and uninstall
packages.

Important: Only install and use applications and other
software from sources that you trust. Applications from
untrusted sources may include malicious software that can
access data stored in your device, cause financial harm, or
damage your device.

About application packages and catalogs

Application manager works with packages that are generally
contained in application catalogs, that you can access over a
network connection.

An application package is a set of files. It can contain an
application that you open from the Applications folder, a
plug-in for the desktop, a new theme, or other kinds of add-
ons.

A catalog is a set of packages. It can include different kinds
of software combined as application packages. Certain

packages can be shared by many applications. For the
software to install successfully, the whole catalog is needed.
A list of available packages is saved in the device.

0n some websites, you can install an application directly by
selecting a link to a file with the .install file extension. The
Application manager opens, and installs the application. If a
new catalog is needed for the application, the Application
manager also offers to add it automatically.

View log

You can use the log to view event details and to diagnose
unusual behavior in the Application manager. The content of
the log is deleted when you close the application.

Open the Application manager menu, and select Log.

Save the log

Select Save as, enter a name for the log, and define where
you want to save it. The log is saved as a text file.

Install additional applications
Browse installable applications

1 Select HFH > App. manager and Browse.

2 Select a category to browse a list of installable
application packages. If there are only a few packages
available, the category list is not displayed.

The package list contains the name, version, and size of
each package. When you select a package, a short
description of its contents is displayed, and you can
install, search, or view details of the package.
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Search for applications

Select O, enter search words, and select the search area and
Search.

View application details
Select (7).

Show installed applications
Select HH > App. manager and Applications.

The applications can be searched and sorted, and their details
viewed, in the same way as when browsing installable
applications.

Related topics
-  See "Browse installable applications,” p. 82.

Uninstall applications
1 Select HFH > App. manager and Applications.
2 Select an application and Uninstall.

Once confirmed and started, the uninstallation process
cannot be cancelled.

Add catalogs
View, install, and edit catalogs

You can view, install, edit, and delete catalogs. It may not be
possible to edit or delete preinstalled catalogs.

Select HHH > App. manager.

View available catalogs

Open the Application manager menu, and select
Application catalogs. The list of catalogs is displayed. If
refreshing a catalog fails, select the catalog name to view the
details.

Install catalogs

You can only install a catalog's packages if the catalog is
installed on your device. If you select an .install file, for
example, from a website, and the catalog needed to fulfill all
dependencies is not installed on your device, you are
prompted to install the catalog. If you cancel the installation,
vou will not be able to install any of the packages.

1 Open the Application manager menu, and select
Application catalogs > New.

2 Define the catalog name.
3 Define the web address, distribution, and components
details, provided by the catalog owner.

4 Select the Disabled check box to enable or disable a
catalog. If you disable a catalog, the device does not
search for updates or software packages from it.

5 Select Save.

Edit a catalog

You can edit the information of each catalog. You can also
disable a catalog to hide its packages in the Application
manager. If you disable a catalog, the device does not search
for updates or software packages from it.
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Certain essential catalogs only allow you to enable or disable
the catalog, you cannot edit any other information.

1 Open the Application manager menu, and select
Application catalogs > Edit.

2 Edit the details.

3 Select the Disabled check box to enable or disable a
catalog.

Restore application packages

If needed, you can replace the existing application packages
with backup files you have previously created.

1 Select HFH > App. manager.

2 Open the Application manager menu, and select
Restore applications.

3 Select the applications to restore and Yes.

The applications are retrieved from catalogs, using a network
connection.

Check for updates

To see a list of installed application packages that can be
updated, select HFH > App. manager and Updates. The list
contains the name, version, and size of each package. When
you select a package, a short description of its contents is
displayed.

You can select the packages you want to update or update all
available packages. You can also sort update packages in the
same way as when browsing installable applications, or view
application details.

To prevent any possible loss of data, back up your data before
installing operating system updates.

Related topics
» See "Browse installable applications," p. 82.

Update software

Software updates may include new features and enhanced
functions that were not available at the time of purchase of
your device. Updating the software may also improve the
device performance. You can update the software in your
device with Application manager or with Nokia Software
Updater.

Automatic software updates

When new software updates are available for the operating
system or for Nokia or third party applications, or when there
are additional applications available for your device, . is
displayed in the status area. It is recommended that you
install software updates as they may contain important bug
fixes and other updates. If you dismiss the suggested
updates, you can later install them from the Application
manager.

Downloading software updates may involve the transmission
of large amounts of data (network service).

Make sure that the device battery has enough power, or
connect the charger before starting the update.

Install software updates
1 Select the status area and New updates.
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2 Select Continue.

3 Select Update all, or select the packages to install and
Update.

Install additional applications
1 Select the status area and New releases.

2 Toopen a web page with details of an additional
application, select Download.

Check the version number of the software on your device
Select HHH > Settings and About product.

Most software updates can be installed with the Application
manager. However, an update using Nokia Software Updater
may sometimes be necessary. In this case, you receive a
notification that a software update is available via Nokia
Software Updater.

Related topics
- See "Software updates using vour PC," p. 85.

Software updates using your PC

Nokia Software Updater is a PC application that enables you
to update your device software. To update your device
software, you need a compatible PC, broadband internet
access, and a compatible USB data cable to connect your
device to the PC.

To get more information, to check the release notes for the
latest software versions, and to download the Nokia Software

Updater application, see www.nokia.com/softwareupdate,
or in Latin America, www.nokia-latinoamerica.com/nsu.

Update vour device software with Nokia Software

Updater.

1 Download and install the Nokia Software Updater
application to your PC.

2 Connectyour device to the PCusing a USB data cable, and
open the Nokia Software Updater application. The Nokia
Software Updater application guides you to back up your
files, update the software, and restore your files.

Manage time

View time and set alarms
Select A > Clock.

You can view your local time and time zone information, set
and edit alarms, or modify date, time and regional settings.

Add and edit alarms
Add alarms
1 Select HFH > Clock and

2 Enterthe time for the alarm. You can create an alarm that
repeats on set days. You can also add a title.

3 Select Save.

Edit alarms
1 Select HFH > Clock and
2 Select the alarm you want to edit.


http://www.nokia.com/softwareupdate
http:/www.nokia-latinoamerica.com/nsu

86 Manage time

3 Edit the title and time of the alarm, select the days on
which the alarm is to be repeated, and activate or
deactivate the alarm.

4 Select Save.

Turn off a sounding alarm
Select Stop.

Turn off the alarm for a certain period
Select Snooze.

If your device is switched off when a clock alarm is due, your
device switches itself on and starts sounding the alarm tone.

Related topics
«  See "Clock settings," p. 86.

View world clock

You can view the current time in different locations. The first
clockis thelocal time, and it opens the date and time settings.

Add a new world clock
1 Select HFH > Clock and
2 Select New World clock.

3 Drag the map to the desired time zone, or select ©. to
search for a city.

4 Select Done.

Clock settings

Alarm settings

1 Select HFH > Clock, and open the menu.
2 Select Alarm settings.

3 Select the tone for the alarm clock and the time after
which the alarm sounds again when you set it to snooze.

4 Select Save.

Related topics
» See "Lanquage and regional settings," p. 98.
» See "Date and time settings ," p. 97.

View and manage calendar
View the calendar.

Select HHH > Calendar. Open the menu, and select Month,
Week, or Agenda.

With the calendar, you can do the following:

» (reate events, tasks, and notes for different purposes
such as work, home, or hobbies. The items you enter in
different calendars appear in different colors.

« (reate new calendars, and delete unnecessary calendars.
However, your device has two calendars that cannot be
deleted. The private calendar only exists in your device
and cannot be synchronized. The device main calendar is
used with the PC Suite, for example.

» Hide calendars without removing your events and tasks.
For example, you can hide your work calendar during
your vacation. When a calendar is hidden, its alarms are
off.
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If you add birthdays to your contact cards, the birthdays are
collected into a birthday calendar. The alarm is off by default
for the birthdays, so you must edit them if you want to be
reminded.

View notes
Select Go to Notes.

View all tasks
Select Go to Tasks.

Related topics
« See "(alendar settings," p. 89.

Add and edit calendars.

Select B > Calendar, open the menu, and select
Settings > Edit calendars.

You can create different calendars for home, work, and
hobbies, for example.

Add a calendar

1 Select New, and follow the instructions of the Calendar
wizard.

2 Addthetitle and color of the calendar, and select whether
the calendar is displayed.

3 Select Finish.

Edit a calendar
1 Select the calendar you want to edit.

2 Addthetitle and color of the calendar, and select whether
the calendar is displayed.

3 Select Save.

Add and edit calendar notes

Select HHH > Calendar, open the menu, and select Go to
Notes.

Add a note
1 Select New note.

2 Write the note. To change the calendar, select
Calendar.

3 Select Save.

Edit a note
1 Select the note.

2 Edit the note. To change the calendar, select Calendar.
3 Select Save.

Add and edit tasks

Select A > Calendar, open the menu, and select Go to
Tasks.

You can keep track of your schedule by creating task
reminders for yourself. After the task has been completed,
you can mark the task as done.

Add a task
1 Select New task.
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2 Add the title and date, select which calendar to use, and
set the alarm.

3 Select Save.

Edit a task
Select the task, edit the details, and select Save.

Mark a task as done
Select Done.

Add and edit events

You can reserve time in your calendar for events such as
appointments and meetings. You can also add reminders for
birthdays, anniversaries, and other events.

If you add a birthday to your contact cards, the birthdays are
automatically collected to a birthday calendar.

Select HH > Calendar.

Add an event

1 Go to the desired date, and select New event.

2 Add the details of the event. You can set the event to
repeat regularly, set an alarm, and select which calendar
to use.

3 Select Save.

Tip: To add an event quickly, select Month, Week, or
Agenda, and start entering text using the physical keyboard.
The New event dialog opens, and you can edit the rest of the
information.

Edit or remove an event
1 Go to the date of the event.

2 Select the desired event, open the menu, and select Edit
event or Delete event.

Import events to calendar

You can import downloaded or local files with the .ics file
extension to your calendar.

1 Tap afile that has the .ics file extension.
2 Select a calendar from the list.

To import the content to a new calendar, select Create
new calendar.

3 Select Save.

Synchronize content

You can synchronize your calendars with other compatible
devices. You can use an existing calendar or create a new
calendar for the events, tasks, and notes.

When calendar events are synchronized, the calendar in the
other device may have more complex settings for repeating
events. In this case, the repeating events are shown in the
device, but the possibility to edit repeating events may be
restricted.

Related topics
»  See "Synchronize content," p. 80.
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Add the agenda widget to desktop

You can add the agenda widget to the device desktop. With
the widget, you can quickly view your upcoming calendar
events.

Tap the desktop, and select (o2 > Desktop menu >Add
widget > Calendar.

Calendar settings

Select HH > Calendar, and open the menu. Select
Settings and from the following:

Edit calendars — Add and edit calendars.

Alarm tone — Change the alarm tone. To add your own
alarm tone, select Add.

Hide done tasks — Hide your completed tasks.

Delete items — Define the period after which your calendar
events and tasks are removed.

First day of week — Change the first day of the week.
Use utilities and manage data

Manage files
About File manager

Select HH > More... > File manager.

With File manager, you can move, copy, rename, delete, and
open files and folders.

View files and folders
Select HH > More... > File manager.

To view detailed information about a file or folder, select the
item, open the File manager menu, and select Details.

Stored files are compressed to save memory.
You cannot modify read-only files or folders.

If you view File manager files with your PC using a USB data
cable, and Mac or Linux operating system, the File manager
folders are hidden by default. To view the folders, set the
operating system to display hidden folders. In the Windows
operating system, the folders are indicated with extensions
such as .documents, .images, or .videos.

Edit files and folders
1 Select HFH > More... > File manager.
2 Select afile or folder.
3 Open the File manager menu, and select from the
following:
New folder — Create a new folder.
Move — Move a file or folder.
Copy — Copy a file or folder.
Delete — Delete a file or folder.
Share — Share a file or folder.
Sort — Sort files and folders.

Memory usage — View memory usage. To view memory
details, select Details.
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Memory
About memory

Your device has an inbuilt mass memory with a capacity of
32 GB, some of which is reserved for the device software, and
not available for use when connected to a PC.

In addition to the device mass memory, your device has an
external microSD memory card slot, and it supports memory
cards with a capacity of up to 16 GB. You can insert and
remove a memory card when the device is switched on, if the
memory card is not being used by an application.

Use only compatible microSD cards approved by Nokia for use
with this device. Nokia uses approved industry standards for
memory cards, but some brands may not be fully compatible
with this device. Incompatible cards may damage the card
and the device and corrupt data stored on the card.

In case the device memoryis corrupted, formatting the device
storage and re-installing the operating system may be
needed.

Manage memory cards
You can create new folders, view memory usage, or move,
copy, sort, share, or delete information from the memory
card using File manager.

1 Select HFH > More... >File manager and the desired
memory card from the list.

2 Open the File manager menu, and select the desired
action.

Memory

You can view the amount of available memory in the device
memory, or on the memory card, and the amount of memory
available for installing applications.

1 Select HHH > Settings and Memory.

2 Toview the memory consumption in more detail, select
Details.

To increase the amount of available memory, delete data
using the file manager or other applications.

Increase available memory

Many features of the device use memory to store data. The
device notifies you if the amount of available memory is low.

View how much memory is available
Select HHH > Settings and Memory.

Increase the available memory

Move data to a compatible memory card (if available) orto a
compatible computer. To remove data you no longer need,
use File manager, or open the respective application.

You can remove the following:

« Images and videos. Back up the files to a compatible
computer.

» Saved web pages
« Messages in Conversations
* Retrieved mail messages in the mailboxes
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< (ontact information
« (alendar notes

« Applications shown in Application manager that you do
not need

- Installationfiles (.deb or .install) of applications you have
installed. Transfer the installation files to a compatible
computer.

Clear device data and restore settings
Clear device data

1 Select HAH > Settings.

2 Open the Settings menu, and select Clear device >
Yes.

3 Enterthelock code of the device, and select Done to clear
the device data.

The following data is deleted:

- Browser user data: bookmarks, user history, passwords,
and cookies

« Contacts

< (alendar entries

« Home shortcuts

«  Mail messages, accounts, and their passwords

« Instant messaging and internet call accounts

- Connectivity settings, connections, and their passwords
« Location information

« Documents: document favorites; and images, audio, and
video files

« Settings for text input methods, and user dictionaries
+ Game scores

« All user settings, including touch screen, display
brightness, and volume settings

«  Profiles
The following data is not affected:

» Applications that you installed
* Memory card contents

Restore the original settings

You can restore all device settings to their default values. This
does not affect content or shortcuts you have created,
security codes, passwords, the device language, or game
scores. Also, it does not affect the contents of the device mass
memory.

1 Select HHH > Settings.

2 Open the Settings menu, and select Restore original
settings and Yes.

3 Enter the lock code of the device, and select Done.

Use utilities

Read news feeds and blogs

With the RSS feed reader, you can read news feeds and blogs
from all over the world and content published on different
web sites.

Select HFH > More... >RSS.
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Open a feed.
Select the feed you want to open.

Sort feed contents by date or name
Open the RSS menu, select Sort, and the desired sorting
option.

Organize, create, rename or delete folders
Open the RSS menu, and select Manage folders.

Clear all details from the image cache
Open the RSS menu, and select Clear image cache.

Modify RSS feed reader settings
Open the RSS menu, and select Settings.

Open the feed directory to view categorized news feeds
Open the RSS menu, and select Feed directory.

Select from the following:
— Refresh the view.
— Add a new feed.
— View feed details.
— Delete.
— Show or hide the folder structure.

View PDFs

With the PDF reader, you can view documents in the portable
document format (PDF).

Select HHH > More... > PDF reader.

Open a document
Open the PDF reader menu, and select Open.

Save a document.
Open the PDF reader menu, and select Save as.

View the details of a document
Open the PDF reader menu, and select Details.

Select from the following:
— Go to the first page of the document.
— Go to the first page of the document.
— Go to the previous page of the document.
— Go to the next page of the document.
— Zoomin.
— Zoom out.
— Switch from normal to full screen mode.

Write notes

With the Notes application, you can create, save, and send
short notes. Files with the .txt (plain ASCII text with no
formatting) and .note.html (formatted text) file extensions
are supported. The full HTML file format is not supported.
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Select HHH > More... > Notes.

Add a new note
Open the Notes menu, and select New.

Open an existing note
Open the Notes menu, and select Open.

Save a note
Open the Notes menu, and select Save.

Undo or redo an action
Open the Notes menu, and select Undo or Redo.

Change the font
Open the Notes menu, and select Font.

Make calculations

This calculator has limited accuracy and is designed for
simple calculations.

1 Select HHH > Calculator.
2 Make calculations

3 To clear the display, open the Calculator menu, and
select Clear adding machine tape.

Manage certificates

Certificates are used when creating secure connectionsin, for
example, web browser and mail. You can install, view, and
delete certificates.

Certificates are used to authenticate the server or the user.
Do not add new certificates unless you have verified that they
are genuine. Adding arbitrary certificates may decrease the
security of your encrypted connections.

User certificates are typically provided to you by your service
provider or company IT department.

Select HHH > Settings and Certificate manager.

Draw sketches
Select HFH > More... > Sketch.

Todraw simpleimages, start drawing on the screen with your
finger or with the stylus. All sketches are saved in the PNG file
format.

Start a new sketch
Open the Sketch menu, and select New.

Open an existing sketch
Open the Sketch menu, and select Open.

Save a sketch
Open the Sketch menu, and select Save.

Modify canvas size
Open the Sketch menu, and select Canvas size.

Crop a sketch
Open the Sketch menu, and select Crop.
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View details of a sketch Starting density — Define the number of blocks that
Open the Sketch menu, and select Details. are randomly placed when the game starts.
Starting height — Define the number of rows at the

. bottom of the screen when the game starts.
Drawing tools

Select from the following: 3 Select Play.

»/ — Draw freehand. Rotate a block

/ — Draw straight lines. Tap the block, or press enter on the physical keyboard.

[J — braw a rectangle. Move a block

QO — Draw an ellipse or a circle. Drag the block to the desired direction, or use the arrow keys

&¥ — Erase a line or shape. Select one of the four brush sizes on the physical keyboard.
from the toolbar, and draw over the area you want to erase.  pause a game

To change the brush size or color, select the respective Select Exit to menu.
selector icon from the toolbar. Resume a paused game

Play games Select Continue.

Blocks Restart a game

The objective of the game is to move and rotate the falling Select Restart.

blocks so that the rows are complete. When a row is

complete, it disappears and the blocks above that row fall The game is over when the game field is full of blocks, and
down one row. the next falling block cannot fit.

Play Blocks Chess

1 Select HAH > More... and Blocks. Play Chess

2 Select from the following: 1 Select HHH > More... and Chess.

Block speed — Define how fast the blocks fall down. 2 Select from the following:
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Player 1 — Select black or white game pieces for the first
player.

Opponent — Select the skill level of the computer
opponent, or select Player 2 for a two-player game.

Sound effects — Enable sound effects.

Show legal moves — See all possible legal moves when
moving a chess piece.

3 Select Play.
To move a game piece, drag the piece to the desired location.

When you have successfully moved a pawn to your
opponent's side of the game board, you can promote your
pawn to queen, rook, knight, or bishop according to standard
chess rules.

When the chess game ends, you can return to the game and
undo your last moves.

Undo or redo a move
Select [l or [B&

Pause a game
Select

Resume a paused game
Select Continue.

Restart a game
Select Restart.

Save a game
Open the menu, and select Game > Save or Save as.

Open a saved game

Open the menu, and select Game > Open and the desired
game.

Mahjong

The objective of the game is to find matching pairs of game
pieces and clear the whole board as fast as possible. You must
find a pair of identical game pieces that are free to move, that
is, no other game piece is covering them, or lying to the left
and right of them.

Play Mahjong

1 Select HFH > More... and Mahjong.

2 To define the layout of the board, select Board.
3 To enable sound effects, select Sound effects.
4  Select Play.

When you find a matching pair, tap each game piece with the
stylus to remove them from the board. When you successfully
clear the board of game pieces, you win the game.

Undo or redo a move

Select [<] or [#].
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Get a hint

Select []. If you use a hint, the elapsed game time increases
by 30 seconds.

Shuffle game pieces

Select [%]. If you shuffle the remaining game pieces, the
elapsed game time increases by 60 seconds.

Pause a game
Select

Resume a paused game
Select Continue.

Restart a game
Select Restart.

View the best times

Select Best times. For each game level, you can view the best
time and the date when it was achieved.

Marbles

The objective of the game is to match the marblesin the game
area with the pattern and color displayed on the right side of
the screen.

Play Marbles
1 Select HAH > More... and Marbles.

2 To define the number of allowed moves on each game
level, select Difficulty level.

3 To enable sound effects, select Sound effects.
4  Select Play.

To move a marble, select it, and drag it with the stylus. You

can move marbles horizontally and vertically. Once a marble
is moving, it only stops when it bumps into a wall or another
marble.

The lower right side of the game board contains the open
chapters and levels. You can play any of the levels in the
current chapter. When you complete all levels in a chapter,
you can move on to the next one.

Undo a move

Select @.

Pause a game
Select

Resume a paused game
Select Continue.

Restart the current game level
Select Restart.

Restart the whole game
Open the menu, and select Reset > Reset game progress.

Install other games

In addition to the games that are pre-installed in your device,
other games are available for you to install and play. You can
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search for and install new games using the Application
manager.

Related topics
< See "Update software and install applications ," p. 82.

Modify settings

Modify personalization settings
Change themes

Athemeis a set of matching backgroundimages, one for each
desktop.

1 Select HFH > Settings and Themes.
2 Select a theme from the list.

Profile settings
Select HFH > Settings and Profiles.

Set the device to vibrate when in the Silent or General
profile

Select Vibrate.

Select the ringing tone and message alert tones

Select Ringing tone, SMS alert, IM tone, or E-mail alert and
the desired tone.

Add a new ringing tone or message alert tone
Select the tone type, Add, the desired tone, and Done.

Select the volume level of tones

Select System sounds, Key sounds, or Touch screen
sounds and the desired volume level.

Adjust the volume of tones
Drag right or left.

Date and time settings

Define date and time settings

1 Select HFH > Settings and Date and time.
2 Define the following:

24-hr clock — Select whether to display the time in the
24 hour format.

Update automatically — Select whether to update the
date and time automatically.

Set the date and time manually
1 Make sure the Update automatically check box is not
selected.

2 Select Time zone. Select the desired time zone and
Done.

To search for cities, select

3 Select Date. Set the current day, month, and year, and
select Done.

4 Select Time. Set the current hour and minutes, and select
Done.

5 Select Save.



98 Modify settings

Language and regional settings

The language setting determines the language of the user
interface and how the date and time are displayed. The
regional setting determines how numbers and currencies are
displayed.

Define language and regional settings
1 Select HFH > Settings and Language & region.
2 Define language and regional settings
3 Save the settings, after which the device restarts.

Display settings
1 Select HFH > Settings and Display.
2 Define the following:

Brightness — Drag right or left to change the brightness
of the display. The display brightness is also affected by
the ambient lighting conditions measured with the light
sensor.
Backlight time-out — Select the period of inactivity,
after which the display is turned off to save power.
Lock screen automatically — Set the device to
automatically lock the touch screen and keys after a
defined period of inactivity.
Display stays lit when charging — Set the display to
always remain on when the device is charging.

3 Select Save.

Tip: To save the battery and increase the device operation
time, select a low brightness level and a short time-out
period.

Notification light settings

Modify the notification light settings

The device notification light can act as status indicator for
device and application-specific events. You can, for example,
set the notification light to indicate that the device is
switched on when the display is off.

1 Select HHH > Settings and Notification light.
2 Select when to use the notification light, and Save

Tip: To save the battery and increase the device operation
time, turn the notification light off.

Text input settings
1 Select HFH > Settings and Text input.
2 Select from the following:

Hardware keyboard layout — Define the character set used
in the physical keyboard. Changing this setting may lead to
the physical keys not matching the hardware keyboard
layout.

Use virtual keyboard — Activate the virtual keyboard.
Word completion — Enable word completion.

Auto-capitalization — Enable auto-capitalization, to
capitalize the first letter of sentences automatically when
entering text.
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Insert space after word — Insert a space after each
accepted word completion.

1st language — Select the first language. To select a
dictionary to use for the first language, select Dictionary and
the dictionary language.

2nd language — Select the second language. To select a
dictionary to use for the second language, select
Dictionary and the dictionary language. When you switch to
the secondary language, the current dictionary for the word
completion feature is also changed.

Use dual dictionaries — Use both language dictionaries at
the same time.

Modify connectivity settings
Bluetooth settings

1 Select HAH > Settings and Bluetooth.
2 Select from the following:

Bluetooth on — Activate Bluetooth connectivity.

Visible — Allow your device to be found by other
devices. If your device is hidden (not visible), it can only
be connected to by a previously paired device.

My device's name — Enter a name for your device. This
name will be visible to other Bluetooth devices.

3 Select Save.

Location settings
Select HHH > Settings and Location.

GPS settings
Select from the following:

Enable — Activate the internal GPS receiver in your device.
The GPS receiver is automatically activated when an
application that uses GPS data is opened.

GPS device — Select the GPS receiver to use.

Pair new device — Pair an external GPS receiver with your
device. Select the GPS receiver from the list of found devices.

Network positioning settings
Select from the following:

Enable — Activate the network-based positioning service
(including A-GPS).
Location server — Enter the location server address.

FM transmitter settings
1 Select HFH > Settings and FM transmitter.

2 To activate the FM transmitter, select FM transmitter
on.

3 To select the frequency, select Frequency.

Edit sharing account

Select HHH > Settings and Sharing accounts. Select an
account and Edit.

Ovi account

Change the password
Enter the new password, and select Save.
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Remove the account
Select Delete.

If you are editing the account details using your device, you
cannot change your user name.

Flickr account

Edit account details

Select Edit. Follow the instructions. Return to the account
editing dialog, and select Validate.

Remove the account
Select Delete.

Flickr account details can only be edited using the browser.

Internet connection settings

You can select which connections are used automatically,
define how often connections are scanned for in the
background, and set the device to switch to a saved WLAN
connection when available.

1 Select HAH > Settings and Internet connections >
Connect automatically.

2 Select whether you want to use WLAN connections, a
GPRS connection, or whichever connection is available.

To select a connection each time you connect to the
network, select Always ask.

3 Select Search interval to define the frequency of
automatic connection attempts. The default value is 10
minutes.

Switch to WLAN when available

Select Switch to Wi-Fi when available, if you want your
device to use a saved WLAN connection instead of a GPRS
connection when such WLAN is available.

Modify phone settings

Modify call settings

1 Select HHH > Settings.

2 Select Phone > Call and from the following:

Send my caller ID — Set your phone number to be
visible to the recipient.

Call waiting — Activate the call waiting service.

Call forwarding — Define the phone number to which
the incoming calls are forwarded if you do not answer.
To forward calls to a specific phone number or to a
contact from your contacts list, select Forward to or
Select contact.

3 Select Save.

Network settings
Your device can automatically switch between GSM and 3G
networks.

In the status area, the current network is indicated with the
following icons:
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2G  GSM
2.5G  EDGE
3G 3G

3.5G HSPA

To modify network settings, select B > Settings and
Phone >Network.

Select the service provider's network

By default, your device selects the network automatically. To
select the network manually, select Manual and a network.

Select network mode

Select which network to use. If you select Dual, the device
uses the GSM or 3G network automatically, according to the
network availability, parameters, and the roaming
agreements between network service providers.

For further information, contact your network service
provider.

Define data roaming settings

Roaming is based on specific roaming agreements between
your network service provider and other network service
providers, to enable you to use network services outside your
home network, for example when traveling abroad.

Always ask is selected by default. A connection is only
attempted when a confirmation note is accepted. If you select
Always allow, all GPRS connections abroad are handled as
in the home network.

For further information and roaming costs, contact your
network service provider.

View transferred data details

Select Data counter. To clear the details and reset the
counter, select Reset.

Modify SIM card settings
1 Select HFH > Settings.
2 Select Phone > SIM card and from the following:

PIN code request — Set the device to request the PIN
code when the device is switched on.

PIN code — Set the PIN code.

Modify general settings
Modify device lock settings

1 Select HFH > Settings and Device lock.
2 Define the following:

Autolock — Select the length of time, after which the
device is locked if not used.

Change lock code — Enter the current lock code (12345
by default) and the new code twice.

Memory

You can view the amount of available memory in the device
memory, or on the memory card, and the amount of memory
available for installing applications.

1 Select HAH > Settings and Memory.

2 Toview the memory consumption in more detail, select
Details.
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To‘increase. the amount of available memory, delete data Third party application settings
using the file manager or other applications. When you install additional applications, the applications

. may automatically add an applet icon to the Settings folder.
TV-out settings By default, the icons are added to the Extras group.

1 Select HFH > Settings and TV out.

2 Select PAL (default, used in Europe, for example) or
NTSC (used in North America, for example).

3 Select Save.

Select HHH > Settings and the application, and define the
desired settings.

Calibrate the screen

Select HHH > Settings and Screen calibration, and follow
the instructions.

View information about your device
Select HHH > Settings and About product.

The available information includes:

«  Device model

«  Platform name and release

- Software version

«  WLAN MAC address

« Bluetooth address

- IMEI address

< Applicable licenses

« Other important information about your device
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Open source software notice
This product includes certain free/open source software.

The exact terms of the licenses, disclaimers, acknowledgements and notices are provided
to you in the product. You may obtain the source code of the relevant free and open
source software at http://www.maemo.org/. Alternatively, Nokia offers to provide such
source code to you on a (D-ROM for a charge covering the cost of performing such
distribution, such as the cost of media, shipping and handling, upon written request to
Nokia at:

Maemo Source Code Requests
Nokia Corporation

P.0.Box 407

FI-00045 Nokia Group
Finland

This offer is valid for a period of three (3) years from the date of the distribution of this
product by Nokia.

This software is based in part on the work of the Independent JPEG Group.

The Graphics Interchange Format®© is the Copyright property of CompuServe
Incorporated. GIF(sm) is a Service Mark property of CompuServe Incorporated.

Adobe® Flash® Player. Copyright (c) 1996 - 2007 Adobe Systems Incorporated. All Rights
Reserved. Protected by U.S. Patent 6,879,327; Patents Pending in the United States and
other countries. Adobe and Flash are either trademarks or registered trademarks in the
United States and/or other countries.

This product includes software developed by following copyrightholders:

. Computing Services at Carnegie Mellon University (http://www.cmu.edu/
computing/)

. Tommi Komulainen (Tommi.Komulainen@iki.fi)
. The OpenSSL Project for use in the OpenSSL Toolkit (http://www.openssl.org)
. Pedro Roque Marques

. Eric Rosenquist, Srata Software Limited

. The XFree86 Project, Inc (http://www.xfree86.0rg) and its contributors
. Paul macKerras (paulus@samba.org)

. Purdue Research Foundation

. OpenEvidence Project for use in the OpenEvidence Toolkit (http://
www.openevidence.org/)

. Eric Young (eay@cryptsoft.com)
. Tim Hudson (tih@cryptsoft.com)

Copyright (c) 1996 NVIDIA, Corp. NVIDIA design patents pending in the U.S. and foreign
countries.

NVIDIA, CORP. MAKES NO REPRESENTATION ABOUT THE SUITABILITY OF THIS SOURCE CODE
FOR ANY PURPOSE. IT IS PROVIDED "AS IS" WITHOUT EXPRESS OR IMPLIED WARRANTY OF ANY
KIND. NVIDIA, CORP. DISCLAIMS ALL WARRANTIES WITH REGARD TO THIS SOURCE CODE,
INCLUDING ALL IMPLIED WARRANTIES OF MERCHANTABILITY AND FITNESS FOR A PARTICULAR
PURPOSE. IN NO EVENT SHALL NVIDIA, CORP. BE LIABLE FOR ANY SPECIAL, INDIRECT,
INCIDENTAL, OR CONSEQUENTIAL DAMAGES, OR ANY DAMAGES WHATSOEVER RESULTING
FROM LOSS OF USE, DATA OR PROFITS, WHETHER IN AN ACTION OF CONTRACT, NEGLIGENCE
OR OTHER TORTIOUS ACTION, ARISING OUT OF OR IN CONNECTION WITH THE USE OR
PERFORMANCE OF THIS SOURCE CODE.

Accessories

Warning:
Use only batteries, chargers, and accessories approved by Nokia for use with this
particular model. The use of any other types may invalidate any approval or guarantee,

and may be dangerous. In particular, use of unapproved chargers or batteries may
present a risk of fire, explosion, leakage, or other hazard.

For availability of approved accessories, please check with your dealer. When you
disconnect the power cord of any accessory, grasp and pull the plug, not the cord.

Battery

Battery and charger information

Your device is powered by a rechargeable battery. The battery intended for use with this
device is BL-5]. Nokia may make additional battery models available for this device. This
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device is intended for use when supplied with power from the following chargers:
AC-10The exact charger model number may vary depending on the type of plug. The plug
variant is identified by one of the following: E, EB, X, AR, U, A, C, K, or UB.

The battery can be charged and discharged hundreds of times, but it will eventually wear
out. When the talk and standby times are noticeably shorter than normal, replace the
battery. Use only Nokia approved batteries, and recharge your battery only with Nokia
approved chargers designated for this device.

If a battery is being used for the first time or if the battery has not been used for a
prolonged period, it may be necessary to connect the charger, then disconnect and
reconnect it to begin charging the battery. If the battery is completely discharged, it may
take several minutes before the charging indicator appears on the display or before any
calls can be made.

Safe removal. Always switch the device off and disconnect the charger before removing
the battery.

Proper charging. Unplug the charger from the electrical plug and the device when not in
use. Do not leave a fully charged battery connected to a charger, since overcharging may
shorten its lifetime. If left unused, a fully charged battery will lose its charge over time.

Avoid extreme temperatures. Always try to keep the battery between 59°F and 77°F (15°C
and 25°C). Extreme temperatures reduce the capacity and lifetime of the battery. A device
with a hot or cold battery may not work temporarily. Battery performance is particularly
limited in temperatures well below freezing.

Do not short-circuit. Accidental short-circuiting can occur when a metallic object such as
a coin, clip, or pen causes direct connection of the positive (+) and negative (-) terminals
of the battery. (These look like metal strips on the battery.) This might happen, for
example, when you carry a spare battery in your pocket or purse. Short-circuiting the
terminals may damage the battery or the connecting object.

Disposal. Do not dispose of batteries in a fire as they may explode. Dispose of batteries
according to local regulations. Please recycle when possible. Do not dispose as household
waste.

Leak. Do not dismantle, cut, open, crush, bend, puncture, or shred cells or batteries. In
the event of a battery leak, prevent battery liquid contact with skin or eyes. If this
happens, flush the affected areas immediately with water, or seek medical help.

Damage. Do not modify, remanufacture, attempt to insert foreign objects into the battery
or immerse or expose it to water or other liquids. Batteries may explode if damaged.

Correct use. Use the battery only for its intended purpose. Improper battery use may
result in afire, explosion, or other hazard. If the device or battery is dropped, especially
on a hard surface, and you believe the battery has been damaged, take it to a service
center for inspection before continuing to use it. Never use any charger or battery that
is damaged. Keep your battery out of the reach of small children.

Nokia battery authentication guidelines

Always use original Nokia batteries for your safety. To check that you are getting an
original Nokia battery, purchase it from a Nokia authorized service center or dealer, and
inspect the hologram label using the following steps:

Authenticate hologram

1 When you look at the hologram on the label, you should see the Nokia connecting
hands symbol from one angle and the Nokia Original Enhancements logo when
looking from another angle.
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2 When you angle the hologram left, right, down and up, you should see 1, 2, 3 and
4 dots on each side respectively.

Successful completion of the steps is not a total assurance of the authenticity of the
battery. If you cannot confirm authenticity or if you have any reason to believe that your
Nokia battery with the hologram on the label is not an authentic Nokia battery, you
should refrain from using it, and take it to the nearest Nokia authorized service center
or dealer for assistance.

For additional information, refer to the warranty and reference leaflet included with your
Nokia device.

Taking care of your device
Your device isa product of superior design and craftsmanship and should be treated with
care. The following suggestions will help you protect your warranty coverage.

. Do not use or store the device in dusty, dirty areas. Its moving parts and electronic
components can be damaged.

. Do not store the device in high or cold temperatyre. High temperatures can shorten
the life of electronic devices, damage batteries, and warp or melt certain plastics.
When the device warms to its normal temperature from a cold temperature,
moisture can form inside the device and damage electronic circuit boards.

. Do not attempt to open the device other than as instructed in this guide.

. Do not drop, knock, or shake the device. Rough handling can break internal circuit
boards and fine mechanics.

. Do not use harsh chemicals, cleaning solvents, or strong detergents to clean the
device. Only use a soft, clean, dry cloth to clean the surface of the device.

. Do not paint the device. Paint can clog the moving parts and prevent proper
operation.

. Use only the supplied or an approved replacement antenna. Unauthorized
antennas, modifications, or attachments could damage the device and may violate
regulations governing radio devices.

. Use chargers indoors.
. Backup all data you want to keep, such as contacts and calendar notes.

. To reset the device from time to time for optimum performance, power off the
device and remove the battery.

These suggestions apply equally to your device, battery, charger, or any accessory.

Recycle

Always return your used electronic products, batteries, and packaging materials to
dedicated collection points. This way you help prevent uncontrolled waste disposal and
promote the recycling of materials. Check product environmental information and how
to recycle your Nokia products at www.nokia.com/werecycle, or www.nokia.mobi/
werecycle.

Additional safety information

Small children

Your device and its accessories are not toys. They may contain small parts. Keep them
out of the reach of small children.

Operating environment

This device meets RF exposure guidelines in the normal use position at the ear or at least
2.2 centimeters (7/8 inch) away from the body. Any carry case, belt clip, or holder for
body-worn operation should not contain metal and should position the device the above-
stated distance from your body.

To send data files or messages requires a quality connection to the network. Data files
or messages may be delayed until such a connection is available. Follow the separation
distance instructions until the transmission is completed.

Parts of the device are magnetic. Metallic materials may be attracted to the device. Do
not place credit cards or other magnetic storage media near the device, because
information stored on them may be erased.
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Medical devices

Operation of radio transmitting equipment, including wireless phones, may interfere
with the function of inadequately protected medical devices. Consult a physician or the
manufacturer of the medical device to determine whether they are adequately shielded
from external RF energy. Switch off your device when regulations posted instruct you to
do so. Hospitals or health care facilities may use equipment sensitive to external RF
energy.

Implanted medical devices

Manufacturers of medical devices recommend a minimum separation of 15.3 centimeters
(6 inches) between a wireless device and an implanted medical device, such as a
pacemaker or implanted cardioverter defibrillator, to avoid potential interference with
the medical device. Persons who have such devices should:

. Always keep the wireless device more than 15.3 centimeters (6 inches) from the
medical device.

. Not carry the wireless device in a breast pocket.

. Hold the wireless device to the ear opposite the medical device.

. Turn the wireless device off if there is any reason to suspect that interference is
taking place.

. Follow the manufacturer directions for the implanted medical device.

If you have any questions about using your wireless device with an implanted medical
device, consult your health care provider.

Hearing aids
Some digital wireless devices may interfere with some hearing aids.

Your mobile device model complies with FCC rules governing hearing aid compatibility.
These require a M3 microphone or higher value. Your device M-value is shown on the box.
A higher M-value generally indicates that a device model has a lower RF emissions level,
which may improve the likelihood that the device will operate with certain hearing aids.
Some hearing aids are more immune than others to interference. Please consult your

hearing health professional to determine whether your hearing aid will work with this
device. More information on accessibility can be found at www.nokiaaccessibility.com.

Vehicles
RF signals may affect improperly installed or inadequately shielded electronic systems in
motor vehicles such as electronic fuel injection, electronic antilock braking, electronic

speed control, and air bag systems. For more information, check with the manufacturer
of your vehicle or its equipment.

Only qualified personnel should service the device or install the device in a vehicle. Faulty
installation or service may be dangerous and may invalidate your warranty. Check
regularly that all wireless device equipment in your vehicle is mounted and operating
properly. Do not store or carry flammable liquids, gases, or explosive materials in the
same compartment as the device, its parts, or accessories. Remember that air bags inflate
with great force. Do not place your device or accessories in the air bag deployment area.

Switch off your device before boarding an aircraft. The use of wireless teledevices in an
aircraft may be dangerous to the operation of the aircraft and may be illegal.

Potentially explosive environments

Switch off your device in any area with a potentially explosive atmosphere. Obey all
posted instructions. Sparks in such areas could cause an explosion or fire resulting in
bodily injury or death. Switch off the device at refueling points such as near gas pumps
at service stations. Observe restrictions in fuel depots, storage, and distribution areas;
chemical plants; or where blasting operations are in progress. Areas with a potentially
explosive atmosphere are often, but not always, clearly marked. They include areas
where you would be advised to turn off your vehicle engine, below deck on boats,
chemical transfer or storage facilities and where the air contains chemicals or particles
such as grain, dust, or metal powders. You should check with the manufacturers of
vehicles using liquefied petroleum gas (such as propane or butane) to determine if this
device can be safely used in their vicinity.

The surface of this device is nickel-free.

Emergency calls

Before making an emergency call, switch the device on, and check for adequate signal
strength. If the screen and keys are locked, slide the lock switch on the side of the device
to unlock them.

Important: This device operates using radio signals, wireless networks, landline
networks, and user-programmed functions. Emergency calls can be made using the
cellular phone.It is not possible to make an emergency call using voice calls over the
internet (internet calls). Connections in all conditions cannot be guaranteed. You should
never rely solely on any wireless device for essential communications like medical
emergencies.
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Make an emergency call

1 Sele(tE >Phone.
2 Selectﬁand the cellular call type.

3 Enter the official emergency number for your present location.

4 select ¢ to start the call.

Make an emergency call without entering PIN, PUK, or lock code
1 When the device asks for the code, enter the emergency number for your present

location. The (’Emergency call icon appears.

2 Select (’Emergency call to make the call. After the emergency call, you need to
enter the required PIN, PUK, or lock code to be able to use other device functions.

When making an emergency call, give all the necessary information as accurately as
possible. Your wireless device may be the only means of communication at the scene of
an accident. Do not end the call until given permission to do so.

Certification information (SAR)
This mobile device meets guidelines for exposure to radio waves.

Your mobile device is a radio transmitter and receiver. It is designed not to exceed the
limits for exposure to radio waves recommended by international guidelines. These
guidelines were developed by the independent scientific organization ICNIRP and include
safety margins designed to assure the protection of all persons, regardless of age and
health.

The exposure guidelines for mobile devices employ a unit of measurement known as the
Specific Absorption Rate or SAR. The SAR limit stated in the ICNIRP guidelines is 2.0 watts/
kilogram (W/kg) averaged over 10 grams of tissue. Tests for SAR are conducted using
standard operating positions with the device transmitting at its highest certified power
level in all tested frequency bands. The actual SAR level of an operating device can be
below the maximum value because the device is designed to use only the power required
to reach the network. That amount changes depending on a number of factors such as
how close you are to a network base station.

The highest SAR value under the ICNIRP guidelines for use of the device at the ear is 0.80
W/kg.

Use of device accessories may result in different SAR values. SAR values may vary
depending on national reporting and testing requirements and the network band.
Additional SAR information may be provided under product information at
www.nokia.com.

Your mobile device is also designed to meet the requirements for exposure to radio waves
established by the Federal Communications Commission (USA) and Industry Canada.
These requirements set a SAR limit of 1.6 W/kg averaged over one gram of tissue. The
highest SAR value reported under this standard during product certification for use at
the ear is 0.92 W/kg and when properly worn on the body is 0.82 W/kg.
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6 Seguridad

Seguridad

Lea estas sencillasindicaciones. Suincumplimiento puede ser
peligroso o ilegal. Lea todo el manual del usuario para
obtener mas informacion.

ENCIENDA EL TELEFONO EN FORMA SEGURA

@ No encienda el dispositivo donde el uso de

teléfonos moviles esté prohibido o pueda causar
LA SEGURIDAD VIAL ANTE TODO

interferencia o peligro.
Obedezca las leyes locales. Mantenga siempre las
manos libres para maniobrar el vehiculo mientras
conduce. La seqguridad vial debe ser su prioridad
cuando conduce.

INTERFERENCIA
Todos los dispositivos moviles pueden ser
sensibles a interferencias que pueden afectar su
rendimiento.

APAGUE EL DISPOSITIVO EN AREAS RESTRINGIDAS
Respete todas las restricciones existentes. Apague
el dispositivo cuando se encuentre en una
aeronave o cerca de equipos médicos,

combustibles, productos quimicos o areas donde
se realizan explosiones.

SERVICIO TECNICO CALIFICADO
Sélo personal calificado puede instalar o reparar
1 este producto.
ACCESORIOS Y BATERIAS

Utilice sélo baterias y accesorios aprobados. No
A

conecte productos incompatibles.

RESISTENCIA AL AGUA
Su dispositivo no es resistente al agua. Manténgalo
seco.

Acerca de su dispositivo

El dispositivo mdvil descrito en este manual esta aprobado
para su uso en las redes (E)GSM 850, 900, 1800,1900 y UMTS
900, 1700, 2100. Comuniquese con su proveedor de servicios
para obtener mas informacién sobre redes.

Su dispositivo puede incluir favoritos preinstalados y enlaces
a sitios de Internet de terceros, y también puede permitirle
el acceso a sitios de terceros. Estos sitios no estan afiliados a
Nokia y Nokia no los patrocina ni asume responsabilidad
alguna por ellos. Si accede a dichos sitios, tome las
precauciones de seguridad o contenido.
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Aviso:
Para usar cualquier funcién de este dispositivo, excepto la
alarma, es necesario que el dispositivo esté encendido. No

encienda el dispositivo cuando el uso de dispositivos moviles
pueda causar interferencia o peligro.

Cuando use este dispositivo, obedezca todas las leyes y
respete las costumbres locales, la privacidad y los derechos
legitimos de los demas, incluidos los derechos de propiedad
intelectual. Es posible que la proteccion de los derechos de
propiedad intelectual impida la copia, la modificacién o la
transferencia de determinadas imagenes, musica y otros
contenidos.

Cree copias de sequridad o lleve un registro escrito de toda
la informacién importante almacenada en su dispositivo.

Antes de conectar el teléfono a otro dispositivo, lea el manual
del usuario para ver las instrucciones de seguridad
detalladas. No conecte productos incompatibles.

La resolucién de la imagen en este manual puede verse
distinta.

Consulte el manual del usuario para obtener informacion
importante acerca de su dispositivo.

Servicios de red

Para usar el dispositivo, debe estar suscrito a un proveedor
de servicios moviles. Algunas funciones no estan disponibles
en todas las redes; el uso de otras funciones puede estar
sujeto a acuerdos especificos con su proveedor de servicios.

Los servicios de red involucran la transmisién de datos.
Consulte a su proveedor de servicios los detalles sobre cobros
en su red local y cuando esta en roaming en otras redes. Su
proveedor de servicios puede explicarle cuales son los cobros
que se aplican. Algunas redes pueden tener limitaciones que
afectan la manera en que utiliza algunas funciones de este
dispositivo que requieren soporte de la red, tales como
compatibilidad con tecnologias especificas como protocolos
WAP 2.0 (HTTP y SSL) que se ejecutan en protocolos TCP/IP y
caracteres que dependen del idioma.

Su proveedor de servicios puede haber solicitado la
desactivacién o no activacion de ciertas funciones de su
dispositivo. De ser asi, éstas no apareceran en el menu del
dispositivo. El dispositivo puede tener también elementos
personalizados, como nombres de men, el orden de los
menus e iconos.

Memoria compartida

Las siguientes funciones del dispositivo pueden compartir
memoria: favoritos; archivos de imagen, audio vy video;
notas, dibujosy otro archivos; contactos; mensajes de correo
electrénico y aplicaciones. El uso de una o mas de estas
funciones puede reducir la memoria disponible para las
funciones restantes. Si el dispositivo muestra un mensaje que
indica que la memoria estd llena, elimine algunos datos
almacenados en la memoria compartida.
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Configurar el dispositivo

Configurar el dispositivo

Insertar la tarjeta SIM y la bateria

Apague siempre el dispositivo y desconecte el cargador antes
de retirar la bateria.

Importante: Para evitar dafios en la tarjeta SIM, retire
siempre la bateria antes de insertar o retirar la tarjeta.

1

2

Paraimpedir que la bateria se suelte, ponga el dispositivo
de modo que la cubierta posterior quede hacia arriba.
Ponga el dedo en laranuray levante la cubierta posterior.
No es necesario presionar un botén para liberar la
cubierta posterior.

Paraliberar el soporte de la tarjeta SIM, deslice el soporte
hacia la derecha (1) y levante el extremo izquierdo del
soporte (2). Asegurese de que la esquina biselada de la
tarjeta esté hacia arriba y de que el drea de contacto de
la tarjeta esté orientada hacia los conectores del
dispositivo (3). Cierre el soporte (4) y deslicelo hacia la
izquierda para asegurarlo en su lugar (5).

5

Alinee los contactos de la bateria con los conectores
correspondientes del compartimiento de la bateria, e
inserte la bateria en la direccién de la flecha.

Paravolver a colocar la cubierta posterior, dirija el sequro
de bloqueo hacia la ranura y presione hasta que la
cubierta se ajuste en su lugar.
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Insertar la tarjeta de memoria

iCro
ms=

Utilice sé6lo Tarjetas microSD compatibles aprobadas por
Nokia con este dispositivo. Nokia utiliza estandares
industriales aprobados para las tarjetas de memoria, pero
algunas marcas podrian no ser totalmente compatibles con
este dispositivo. Las tarjetas incompatibles pueden daiiar la
tarjetay el dispositivo, ademas de los datos almacenados en
la tarjeta.

La tarjeta de memoria se puede insertar o retirar con
seguridad incluso cuando el dispositivo esta encendido.

Esposible que el dispositivo ya tenga una tarjeta de memoria.
Si no es asi, realice lo siguiente:

Paraimpedir que la bateria se suelte, ponga el dispositivo
de modo que la cubierta posterior quede hacia arriba.
Ponga el dedo enlaranuray levante la cubierta posterior.
No es necesario que presione ningun botoén para liberar
la cubierta posterior.

Para liberar el soporte de la tarjeta de memoria, deslice
el soporte hacia la bateria (1) y levante el extremo del
soporte (2). Inserte una tarjeta de memoria compatible
en el soporte (3). Asegurese de que el area de contacto
de la tarjeta esté orientada hacia los conectores del
dispositivo. Cierre el soporte (4) y vuelva a deslizarlo para
asegurarlo en su lugar (5).



dispositivo orientado hacia abajo al volver a colocar la
cubierta. Asegurese de que la tapa esté correctamente
cerrada.

10 Configurar el dispositivo
Cargar la bateria
Su bateria viene parcialmente cargada de fabrica. Si el
dispositivo indica que la carga es baja, haga lo siguiente:
Cargar la bateria con el cargador

4 Vuelva a colocar la cubierta posterior. Mantenga el

1

2 Conecte el cargador al conector micro USB del dispositivo.

3 Cuando el dispositivo indique una carga completa,
desconecte el cargador del dispositivo y luego del
tomacorriente.
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La luz indicadora parpadea mientras el dispositivo se carga.
La luz indicadora permanece encendida cuando la bateria
esta completamente cargada.

No es necesario que cargue la bateria durante un periodo de
tiempo especifico; ademas, puede utilizar el dispositivo
mientras se esta cargando. Si la bateria estd completamente
descargada, es posible que pasen varios minutos antes de
que la luz indicadora comience a parpadear o antes de poder
hacer alguna llamada.

Cargar la bateria con el cable USB

Puede cargar el dispositivo mediante un dispositivo USB
compatible, por ejemplo, una computadora, cuando no hay
disponible un tomacorriente. Ademas, puede transferir datos
mientras carga el dispositivo.

1 Conecte un cable USB compatible entre un dispositivo
USB compatible y su dispositivo.

Dependiendo del tipo de dispositivo que se utiliza para
cargar, es posible que la carga tarde un momento en
iniciarse.

2 Sieldispositivo esta encendido, se muestran lasopciones
de modo USB. Seleccione Modo almacenamiento
masivo o Modo PC Suite para asegurarse de que el
dispositivo reciba suficiente energia de la carga USB.

La luz indicadora parpadea mientras el dispositivo se carga.
La luz indicadora permanece encendida cuando la bateria
esta completamente cargada.

Si la bateria esta completamente descargada, deje pasar
alglin tiempo para que se cargue antes de utilizar el
dispositivo.

Si el dispositivo esta encendido y tiene muchas aplicaciones
en ejecucion, el dispositivo puede consumir mas energia que
la que recibe de la carga USB. Gierre algunas de las
aplicaciones y desconecte las conexiones de datos o utilice el
cargador que viene con el paquete de ventas.

Teclas y partes

Teclas y partes (frontal)

F’**ﬂﬂﬂﬂmﬁﬁr—* )
L;lﬁgg_ ]

Tecla Encender/Apagar
Sensor de luz

Lente de la cdmara secundaria
Sensor de proximidad
Audifono

VA WN =
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6 Luzindicadora
7 Pantalla tactil
8 Teclado fisico

Para asegurar el funcionamiento correcto de la pantalla tactil,
quite la pelicula protectora de la pantalla del dispositivo.

No cubra el area que queda de la pantalla tactil, por ejemplo,
con cinta protectora.

1 2
(==
NEIKIA [ -
Nseries H X 11] > 3
[N\ )
N

Cubierta del lente
Flash de la cdmara
Lente de la cdmara
Soporte

_WN =

Teclas y partes (arriba)

1 2 3 4

| | 1
= Tt
\ ]

Tecla de zoom/volumen
Tecla Encender/Apagar
Tecla Capturar

Puerto infrarrojo

SWN =

Ninguna de las aplicaciones preinstaladas del dispositivo
utilizan el puerto infrarrojo, pero permite el desarrollo
de aplicaciones de terceros que requieren un puerto
infrarrojo. El puerto infrarrojo no es compatible con IrDA.
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Teclas y partes (costados)

1 Altavoz estéreo

2 Conector micro USB 2 Siel dispositivo solicita un cddigo PIN o c6digo de

3 Pasador para la correa de mano bloqueo, ingréselo y seleccione Listo. El cédigo de

4 Altavoz estéreo bloqueo predeterminado es 12345. Si olvida el cddigo y
5 Interruptor de bloqueo su dispositivo se bloquea, debera envjquo areparaciony
6 Conector Nokia AV (3,5 mm) es posible que se apliquen cargos adicionales. Para

7  Micréfono obtener mas informacién, comuniquese con el punto de
8 Stylus servicio Nokia Care o con el distribuidor del dispositivo.
Primera inicializacion Apagar el dispositivo

Encender el dispositivo Pulse la tecla Encender y seleccione Apagar.

1 Pulse la tecla Encender.
Sugerencia: También puede apagar el dispositivo al
mantener pulsada la tecla Encender.

Asistente de inicio

1 Encienda el dispositivo. Aparece brevemente una nota de
bienvenida y se abre el asistente de inicio.
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2 Aparecen las configuraciones de idioma, region, horay Abrir el soporte
fecha. Defina lo siguiente:

Idioma — Deslice el dedo hacia arriba o hacia abajo para
desplazarse por la lista y seleccione el idioma.

Regién — Deslice el dedo haciaarriba o hacia abajo para
desplazarse por la lista y seleccione la region.

Hora — Defina el formato de la hora al mover el control
deslizante hacia 24 horas 0 12 horas y mueva las
manecillas del reloj con el dedo hasta la hora correcta. Si
utiliza el reloj de 12 horas, mueva el control deslizante
hacia a.m. o p.m..

Fecha — Configure la fecha actual. Para hacerlo, deslice  Puede que sea mas facil utilizar algunas funciones, como
el dedo hacia arriba o hacia abajo en las columnas del dibujar, con un lapiz que con su dedo.
dia, mesy afo.

3 Para aceptary guardar las configuraciones, seleccione
Guardar.

El soporte esta en la parte posterior del dispositivo y cuando
se pone en una superficie plana, se puede usar cuando ve, por
ejemplo, videoclips o fotos.

Importante: Utilice solamente un lapiz 6ptico aprobado por
Nokia con este dispositivo. El uso de otro lapiz 6ptico puede
no sélo invalidar cualquier garantia aplicable al dispositivo,
sino dafar la pantalla tactil. Evite rayar la pantalla tactil.
Nunca utilice lapices o boligrafos verdaderos ni ningtn otro
objeto puntiagudo para escribir en la pantalla tactil.
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Utilizar accesorios

Auricular

Puede conectar una auricular compatible o audifonos
compatibles al dispositivo. También se pueden utilizar
auriculares Nokia con controles de musica, pero el dispositivo
no admite estos controles.

Aviso:

Cuando utilice el auricular, su capacidad para oir los sonidos
exteriores puede verse afectada. No use el auricular en
condiciones que pongan su seguridad en peligro.

No conecte productos que emitan una sefial de salida, porque
puede dafar el dispositivo. No conecte ninguna fuente de
voltaje al Conector Nokia AV.

Cuando conecte al Conector Nokia AV algun dispositivo
externo o auricular que no sean los aprobados por Nokia para
este dispositivo, preste especial atencion a los niveles de
volumen.

Correa de mano
1 Retire la cubierta posterior.

2 Enganche la correa detras de la abrazadera y cierre la
cubierta posterior.

I duccion

Acerca del software Maemo

Este dispositivo utiliza el software Maemo 5 en Linux. El
software esta creado para brindar un rendimiento parecido
al de una computadora, permitiendo la ejecucién de varias
aplicaciones al mismo tiempo y brindando una amplia gama
de actividades desde la exploracion Web hasta la grabacién
devideo. El dispositivo admite Maemo Update, lo que permite
actualizar el sistema operativo vy las aplicaciones a través de
una conexion WLAN o una conexién de paquete de datos.

Con el software Maemo, es posible desarrollar sus propias
aplicaciones para el dispositivo. Para hacerlo, puede utilizar
Maemo Software Development Kit (Maemo SDK). Para
obtener masinformacion acerca de qué es el software Maemo
y como desarrollar aplicaciones, consulte
maemo.nokia.com.


http://maemo.nokia.com
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Acerca del escritorio

El escritorio aparece cuando enciende el dispositivo.
Proporciona acceso rapido a distintas funciones del
dispositivo. Puede tener hasta cuatro escritorios. Los
escritorios se pueden personalizar para que tengan distintos
widgets, favoritos, imagenes de fondo y accesos directos a
aplicaciones y contactos.

El escritorio contiene lo siguiente: Buscar contactos
Comience a ingresar un nombre con el teclado fisico.

Abrir el teclado virtual para realizar una llamada

Comience a ingresar un ndmero de teléfono en el escritorio
con el teclado fisico. Para ingresar nimero, mantenga
pulsada Ay pulse los nimeros que desea.

Menu de aplicaciones
El menud de aplicaciones muestra las aplicaciones disponibles.
Seleccione HH.

1 Men0 de aplicaciones

2 Areade estado

3 El proveedor de servicios de red (si hay una tarjeta SIM
insertada)

4 Widgets

Alternar entre los escritorios
Deslice el dedo hacia la izquierda o la derecha.
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Abrir una aplicacion
Seleccione la aplicacién que desea abrir.

Cerrar una aplicacion

Seleccione ? <. Se cancelan todos los cambios y selecciones
que estan guardados.

Area de estado y menu de estado
Area de estado

El drea de estado le informa sobre el estado actual de los
elementos importantes del dispositivo. Aparecen la hora
actual, la bateria y la intensidad de la seiial. Ademas, el area
de estado puede indicar el estado de su conexién a Internet,
las actualizaciones disponibles o su perfil activo.

Indicadores de area de estado
Indicadores generales

Hay una alarma activa.

=K

El estado de la bateria del dispositivo y
posible estado de carga.

La intensidad de la sefial actual.

Actualizaciones de software o aplicaciones
adicionales estan disponibles.

|E El perfil Silencio esta activo.

Indicadores de conectividad

2G 2.5G 3G |Lared actual.

03.5G

Sincronizacién en progreso.

Una conexion USB esta activa.

& Una conexion de paquetes de datos esta
activa (servicio de red).

Una conexi6n LAN inalambrica estd activa.

Una conexion LAN ad-hoc inalambrica estd
activa.

S La conectividad Bluetooth esta activa.

3 Una conexién Bluetooth con uno o mds
dispositivos Bluetooth esta activa.

Indicadores GPS

La funcién GPS estd activa.

A La funcién GPS esta inactiva.

Indicadores de contenido compartido

JCompartir en curso.
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o<} Compg,rtir esta pendiente y necesita su
atencion.
|%4) Compartir esta bloqueado.

Indicador de llamada

|(’ Una llamada de teléfono esta activa.

Indicadores de estado de disponibilidad

o En linea

(-] Ocupado

Si el estado de disponibilidad esta fuera de linea, no se
muestran indicadores en el area de estado.

Si una aplicacion de terceros agrega un icono en el drea de
estado, éste se ubica después de los iconos predeterminados.

Abrir el menu de estado
Toque el area de estado.

El menu de estado muestra, por ejemplo, la duracién de la
bateria restante, el volumen del dispositivo y el estado de
conexion Bluetooth. Para cambiar el estado que se muestra,
seleccione el elemento del menu de estado correspondiente.

Panel de control

Las aplicaciones que actualmente estan en ejecucion se
pueden ver en el panel de control. El panel de control también
muestra las notificaciones que recibi6 pero que todavia no
abre, por ejemplo, mensajes de texto y de correo, asi como
las llamadas perdidas.

Abrir el panel de control

Cuando abre una aplicacion, el icono HH cambia al icono
[T del panel de control. Seleccione [ para abrir el panel de
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control. La aplicacién permanece abierta y puede volver a la
aplicacion al seleccionarla.

Alternar entre aplicaciones

Cuando hay varias aplicaciones abiertas, seleccione [y la
aplicacion a la que desea cambiar.

Responder una notificacion

1 Cuando recibe, por ejemplo, un nuevo correo, mensaje
instantaneo o mensaje de texto, se muestra brevemente
una notificacion. Puede ver el mensaje al seleccionar la
notificacion. Si no selecciona la notificacién mientras se
muestra, la notificacion permanece en el panel de
control. Para indicar esto, el icono [ ] parpadea y luego
permanece iluminado.

2 Paraver la notificacién en el panel de control, seleccione
la notificacién.

Acerca de la pantalla tactil
Acciones de la pantalla tactil

Tocar
Para seleccionar o abrir una aplicacién u otro elemento en la
pantalla tactil, toque una vez con el dedo.

Seleccionar

En esta documentacién para el usuario, abrir aplicaciones o
elementos tocandolos una vez se denomina "seleccionar”. Si
necesita seleccionar varios elementos en una secuencia, los

textos en pantalla para seleccionar estan separados por
flechas.

Arrastrar

Arrastrar se puede usar, por ejemplo, para desplazarse hacia
arriba o hacia abajo en una lista. Para arrastrar, coloque el
dedo sobre la pantalla y deslicelo por la pantalla.

Mover

Mover se puede usar, por ejemplo, para alternar entre
imagenes en la aplicacién Fotos. Para mover, deslice el dedo
rapidamente a la izquierda o derecha en la pantalla.
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Luz de fondo de la pantalla tactil

Encender la luz de fondo de la pantalla tactil

La luz de fondo de la pantalla tactil se apaga después de un
periodo de inactividad. Para encender la luz de fondo, toque
la pantalla. Si la pantalla y las teclas estan bloqueadas, use el
interruptor de bloqueo para desbloquearlas.

Acciones de la pantalla tactil en las aplicaciones

Abrir el menu de la aplicacion

Toque la barra de titulo de la aplicacién que actualmente esta
abierta.

Cerrar un cuadro de dialogo

Toque un espacio vacio en el escritorio. Se cancelaran todos
los cambios y selecciones.

Uso basico

Acerca de su dispositivo
Ubicaciones de la antena

Su dispositivo puede tener una antena interna y una externa.
Evite tocar el area de la antena innecesariamente durante la
transmision o la recepcion. El contacto con las antenas afecta
la calidad de la comunicacién y puede aumentar el nivel de
energia durante el funcionamiento, lo que puede reducir la
duracion de la bateria.

—

= (5

(

C

i

Antena celular

Antena Bluetooth y WLAN
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Antena GPS

Controlar el volumen

Ajustar el volumen
Utilice las teclas de volumen.

Sugerencia: Puede ver la configuracion actual del volumen
yademas ajustar el volumen, desde el ment de estado. Toque
el drea de estado para abrir el mend. Utilice el control
deslizante del volumen para ajustar el
volumen.

Silenciar sonidos

Arrastre el control deslizante del volumen totalmente hacia
laizquierda en el menu de estado.

Ajustar el volumen de los tonos de llamada y de
mensajes

Seleccione FH > Configuracion y Perfiles.

Luz de notificacion

La luz de notificacion puede incluir el estado del dispositivo.
Por ejemplo, puede informarle acerca del estado de carga de
la bateria y decirle si perdié una llamada telefénica o si
recibid, por ejemplo, un correo o mensaje de texto. Puede
activar o desactivar la luz de notificacion para cada tipo de
notificacion al cambiar las configuraciones de la luz de
notificacion.

Los colores de la luz de notificacion indican lo siguiente:

o Luz de notificacién de aplicacién activada (mensaje
de texto, mensaje instantaneo o correo recibido)
Bateria en carga

@  Bateriallena

Temas relacionados

«  (Consulte "Configuraciones de luz de notificacién
", paq.107.

Proteger el dispositivo
Bloquear el dispositivo

Para evitar el uso no autorizado del dispositivo, cambie el
c6digo de bloqueo y configure el dispositivo para que se
bloquee en forma automatica después de cierto periodo de
tiempo.

Pulse brevemente la tecla Encender/Apagar y seleccione
Bloquear dispositivo.
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Desbloquear el dispositivo

Ingrese el codigo de bloqueo y seleccione Listo.

Configurar la duracion del tiempo de espera

Seleccione HFH > Configuracion y Bloqueo del
dispositivo > Bloqueo automatico, y seleccione el periodo
de tiempo.

Cambiar el cédigo de bloqueo

1 Seleccione HHH > Configuracion y Bloqueo del
dispositivo > Cambiar cddigo de bloqueo.

2 Ingrese el c6digo actual una vez y luego el nuevo coédigo
dos veces. El codigo de bloqueo predeterminado es
12345.

Si en cualquier momento da un toque rapido fuera del cuadro
de didlogo, el cédigo de bloqueo del dispositivo no cambia.

Mantenga en secreto el nuevo cddigo de bloqueo y guardelo
en un lugar seguro distinto del lugar donde guarda el
dispositivo.

Si olvida el c6digo de bloqueo del dispositivo, debe llevar el
dispositivo a un punto de atencion Nokia Care. Para
desbloquear el dispositivo, debe volver a cargar el software
y podrian perderse todos los datos que haya guardado en el
dispositivo.

Bloquear la pantalla tactil y las teclas

Bloquear la pantalla tactil y las teclas evita la pulsacion
accidental de las teclas.

Para bloquear o desbloquear la pantalla tactil y las teclas,
deslice el interruptor de bloqueo.

Ingreso de texto

Usar el teclado fisico

Para usar el teclado fisico, deslice la pantalla tactil hacia
arriba. Cuando utiliza el teclado fisico, se desactiva el teclado
virtual.
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Ademas de las teclas de caracteres, el teclado fisico incluye
las siguientes teclas:

1 ﬁhﬁf—* T le
2= I o
& S
3 4 5

1 Tecla de simbolos

2 Teda A

3 Tecla Shift

4 Tecla Espacio

5 Tecla Entrar

6 Tecla de Retroceso

Ingresar texto

Pulse las teclas del teclado.

Alternar entre mayusculas y minasculas

Pulse la tecla Shift. Para ingresar sélo mayusculas o
minusculas, pulse la tecla Shift dos veces. Para volver al modo
normal, vuelva a pulsar la tecla Shift.

Ingresar nimeros, caracteres adicionales y simbolos
comunes

Pulse latecla Ay pulse la tecla correspondiente para escribir
un numero, caracter o simbolo. Para ingresar sélo los
caracteres impresos en la parte superior de las teclas, pulse
dos veces la tecla A para bloquear el modo. Para volver al
modo normal, vuelva a pulsar la tecla A.

Ingresar caracteres especiales
Pulse Ay la tecla de simbolos.

Ingresar caracteres con acento

Pulse Ay la tecla deseada. Para ingresar caracteres con
acento que no aparecen en las teclas del teclado, pulse Ay
la tecla de simbolos. Si desea agregar acento a una letra,
pulse Ay la tecla de simbolos, seleccione el caracter con
acento delalistaya continuacion pulse la letraala cual desea
agregar el acento.

Usar escritura predictiva

También puede utilizar la funcién de escritura predictiva. Los
ejemplos de palabras aparecen en el drea de ingreso de texto.
Para seleccionar un ejemplo de palabra, pulse la tecla de
flecha a la derecha.

Usar accesos directos del teclado
Pulse la tecla Ctrl y el caracter.

Temas relacionados
» (Consulte "Usar accesos directos", paqg. 25.

Usar el teclado virtual

Para usar el teclado virtual, asegurese de que el teclado fisico
esté cerrado vy seleccione un campo de entrada de texto,
como por ejemplo, el campo de direccion Web del explorador.
Necesita activar el teclado virtual antes de usarlo.
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Activar el teclado virtual
Seleccione HFH > Configuracion y Entrada de texto.
Seleccione la casilla de verificacion Usar teclado virtual.

Las teclas del teclado virtual son las siguientes:

L IN:]d — Alterne entre mayusculas y mindsculas.

— Ingrese numeros, caracteres adicionales y simbolos
comunes.

— Ingrese caracteres especiales que se usan con mayor
frecuencia, simbolos y caracteres con acento grafico mas
usados.

— Abra el menu de ingreso de texto, que incluye opciones
de edicion como Cortar, Copiar y Pegar . También puede
alternar entre los idiomas de entrada, si los defini6 en las
configuraciones de entrada de texto.

— Agregue una nueva linea.
— Elimine el caracter que esta a la izquierda del cursor.
— Cierre el teclado virtual.

Alternar entre métodos de ingreso

Para alternar entre el teclado virtual y el teclado fisico,
desplace la pantalla tactil hacia arriba o hacia abajo.

Alternar el diseiio del teclado

El disefio del teclado fisico puede variar segun la region, pero
el teclado puede proporcionar dos idiomas de ingreso de
texto diferentes al mismo tiempo.

Alternar entre idiomas de entrada

Presione las teclas Ctrl y Espacio simultdneamente. Esto
también cambia los idiomas en el teclado virtual.

Configuraciones de entrada de texto
1 Seleccione HHH > Configuracion y Entrada de texto.
2 Seleccione alguna de las siguientes opciones:

Diseiio del teclado externo — Defina el conjunto de
caracteres que se utilizara en el teclado fisico. Cambiar esta
configuracion podria provocar que las teclas fisicas no
coincidan con el disefio del teclado externo.

Usar teclado virtual — Active el teclado virtual.
Escritura predictiva — Active la escritura predictiva.

Mavusculas automaticas — Active las mayusculas
automaticas, para poner mayuscula automaticamente a la
primera letra de las oraciones cuando ingrese texto.

Insertar espacio después de palabra — Inserte un espacio
después de cada escritura predictiva aceptada.

Idioma primario — Seleccione el idioma primario. Para
seleccionar un diccionario para usarlo como idioma primario,
seleccione Diccionario y el idioma del diccionario.

Idioma secundario — Seleccione elidioma secundario. Para
seleccionar un diccionario para usarlo como idioma
secundario, seleccione Diccionario y el idioma del
diccionario. Cuando cambie al idioma secundario, el
diccionario actual para la completacién de palabras también
cambiara.
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Usar dos diccionarios — Use ambos diccionarios de idiomas
al mismo tiempo.

Escritura predictiva y diccionarios

Si la escritura predictiva esta activada, el dispositivo le
sugiere terminaciones adecuadas para las palabras que
comenz0 a escribir. La escritura predictiva se basa en un
diccionario incorporado. Cuando ingresa caracteres, el
dispositivo busca palabras que comiencen con dichos
caracteres en el diccionario.

Puede seleccionar el uso de dos diccionarios para permitir
que el dispositivo busque en el diccionario del idioma
secundario si no encuentra una palabra adecuada en el
diccionario del idioma primario.

El diccionario puede aprender automdaticamente nuevas
palabras a partir del texto ingresado. El texto ingresado en
los campos de contrasefia no se guarda en el diccionario.

Activar la escritura predictiva y usar dos diccionarios
Seleccione HFH > Configuracion y Entrada de texto.

Aceptar una palabra sugerida

Seleccione la palabra sugerida. Cuando use el teclado fisico,
pulse la tecla de flecha a la derecha.

Rechazar una palabra sugerida

Continde escribiendo la palabra. Con cada caracter, el
dispositivo actualiza su sugerencia para adaptarse a los
caracteres ingresados.

Temas relacionados

« (Consulte "Configuraciones de entrada de texto
", paq. 24.

Usar accesos directos

A continuacion se detallan algunos de los accesos directos del
teclado disponibles en su dispositivo. Los accesos directos
hacen que el uso de aplicaciones sea mas eficiente.

Accesos directos generales

Ctrl + C Copiar texto.

Ctrl+V Pegar texto.

Ctrl + X Cortar texto.

Ctrl+A Seleccionar todo.

Ctrl+0 Abrir (si esta disponible).

Ctrl+N Crear un nuevo elemento (si esta
disponible).

Ctrl+S Guardar (si esta disponible).

Ctrl +2 Deshacer (si esta disponible).

Ctrl +Y Rehacer (si esta disponible).

Ctrl+F Abrir la barra de busqueda (si esta
disponible).

Ctrl + flecha ala |Mover el punto de insercion al final de

derecha la palabra.
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Ctrl + flechaala
izquierda

Mover el punto de insercion al principio
de la palabra.

Accesos directos del explorador Web

Ctrl + N Abrir una nueva ventana.
Ctrl +R Actualizar la pagina.

Ctrl + B Abrir un favorito.
Ctrl+D Agregar un favorito.

Accesos directos del correo

Ctrl + Entrar Enviar un mensaje.

Ctrl +R Responder a un mensaje.

Accesos directos del lector RSS

|Ctrl +R |Actualizar el servicio.

Personalizar el dispositivo

Editar y personalizar el escritorio

Abrir el menu del escritorio
Toque el escritorio y seleccione (o2 > Menu de escritorio.

Personalizar el escritorio
Seleccione alguna de las siguientes opciones:

Agregar acceso directo — Agregue el acceso directo a una
aplicacion al escritorio.

Agregar panel — Agregue un widget, como Agenda o
Ubicacion, al escritorio.

Agregar contacto — Agregue un contacto al escritorio.

Administrar vistas — Configure qué escritorios estan en
uso. Para alternar entre los escritorios, deslice el escritorio
actual hacia la derecha o la izquierda.

Agregar favorito — Agregue un favorito Web al escritorio.

Cambiar fondo — Cambiar la imagen de fondo. En el
dispositivo hayimagenes de fondo preinstaladas, pero puede
utilizar cualquier imagen almacenada en el dispositivo, en
una tarjeta de memoria insertada o en un dispositivo
vinculado o compartido.

Reorganizar elementos en el escritorio
Arrastre widgets, favoritos, contactos o accesos directos.

Mover un elemento desde un escritorio a otro

Arrastre el elemento hacialaizquierda o la derecha hasta que
llegue al escritorio que desea.

Eliminar elementos del escritorio

Seleccione > < en el widget, favorito, contacto o acceso
directo.
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Temas relacionados

« (onsulte "Agreqar el widget del calendario al
escritorio”, pag. 97.

e (Consulte "Agreqar el widget de medios al
escritorio”, pag. 78.

« (onsulte "Agregar accesos directos al
escritorio”, pag. 46.

< (onsulte "Cambiar la imagen de fondo", pdq. 27.

Configuraciones del perfil
Seleccione HFH > Configuracion y Perfiles.

Configurar el dispositivo para que vibre cuando esté en
perfil Silencio o General

Seleccione Vibrador.

Seleccionar el tono de timbre y los tonos de alerta de
mensajes

Seleccione Tono de llamada, Alerta de SMS, Tono de alerta
de mensaje instantaneo o Alerta de correo electrénico y
el tono deseado.

Agregar un nuevo tono de timbre o tono de alerta de
mensaje

Seleccione el tipo de tono, Agregar, el tono deseado y
Listo.

Seleccionar el nivel de volumen de los tonos

Seleccione Sonidos del sistema, Sonidos de tecla o
Sonidos de pantallay el nivel de volumen deseado.

Ajustar el volumen de los tonos
Arrastre a la derecha o izquierda.

Cambiar la imagen de fondo

Puede seleccionar una imagen de fondo distinta para cada
escritorio del dispositivo.

1 Deslice el dedo hacia la izquierda o la derecha para
seleccionar el escritorio que desea.

2 Toque el escritorio y seleccione (¢ >Ment de
escritorio > Cambiar fondo.

3 Seleccione Agregar.
4 Busque la imagen y seleccione Listo.
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La imagen de fondo del escritorio actual cambia. Para
cambiar la imagen de fondo de otro escritorio, vaya al
escritorio que desea.

Cambiar el idioma del dispositivo
1 Seleccione HH > Configuracion y Idioma y region.

2 Seleccione Idioma del dispositivo y el idioma que
desea.

3 Reinicie el dispositivo.

Cambiar los temas

Un tema es un conjunto de imagenes de fondo que coinciden,
una para cada escritorio.

1 Seleccione HFH > Configuracion y Temas.
2 Seleccione un tema de la lista.

Conectar el dispositivo

Acerca de la conectividad

El dispositivo brinda diversas opciones para conectarse a
Internet o a otro dispositivo compatible, PC 0 Mac. Los
métodos de conexion disponibles son una conexiéon LAN
inaldmbrica (WLAN) y una conexion de paquete de datos.

Puede habilitar transferencias automaticas entre conexiones
WLAN y de paquete de datos, para que el dispositivo esté
constantemente conectado. También puede configurar el
dispositivo para que pregunte qué conexion utilizar. Cuando
se conecta a Internet por primera vez con una conexion de
paquete de datos, el dispositivo le solicita que seleccione si

desea permitir la transferencia automatica sin mayor
confirmacién.

También se puede conectar a una PC u otro dispositivo
compatible mediante la tecnologia inalambrica Bluetooth o
mediante un cable de datos USB.

Temas relacionados

» (Consulte "Acerca de WLAN", pag. 29.

» (Consulte "Acerca del paquete de datos", pdg. 33.

» (Consulte "Enviar datos mediante la conectividad
Bluetooth", paq. 36.
Consulte "USB", pag. 37.

«  (onsulte "Configuraciones de conexidén a Internet
", paq. 34.

Configuraciones de red

El dispositivo puede alternar automaticamente entre redes
GSMy 3G.

En el area de estado, la red actual se indica con los siguientes
iconos:

2G  GSM
2.5G  EDGE
3G 3G

3.5G HSPA

Para modificar las configuraciones de red, seleccione
> Configuracion y Teléfono > Red.
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Seleccionar la red del proveedor de servicio

En forma predeterminada, el dispositivo selecciona
automaticamente la red. Para seleccionar la red
manualmente, seleccione Manual y una red.

Seleccionar modo de red

Seleccione la red que utilizara. Si selecciona Dual, el
dispositivo usa automaticamente la red GSM 6 3G, segun la
disponibilidad de red, los parametros y los contratos de
roaming entre los proveedores de servicios de red.

Para obtener mas informacidn, comuniquese con su
proveedor de servicios de red.

Definir configuraciones de roaming de datos

El roaming se basa en contratos de roaming especificos entre
su proveedor de servicios de red y otros proveedores de
servicios de red, para permitirle que utilice servicios de red
fuera de su red doméstica, por ejemplo, cuando viaja al
extranjero.

En forma predeterminada, se selecciona Preguntar
siempre. Sélo se intenta establecer conexién cuando se
acepta una nota de confirmacion. Si selecciona Permitir
siempre, todas las conexiones de paquete de datos en el
extranjero se manejaran como en la red doméstica.

Para obtener mas informacién sobre los costos de roaming,
comuniquese con su proveedor de servicios de red.
Ver detalles de datos transferidos

Seleccione Contador de datos. Para borrar los detalles y
restaurar el contador, seleccione Restablecer.

Utilizar una conexion WLAN

Puede utilizar una conexién de datos LAN inalambrica (WLAN)
para conectarse a Internet. S6lo puede estar activa una
conexién a una LAN inalambrica a la vez, pero varias
aplicaciones pueden utilizar el mismo punto de acceso.

Acerca de WLAN

Para utilizar una conexién LAN inalambrica (WLAN), ésta debe
estar disponible donde usted se encuentray el dispositivo
debe estar conectado a la WLAN. Algunas redes WLAN estan
protegidas y se necesita una clave de acceso del proveedor
de servicios para conectarse a ellas.

Es posible que el uso de WLAN esté sujeto a algunas
restricciones en determinados paises. Para obtener mas
informacion, consulte a las autoridades locales.

Las funciones que utilizan WLAN o que pueden ejecutarse en
segundo plano mientras se utilizan otras funciones
aumentan el consumo de energia de la bateria y reducen su
vida util.

Su dispositivo admite las siguientes funciones de WLAN:

» IEEE 802.11b/g estandar

«  Funcionamiento a 2,4 GHz

« Privacidad equivalente por cable (WEP) con claves de
hasta 128 bits y método de autenticacion de acceso
protegido a Wi-Fi (WPA2-Enterprise). Estas funciones
pueden utilizarse solamente si la red las admite.
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Importante: Siempre active uno de los métodos de
encriptacion disponibles para aumentar la seguridad de su
conexion a LAN mavil. El uso de encriptacion reduce el riesgo
de que se acceda de manera no autorizada a sus datos.

Temas relacionados
e (onsulte "Crear una conexién de WLAN", pdg. 30.
» (onsulte "Configuraciones de sequridad", paq. 31.

Modos de funcionamiento

En WLAN, existen dos modos de funcionamiento:
infraestructura y ad hoc.

El modo de funcionamiento de infraestructura permite dos
tipos de comunicacién: dispositivos inalambricos que se
conectan entre si a través de un dispositivo de punto de
acceso WLAN, o dispositivos inalambricos que se conectan a
una LAN inalambrica a través de un dispositivo de punto de
acceso WLAN.

En el modo de funcionamiento ad hoc, los dispositivos
pueden enviar y recibir datos entre si directamente.

Crear una conexion de WLAN

1 Seleccione HAH > Configuracion y Conexiones a
Internet > Conexiones > Nueva > Siguiente.

2 Ingrese un nombre descriptivo para la conexiény
seleccione Siguiente.

3 El dispositivo le pregunta si desea explorar en busca de
WLAN disponibles. Seleccione Si para iniciar la
exploracion y seleccione la WLAN en el cuadro de didlogo

Select connection. Si una WLAN esta oculta, se indica
como oculta en el cuadro de didlogo. Puede seleccionar
una WLAN oculta al igual que cualquier otra conexion
WLAN, si sabe el nombre de la red (SSID) y lo ingresa
manualmente.

Para ingresar los valores manualmente, seleccione No y
defina lo siguiente:

Nombre de red (SSID) — Ingrese el nombre de la WLAN.
Si crea una red ad hoc, asegurese de que tenga un
nombre Unico. Cuando se conecta a Internet mediante
una WLAN, la conexidn se basa en esta informacion. Si el
campo esta oscurecido y no se puede editar, la SSID
explorada contiene caracteresingresados en un conjunto
de caracteres desconocidos y no estandar (UTF-8) como
espera el dispositivo.

Red oculta — Seleccione si el nombre de la WLAN esta
oculto, es decir, la red esta configurada para no difundir
sunombre (SSID). Si selecciona esta opcidn, el dispositivo
busca activamente las WLAN ocultas al establecerse una
conexion a Internet.

Modo de red — Seleccione Ad hoc o Infraestructura.
El modo de infraestructura se usa con conexiones a
Internet.

Método de seqguridad — Seleccione el mismo método
de seguridad que utiliza el punto de acceso WLAN.

Si opera su propio punto de acceso WLAN, active siempre
uno de los métodos de encriptacion disponibles para
aumentar la sequridad de la red inalambrica. El uso de la
encriptacion reduce el riesgo de un acceso no autorizado
a sus datos.
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WLAN disponibles

Después de la exploracion WLAN, aparecen todas las WLAN
disponibles con la siguiente informacion:

+  Tipo de conexion, indicada con & (general) o g (ad hoc)

«  Nombre

« Sila WLAN ya se encuentra guardada en el dispositivo,
aparece 4.

< Intensidad de la sefial WLAN, indicada con

- Método de encriptacion usado, indicado con g (WPA),
& (WEP), 0 " (ninguno)

Configuraciones de seguridad

Seleccione HFH > Configuracion y Conexiones a
Internet > Conexiones.

En los cuadros de didlogo de configuracion de la conexién,
ingrese las claves de encriptacion dependiendo de la
conexion WLAN en cuestion. Para mayor seguridad, se
recomienda que utilice el método WPA, si es posible.

Clave WEP

Ingrese la clave de privacidad equivalente inalambrica (WEP).
Puede definir mas de una clave WEP, y ademas puede
seleccionar la clave predeterminada, si asi lo requiere la
WLAN.

Clave WPA

Ingrese la clave precompartida de acceso protegido a Wi-Fi
(WPA). La clave debe tener una longitud de entre 8y 63
caracteres. S6lo se admiten caracteres ASCIL.

WPA con tipo EAP
Seleccione el tipo de protocolo de autenticacion extensible
(EAP) entre las siguientes opciones:

Autenticacion TLS (sequridad de capa de transporte)
— Seleccione el certificado del cliente usado para la
autenticacion.

Autenticacion PEAP (protocolo de autenticacion extensible
protegido) o TTLS (seguridad por ttnel en la capa de
transporte) — Seleccione un método de autenticacién usado
alinterior de PEAP o TTLSy un certificado opcional del cliente.

Para MSCHAPv2, defina un nombre de usuario y una
contrasena. Seleccione la casilla de verificacién Solicitar
contraseia en cada conexion si desea que siempre se pida
la contrasefia cuando se cree una conexion. Para GT(, ingrese
su nombre de usuario. Se le solicita una respuesta al
momento de crear una conexion. Los certificados del cliente
son opcionales. Comuniquese con su proveedor de servicios
de Internet para obtener informacién.

Definir configuraciones avanzadas

Seleccione HFH > Configuracion y Conexiones a
Internet > Conexiones. Seleccione la conexion y Editar.
Seleccione Avanzado en el Gltimo cuadro de didlogo.
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Modificar configuraciones proxy WLAN

Activar los proxy

1 Seleccione Usar proxy.

2 Ingrese la direccion IP del servidor proxy o el nombre del
host. El formato de un nombre de dominio puede ser
proxy.company.com.

3 Ingrese el nimero de puerto proxy.

Omitir los proxy
Sitiene dominios enlos que el uso de los proxy se debe omitir,

seleccione No usar proxy para e ingrese los nombres de
dominio para los cuales no se necesita proxy.

Activar los proxy automaticos

Para obtener automaticamente las direcciones IP del
proveedor de servicios de Internet, seleccione la casilla de
verificacion Configuracion automatica e ingrese la
direccion Web del servidor en el campo Direccion Web.

Configuraciones de direccién IP
Seleccione la ficha Direcciéon IP.

Direccion IP

1 Para obtener la direccion IP del dispositivo
automaticamente del servidor, seleccione Recuperar
automaticamente direccion IP.

2 Sideseaingresar manualmente los valores, comuniquese

con su proveedor de servicios de Internet para obtener
los valores correctos e informacién adicional.

Direccion DNS

El servicio de nombre de dominio (DNS) es un servicio de
Internet que traduce los nombres de dominio como
www.nokia.com en direcciones IP como 192.100.124.195.

1 Para obtener automaticamente la direcciéon DNS del
servidor, seleccione Recuperar DNS
automaticamente.

2 Sideseaingresar manualmente los valores, ingrese las
direcciones IP de los servidores de nombre de dominio
primarios y secundarios, si el proveedor de servicios de
Internet las solicita.

Otras configuraciones WLAN
Seleccione la ficha Otros y defina lo siguiente:

Potencia de transmision WLAN — Seleccione cudanta
potencia emite el dispositivo durante una conexion WLAN. El
valor predeterminado es 100 mW.

Ahorro de energia — Seleccione el nivel de ahorro de
energia de las conexiones WLAN.

Canal ad hoc — Seleccione un canal para conexiones WLAN
ad hoc.

Para admitir sélo la autenticacion segun el protocolo WPA2
en las conexiones WLAN, seleccione Modo s6lo WPA2.

Las opciones disponibles varian segun el tipo de conexion
seleccionada.
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Modificar configuraciones de EAP

Las configuraciones de EAP sélo son visibles para conexiones
WLAN que utilizan el protocolo de autenticacion EAP.

Ingresar manualmente el nombre de usuario

Si el nombre de usuario difiere del nombre de usuario que
aparece en el certificado, seleccione la casilla de verificacion
Usar nombre de usuario manual y escriba el nombre de
usuario en el campo Nombre de usuario manual.

Solicitar autenticacion de cliente

Si desea que el servidor EAP solicite la autenticacion del
dispositivo, seleccione la casilla de verificacion Solicitar
autenticacion de cliente.

Utilizar una conexion de paquete de datos
Acerca del paquete de datos

El dispositivo admite conexiones de paquetes de datos
(servicio de red), como GPRS en la red GSM. En las redes 3G,
las conexiones de datos permanecen activas durante las
llamadas de voz.

Para establecer una conexion de datos se requiere un punto
de acceso. Para verificar qué tipos de puntos de acceso se
requieren para servicios especificos y para conocer la
disponibilidad y suscribirse a los servicios de conexion de
paquete de datos, comuniquese con el proveedor de servicios
de red.

Temas relacionados
«  (onsulte "Configuraciones paq. de datos", pag. 33.

Descarga y carga rapida

El acceso a paquetes de alta velocidad (HSPA, también
denominado 3.5G) es un servicio de red en las redes UMTS y
proporciona carga y descarga de datos a alta velocidad.
Cuando el soporte HSPA del dispositivo esta activado v el
dispositivo esta conectado a una red UMTS que admite HSPA,
es posible que la carga y descarga de datos como correo y
paginas Web a través de una conexién de paquete de datos
sea mas rapida.

3.5G en el drea de estado indica una conexion HSPA activa.

Para conocer la disponibilidad, costos asociados y suscribirse
a los servicios de conexién de datos, comuniquese con el
proveedor del servicio de red.

Configuraciones paq. de datos

Normalmente el dispositivo configura automaticamente las
configuraciones de paquete de datos, basado en la tarjeta
SIM. Si necesita modificar las configuraciones, comuniquese
con el proveedor de servicios para obtener mas detalles y
realice lo siguiente:

1 Seleccione HHH > Configuracion.

2 Seleccione Conexiones a Internet > Conexiones.

3 Seleccione la conexion a Internet que le proporciona el
proveedor de servicios de red y seleccione Editar. Ingrese
los nuevos detalles.

Para ingresar la contrasefia cada vez que establece una
conexion, seleccione la casilla de verificacion Solicitar
contraseia en cada conexion.
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Configuraciones avanzadas

Las configuraciones avanzadas de paquetes de datos se
modifican de la misma forma que las configuraciones de
WLAN.

Temas relacionados
«  (Consulte "Modificar configuraciones proxy
WLAN", pdg. 32.

Conexiones de datos activas

En el drea de estado, las conexiones activas de datos se
indican con los siguientes iconos:

B Hay una conexion de paquete de datos activa.
o g Hay una conexidn LAN inalambrica (WLAN) activa.

Nota: La facturacion real de las llamadas y los servicios de
parte de su proveedor puede variar segun las funciones de
red, el redondeo de la facturacion, los impuestos, etc.

Cerrar las conexiones

Seleccione el area de estado, una conexion y cierre la
conexion.

Desactivar conexiones inalambricas

Desactivar conexiones

Pulse brevemente la tecla Encender/Apagar y seleccione
Modo fuera de linea.

Activar conexiones

Pulse brevemente la tecla Encender/Apagar y seleccione
Modo normal.

Importante: En el modo Fuera de linea, no puede realizar
ni recibir llamadas, ni usar otras funciones que requieren de
una conexidén de red inalambrica o Bluetooth. Sin embargo,
es posible realizar llamadas al nimero de emergencia oficial
programado en el dispositivo. Para usar estas funciones,
primero debe volver a colocar el dispositivo en el modo
normal. Si se bloque6 el dispositivo, ingrese el cddigo de
bloqueo.

Configuraciones de conexion a Internet

Puede seleccionar las conexiones que se usaran
automadticamente, definir lafrecuencia con la que se exploran
las conexiones en el fondo y configurar el dispositivo para
cambiar a una conexiéon WLAN guardada, si esta disponible.

1 Seleccione HHH > Configuracion y Conexiones a
Internet > Conexion automatica.

2 Seleccione si desea usar conexiones WLAN, una conexion
de paquete de datos o cualquier conexién disponible.
Para seleccionar una conexion cada vez que se conecta a
la red, seleccione Preguntar siempre.

3 Seleccione Intervalo de busqueda para definir la
frecuencia de los intentos de conexién automatica. El
valor predeterminado es de 10 minutos.
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Cambiar a WLAN cuando esté disponible

Seleccione Cambiar a WLAN cuando esté disponible si
desea que el dispositivo use una conexion WLAN guardada
en vez de una conexion de paquete de datos, cuando dicha
WLAN esté disponible.

Conectividad Bluetooth
Acerca de la conectividad Bluetooth

Con la conectividad Bluetooth, puede establecer una
conexidén inalambrica con otros dispositivos compatibles,
como teléfonos moéviles, computadoras, auriculares y
equipos para auto.

Puede utilizar la conexidn para enviar imagenes, videoclips,
clips de musica y sonido, notas y transferir archivos desde la
PC compatible.

Ya que los dispositivos con tecnologia inaldambrica Bluetooth
se comunican mediante ondas de radio, no necesitan estar
en linea directa. Sin embargo, deben estar a una distancia
maxima de 10 metros (33 pies), aunque es posible que la
conexidn esté sujeta a interferencia por obstrucciones, como
muros u otros dispositivos electrénicos.

Este dispositivo cumple con la especificacion 2,1 + EDR de
Bluetooth que admite los siguientes perfiles: Perfil de acceso
general, Perfil de transferencia de archivos, Perfil objeto
Push, Perfil de intercambio de objeto genérico, Perfil de
auricular, Perfil de manos libres, Perfil de distribucion de
audio avanzada y Perfil de control remoto de audio/video.
Para asegurar el funcionamiento con otros dispositivos que
admiten tecnologia Bluetooth, utilice los accesorios

aprobados por Nokia para este modelo. Consulte con los
fabricantes de otros dispositivos para determinar su
compatibilidad con este dispositivo.

Las funciones que usan tecnologia Bluetooth aumentan la
demanda de energia de la bateria y reducen su vida util.

Temas relacionados

»  (Consulte "Vincular dispositivos”, pag. 35.

» (Consulte "Enviar datos mediante la conectividad
Bluetooth", paqg. 36.

Configurac. Bluetooth
1 Seleccione HAH > Configuracion y Bluetooth.
2 Seleccione alguna de las siguientes opciones:

Bluetooth activado — Active la conectividad Bluetooth.

Visible — Permita que otros dispositivos encuentren su
dispositivo. Si el dispositivo esta oculto (no esta visible),
sélo se puede conectar a un dispositivo vinculado
anteriormente.
Nombre de mi dispositivo — Ingresar un nombre para
el dispositivo. Este nombre estara visible para los otros
dispositivos Bluetooth.

3 Seleccione Guardar.

Vincular dispositivos

Los dispositivos con capacidad Bluetooth 2.1 y Vinculacion
simple segura (SSP) se vinculan automaticamente. Aseglrese
de que ambos dispositivos muestren el mismo cédigo de
seguridad.
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Vincular con Bluetooth 2.0 o dispositivos mas antiguos

1 El dispositivo propone automaticamente un cédigo de
seguridad. También puede crear su propio cédigo de
seguridad (de 1 a 16 digitos) y péngase de acuerdo con
el propietario del otro dispositivo para utilizar el mismo
codigo. El cddigo de seguridad sélo se utiliza una vez.

Seleccione HHH > Configuracion y Bluetooth.
3 Seleccione Dispositivos > Nuevo.

El dispositivo presenta una lista de dispositivos
Bluetooth que estan dentro del alcance y que no estan
ocultos. Los dispositivos se indican con los siguientes

iconos:

F computadora

g dispositivo movil

¢ dispositivo de audio o video
(3] otro dispositivo

4 Seleccione el dispositivo e ingrese el cédigo de
seguridad. Se debe ingresar el mismo c6digo de
seguridad en el otro dispositivo.

5 Seleccione Definir como dispositivo seguro para
autorizar al dispositivo para que se conecte con su
dispositivo sin su conocimiento. Utilice este estado sdlo
para sus propios dispositivos, como un auricular
compatible o P(, o dispositivos que pertenezcan a
personas de su confianza.

6 Seleccione Vincular.

Cancelar la vinculacion
Toque fuera del cuadro de dialogo.

No realice vinculaciones con dispositivos desconocidos ni
acepte las solicitudes de conexion que estos envien. Esto
ayuda a proteger el dispositivo de contenido dafiino.

Los dispositivos sin pantalla, como los auriculares, se
conectan automaticamente después de la vinculacion.

Enviar datos mediante la conectividad Bluetooth
Puede tener varias conexiones Bluetooth activas al mismo
tiempo. Por ejemplo, si esta conectado a un auricular
compatible, también puede transferir archivos a otro
dispositivo compatible.

1 Abrala aplicacién donde esta almacenado el elemento
que desea enviar y seleccione el elemento.

2 Seleccione Compartir 0 << dependiendo de la vista en
que se encuentre.

3 Seleccione Enviar por Bluetooth.

4 Seleccione el dispositivo al cual desea conectarse.

5 Siel otro dispositivo necesita vincularse para transmitir
los datos, suena un tono y se le solicita que ingrese un
cddigo. Debe ingresar el mismo c6digo en ambos
dispositivos.

Recibir datos mediante la conectividad Bluetooth

Cuando recibe datos mediante la conectividad Bluetooth, se
reproduce untonoy se le pregunta si desea aceptar los datos.
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Aceptar los datos
1 Seleccione Guardar.

2 Definaunnombre de archivoy la ubicacién paralos datos
y seleccione Guardar.

Conexiones USB

USB

1 Conecte su dispositivo a un dispositivo compatible con
un cable de datos USB.

2 Seleccione el modo USB. Puede configurar el dispositivo
para que interactie con Nokia PC Suite en la PC
compatible o para que aparezca como una unidad de
almacenamiento masivo en una PC, Mac u otro
dispositivo.

3 Paraver o cambiar el modo USB, o para desconectar el
dispositivo, abra el menu del area de estado.

En el area de estado, [ indica una conexion activa.

Usar el dispositivo como médem

También puede usar su dispositivo como médem, para
conectar su computadora a Internet.

1 Conecte el dispositivo a la computadora con un cable de
datos USB.

2 Seleccione Modo PC Suite.
3 Desde PC Suite, seleccione Conectar a Internet.
Puede que la conexién no aparezca en el dispositivo. El

contador de datos del dispositivo se actualiza cuando se
desconecta. Cuando esta conectado, puede usar la

computadora para controlar la cantidad de datos enviados y
recibidos.

Sélo puede establecer una conexién a Internet mediante una
red celular, y no podra utilizar algunas de las demas funciones
de comunicacién cuando el dispositivo se use como médem.

Explorar la Web

Acerca del explorador

Con el explorador Maemo, puede ver paginas Web en el
lenguaje de marcado de hipertexto (HTML) en Internet.
También puede ver paginas Web que estan disefiadas
especificamente para dispositivos maviles. Estas paginas
usan lenguaje extensible de marcado de hipertexto (XHTML).

Seleccione HHH >Web.

Para navegar en Internet, debe tener un punto de acceso a
Internet configurado en el dispositivo.

Importante: Use solamente servicios confiablesy que
ofrecen niveles adecuados de seguridad y proteccién contra
software daiiino.

Temas relacionados

«  (onsulte "Definir configuraciones avanzadas", paq. 31.
» (Consulte "Configuraciones Web", pdg. 42.

» (Consulte "Sequridad de conexion", paq. 40.

« (onsulte "Descargar archivos"”, pag. 40.

» (Consulte "Instalar complementos", paq. 41.
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Abrir y explorar paginas Web
Seleccione HHH > Web e ingrese la direccion en la barra de
direcciones, o seleccione un favorito.

Se puede desplazar por una pagina Web al arrastrar la
direccién deseada o al usar la tecla Espacio para moverse
hacia abajo v Shift + Espacio para moverse hacia arriba.

También puede mover el cursor en la pagina Web como si
utilizara un mouse normal. Este modo se puede usar, por
ejemplo, cuando mueve el cursor en un mapa, donde aparece
lainformacién sobre una ubicacién cuando la sefiala durante
un periodo de tiempo predefinido. Para usar este modo,
comience a arrastrar desde la izquierda de la pantalla tactil
hasta la pantalla. Aparece el icono \.%. Para seleccionar un
elemento cuando utilice este modo, use la tecla Espacio o
Shift.

Para salir de este modo, toque el icono /.

Sugerencia: use el lapiz para abrir vinculos con mayor
facilidad.

Acercar partes especificas de una pagina Web

Toque dos veces la parte deseada. Para volver, vuelva a tocar
dos veces.

Hacer zoom en una pagina Web completa

Dibuje un circulo a la derecha para acercar o a la izquierda
para alejar.

Actualizar una pagina
Abra el menu y seleccione Actualizar.

Detener la carga de una pagina
Seleccione 3¢.

Explorar paginas visitadas recientemente

Seleccione < ~. También puede usar la tecla de Retroceso para
abrir la pagina Web anterior.

Buscar texto en una pagina Web
1 Abra el menuy seleccione Buscar en pagina.

2 Ingrese el texto deseado en el campo de texto.

Para ocultar la barra de herramientas de busqueda,
seleccione < en la barra de herramientas.
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Temas relacionados
«  (onsulte "Organizar favoritos", pag. 39.

Barra de herramientas del explorador

La barra de herramientas del explorador ayuda a seleccionar
las funciones que mas utiliza en el explorador. La barra de
herramientas aparece en modo de pantalla normaly se oculta
en modo de pantalla completa.

Seleccione HFH > Web. Para cambiar de modo de pantalla
completa a modo normal, toque la pantalla y seleccione

En la barra de herramientas, seleccione alguna de las
siguientes opciones:

— Abray edite favoritos.

— Agregue un favorito, agregue un acceso directo al
escritorio o suscribase a un servicio RSS.
3 — Detenga la carga de contenido.

— Vea el historial de exploracién reciente.

— Cambie de modo normal al modo de pantalla
completa.

Organizar favoritos
Agregar un favorito

1 Seleccione HFH > web.
2 Vaya a la pagina Web donde desea agregar un favorito.

3 Enla barra de herramientas, seleccione > Agregar a
favoritos.

Puede cambiar el nombre del favorito y seleccionar déonde
guardarlo.

Agregar accesos directos del explorador al escritorio

Con los accesos directos al explorador, puede acceder
rapidamente a las paginas Web marcadas.

1 Seleccione HHH > Web.
2 Vayaala pagina donde desea agregar el acceso directo.

3 Enlabarra de herramientas, seleccione > Agregar
acceso directo al escritorio.

Importar favoritos

Puede importar favoritos al dispositivo desde otros
dispositivos y computadoras.

1 Paraexportar un archivo HTML que contiene favoritos
desde el otro explorador al dispositivo, utilice la funcién
que corresponde de dicho explorador.

2 Transfiera al dispositivo el archivo exportado desde el
otro explorador. Por ejemplo, puede usar el correo, la
copia a una tarjeta de memoria o un cable de datos USB.

3 Seleccione HHH >Web, abra el menu y seleccione
Importar favoritosy el archivo.

Los favoritos importados se agregan a Mis favoritos >
Favoritos importados.

Borrar datos privados

Una memoria caché es una parte de la memoria en la cual se
almacenan datos en forma temporal. Si ha intentado acceder
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0 ha accedido a informacién confidencial que exige
contrasefas, vacie la memoria caché después de cada uso. La
informacion o los servicios a los que se ha accedido se
almacenan en ella.

1 Seleccione HHH >Web y vaya a la pagina Web.

2 Abra el menty seleccione Opciones > Borrar datos
privados.

3 Seleccione alguna de las siguientes opciones:

Historial de exploracion — Borre el historial de
exploracién de todas las paginas y enlaces Web que
abrid, y todas las direcciones Web que se han introducido
mediante la barra de herramientas de la aplicacion.

Caché — Borre la memoria caché. La memoria caché se
borra automaticamente cada vez que cierra la aplicacion
del explorador.

Cookies — Borre todas las cookies.

Contraseias guardadas — Borre todas las contrasefias
que guard6 con propdsitos de autenticacion y para
formularios Web.

Sesiones autenticadas — Borre todas las sesiones
autenticadas.

Seguridad de conexion

La transmision de datos entre el dispositivoy un servidor Web
se encripta si aparece el titulo de informacién sobre servidor
seguro. La informacién de seguridad incluye la direccién del
sitio Web vy la verificacion.

Ver informacion de seguridad de un sitio Web
Abra el mena y seleccione Detalles.

Es posible que algunos servicios soliciten certificados de
seguridad, como los servicios bancarios. Sera notificado si la
identidad del servidor no es auténtica o si el dispositivo no
tiene el certificado de seguridad correcto.

Importante: Si bien el uso de certificados reduce
considerablemente los riesgos implicitos relacionados con
las conexiones remotas y la instalacion de software, es
necesario usarlos de manera correcta para obtener los
beneficios derivados de la seguridad mejorada. La existencia
de un certificado no proporciona ninguna proteccién por si
sola; el administrador de certificados debe contar con
certificados correctos, auténticos y confiables como medida
de seguridad adicional. Los certificados tienen una duracién
limitada. Si aparecen mensajes como "Certificado caducado™
o0 "Certificado no vélido auin", incluso cuando el certificado
debe ser valido, verifique que la fecha y la hora actuales de
su dispositivo sean correctas.

Antes de cambiar cualquier configuracion del certificado,
asegurese de poder confiar totalmente en el propietario del
certificado y de que éste realmente pertenezca al propietario
indicado.

Descargar archivos

Importante: Instale y utilice sélo las aplicaciones y el
software de fuentes confiables que ofrezcan seguridad. Las
aplicaciones que provienen de fuentes no confiables pueden
incluir software malicioso que puede acceder a los datos
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almacenados en el dispositivo, perjudicarlo financieramente
o dafiar el dispositivo.

1 Seleccione HHH >Web y vaya a la pagina Web que
contiene los enlaces de descarga.

2 Seleccione un enlace que indique el archivo que desea
descargar.

3 Seleccione alguna de las siguientes opciones:

Abrir con — Abra el archivo con la aplicacion adecuada.
Guardar en dispositivo — Guarde el archivo en el
dispositivo.

Después de iniciada una transferencia de archivos desde un
servidor de Internet, aparecen el nombre y el tamafo del
archivo, y el progreso de la descarga. Cerrar el cuadro de
dialogo no interrumpe las descargas activas.

Durante la descarga, puede hacer lo siguiente:

Pausar — Ponga en pausa la descarga.

Reanudar — Continde la descarga. Es posible que no pueda
reanudar todos los archivos en pausa, ya que no todos los
servidores lo admiten.

Suprimir — Cancele y elimine la descarga.

Guardar paginas Web

Puede guardar paginas Web en el dispositivo para verlas
fuera de linea.

1 Vayaa lapagina Web que desea guardar.

2 Abra el menuy seleccione Opciones > Guardar pagina
como.

3 Escriba un nombre, seleccione dénde guardar la pagina,
y seleccione si también desea guardar las imagenes.

4 Seleccione Guardar.

Ver historial de exploraciéon

Puede ver y visitar las paginas Web que abrié mas
recientemente. El historial de exploraciéon contiene las
paginas Web que ha visitado en la ventana actual del
explorador. El historial de exploracién completo contiene
todas las paginas Web que ha visitado en los ultimos siete
dias.

1 Seleccione HHH >Web y vaya a la pagina Web.
2 Enlabarra de herramientas, seleccione

Sugerencia: También puede acceder al historial de
exploracion reciente al arrastrar su dedo o el [apiz desde
la derecha de la pantalla tactil hasta la pantalla.

3 Seleccione una pagina Web del historial reciente, o
seleccione Historial completo de exploracionylafecha
y pagina Web deseadas.

Instalar complementos

Puede instalar complementos basados en XPI para el
explorador.

Importante: Instale y utilice sélo las aplicaciones y el
software de fuentes confiables que ofrezcan seguridad. Las
aplicaciones que provienen de fuentes no confiables pueden
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incluir software malicioso que puede acceder a los datos
almacenados en el dispositivo, perjudicarlo financieramente
o dafiar el dispositivo.

1 Seleccione HHH >Web y vaya a la pagina Web.
2 Abra el menuy seleccione Opciones > Componentes.
3 Seleccione el archivo de instalacion deseado.

Puede activar o desactivar complementos. Tal vez deba
reiniciar el explorador.

Modificar configuraciones del explorador

Ajustar vista

Puede cambiar la forma en que aparecen las paginas Web en
el explorador.

1 Seleccione HFH >Web.
2 Abra el menuy seleccione Opciones > Ajustar vista.
3 Seleccione alguna de las siguientes opciones:

Mostrar imagenes — Para cargar y mostrar todas las
imagenes, seleccione Siempre. Para ver sélo las
imagenes cargadas, seleccione Sélo cargadas. Para que
nunca se carguen ni aparezcan imagenes, seleccione
Nunca.

Tamaiio de texto — Defina el tamafio de texto. Para ver
el tamanio de texto definido por el explorador, seleccione
Normal. Para ver texto 150% 6 200% mas grande,
seleccione Grande o Muy grande.

Codificacion — Puede que los caracteres de texto no
aparezcan correctamente en paginas Web con distintos

idiomas. Para que una pagina Web sea mas facil de leer,
seleccione la codificacion que sea mas compatible con el
idioma de la pagina Web.

Configuraciones Web
1 Seleccione HHH > Web.

2 Abra el menu, seleccione Opciones > Configuraciony
una de las siguientes opciones:

Tamaiio de la memoria caché (MB) — Defina la
cantidad de RAM que desea usar como caché.

Activar JavaScript — La funcionalidad JavaScript se
utiliza en muchos sitios Web. Los sitios Web pueden
contener scripts maliciosos y puede ser mas seguro no
ejecutarlos. Puede que algunos sitios Web no funcionen
si JavaScript no estd activado.

Activar ventanas emergentes — Para permitir todas
las ventanas emergentes, seleccione Siempre. Para
permitir sélo las ventanas emergentes que abre al
seleccionar un enlace, seleccione Sélo solicitadas. Para
bloquear todas las ventanas emergentes, seleccione
Nunca.

Activar guardado de contraseiia — Guarde
contraseiias para formularios Web, por ejemplo, en
pdaginas de inicio de sesién de un sitio Web. Cuando esta
opcion no estd seleccionada, las contrasefas no se
completany no puede guardarlas. Cancelar esta seleccién
no elimina las contraseiias guardadas anteriormente.

Aceptar cookies — Una cookie corresponde a los datos
que guarda un sitio en la memoria caché del dispositivo.
Las cookies contienen informacion sobre las visitas que
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realiza a los sitios Web. Permiten identificarlo después
de varias visitas y guardan informacién cuando se mueve
entre las paginas Web. Para aceptar el uso de cookies,
seleccione Siempre. Para que se le solicite antes de
almacenar una cookie, seleccione Preguntar antes. Para
impedir que se almacenen cookies, seleccione Nunca.

Se recomienda que no guarde contraseias ni utilice otras
funciones similares en los servicios o sitios Web donde
almacena datos o contenido personal. Esto es de suma
importancia cuando el acceso no autorizado a tales servicios
o sitios Web podria perjudicarlo financieramente.

Organizar los contactos

Agregar y editar contactos

Cuando abre Contactos por primera vez, se abre el cuadro de
didlogo Obtener contactos. Puede importar contactos desde
la tarjeta SIM, teléfono mavil u otro dispositivo.

Seleccione HFH > Contactos. Se muestra una lista de todos
los contactos almacenados y su posible estado de
disponibilidad, el mensaje de estado y laimagen de avatar.

Agregar un nuevo contacto

1 Abrael menay seleccione Nuevo contacto.

2 Ingrese el nombrey el apellido del contacto. Sélo el
campo del nombre es obligatorio.

3 Ingrese un numero de teléfono. Defina si es el nimero
particular o del trabajo vy si es un nimero celular o fijo.

4 Ingrese una direccidn de correo. Defina si es la direccion
de correo particular o del trabajo.

5 Paraagregar unaimagen de avatar, seleccione laimagen
del marcador de posicién. Seleccione un avatar
predeterminado o utilice unaimagen distinta, seleccione
Explorar.

6 Para agregar mas detalles, seleccione Agregar campo.
Puede agregar detalles acerca de, por ejemplo,
direcciones, cumpleafos, detalles comerciales,
direcciones de correo, sobrenombres, notas, nimeros de
teléfono, nombres de usuario SIP, titulos y sitios Web.

7 Seleccione Guardar.

También puede agregar manualmente nombres de usuario
de los contactos para distintos servicios de Internet. Si
configura su propia cuenta, los contactos se importaran
automaticamente desde el servidor.

Editar un contacto

1 Seleccione el contacto, abra el menu y seleccione
Editar.

2 Edite los detalles del contacto.
Para agregar mas detalles acerca del contacto, seleccione
Agregar campo.

Para eliminar detalles, seleccione Eliminar campos.
Seleccione los detalles que desea eliminar y Suprimir. No
puede eliminar los campos nombre, apellido ni sexo.

3 Seleccione Guardar.

Combinar un contacto
Si tiene contactos duplicados, realice lo siguiente:
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1 Seleccione el contacto, abra el ment y seleccione
Combinar contacto.

2 Seleccione el contacto con el cual desea combinarlo.

Si los detalles del contacto tienen informacion
contradictoria o si la combinacién no se pudo realizar,
seleccione los detalles que desea y Eliminar campos.

Eliminar un contacto

1 Abra el menuy seleccione Suprimir contactos.

2 Seleccione los contactos que desea eliminar y Suprimir.
3 Confirme la eliminacién.

Los contactos también se eliminaran de todos los servicios
posibles.

Temas relacionados
e (onsulte "Importar v exportar contactos", pag. 45.

e (Consulte "Sincronizar v transferir contenido desde otro
dispositivo ", paqg. 86.

Agregar y editar Mi informacion

Miinformacidn es una vista que contiene sus propios detalles
de contacto. También puede acceder a las cuentas de MI o de
correo desde esta vista.

Agregar manualmente Mi informacion

1 Seleccione HHH > Contactos, abra el menu y seleccione
Mi informacién.

2 Ingrese su nombre, apellido, nimero de teléfono y
direccién de correo. S6lo el campo del nombre es
obligatorio.

El nimero de teléfono se importa automaticamente
desde la tarjeta SIM, si esta disponible. Puede que
también se importen automaticamente otros detalles,
como servicios de llamadas de Internet o de chat para los
cuales configurd una cuenta. No puede editar los detalles
importados.

3 Paraagregar manualmente un avatar o para cambiar el
avatar que se importé automaticamente, seleccione la
imagen del marcador de posicién. Seleccione un avatar
predeterminado o utilice unaimagen distinta, seleccione
Explorar.

El avatar se descarga automaticamente desde el servicio
de MI, la primera vez que se abre Miinformacidn. Si tiene
configurado mas de un servicio, el avatar se toma
aleatoriamente.

El avatar que seleccione se agregara a las cuentas de MI
para las cuales no ha configurado un avatar.

4  Paraagregar mas detalles acerca de usted mismo,
seleccione Agregar campo.

5 Seleccione Guardar.

En la vista Miinformacion, el icono de disponibilidad muestra
su estado de disponibilidad, el icono de estado y el mensaje
de estado. Para cambiar las configuraciones de
disponibilidad, seleccione el icono.
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Editar Mi informacion

1 Seleccione HHH > Contactos, abra el ment y seleccione
Mi informacion.

Abra el menud Mi informacién y seleccione Editar.

3 Edite los campos de acuerdo con lo que necesite y
seleccione Guardar.

Ordenar contactos
1 Seleccione HHH > Contactos y abra el mend.
2 Seleccione alguna de las siguientes opciones:

ABC — Ordene la lista de contactos alfabéticamente.

Disponibilidad — Ordene la lista de contactos por
estado de disponibilidad. Los contactos se ordenan
primero por disponibilidad y luego en orden alfabético.

Reciente — Ordene la lista de acuerdo con la actividad
reciente. Los contactos con los cuales se comunicé
recientemente se presentan primero en la lista.

Ver grupos
Abra el menu y seleccione Grupos.

Ver el historial de comunicaciones

Seleccione un contacto, abra el menu y seleccione Historial
de comunicacion.

Importar y exportar contactos

Puede importar informacién de contacto desde otro
dispositivo, cuentas de MI, una tarjeta SIM u otro archivo
compatible.

Importar contactos
1 Seleccione HHH > Contactos, abra el menu y seleccione
Obtener contactos.

2 Seleccione alguna de las siguientes opciones:

Sincronizar desde otro dispositivo — Sincronice los
contactos existentes desde otro dispositivo.

Crear cuenta de mensajeria instantanea — Modifique
0 cree una cuenta de ML Cuando se crea una cuenta de
MI, se importan los contactos de dicha cuenta.

Copiar desde tarjeta SIM — Copie todos los contactos
de la tarjeta SIM automaticamente.

Importar archivo de contactos — Importe los
contactos desde un archivo almacenado en el dispositivo.

Puede importar contactos desde archivos que tienen la
extension .vcf.

Exportar contactos

1 Seleccione HFH > Contactos, abra el menu y seleccione
Exportar. Seleccione Siguiente.

2 Seleccione si desea exportar Todos los contactos o
Contactos seleccionados y seleccione Siguiente.
Si seleccion6 Contactos seleccionados, seleccione los
contactos que desea exportar y luego seleccione Listo.

3 Seleccione el formato del archivo de exportaciony
seleccione Siguiente.

4 Defina el nombre de la carpeta para los contactos

exportados, seleccione una ubicacién para la carpetay
seleccione Siguiente.
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5 Seleccione Terminar.

Enviar tarjetas de contacto

Puede enviar tarjetas de contacto en un mensaje de texto o
correo, 0 a través de la conectividad Bluetooth.

Enviar una tarjeta de contacto
1 Seleccione HHH > Contactos.

2 Seleccione el contacto cuya tarjeta de contacto desea
enviar.

Para enviar su propia informacién, abra el men,
seleccione Mi informacion.

Abra el menu y seleccione Enviar tarjeta de contacto.

Seleccione el método que desea utilizar para enviar la
tarjeta de contacto.

5 Seleccione el contacto al cual desea enviarle la tarjetay
seleccione Enviar.

S ow

Enviar detalles de un contacto

1 Seleccione HFH > Contactos.

2 Seleccione el contacto cuyos detalles de contacto desea
enviar, abra el menu y seleccione Enviar detalles de
contacto.

3 Seleccione el detalle del contacto que desea enviar.

4 Seleccione el método que desea utilizar para enviar los
detalles del contacto.

5 Seleccione el contacto al cual desea enviarle los detalles
y seleccione Enviar.

Agregar accesos directos al escritorio

Puede agregar accesos directos a los contactos en el
escritorio. Para abrir una lista de los métodos de contacto
disponibles, seleccione un contacto.

Agregar un acceso directo

Seleccione HH > Contactos, seleccione el contacto al cual
desea agregarle el acceso directo, abra el menu y seleccione
Crear acceso directo.

S6lo puede crear un acceso directo para un contacto.

Sincronizar los contactos
1 Seleccione HHH > Contactos.

2 Abrael menuy seleccione Obtener contactos >
Sincronizar desde otro dispositivo > Siguiente.

3 Seleccione si desea transferir datos desde otros
dispositivos Bluetooth o si desea configurar la
sincronizacion para mantener los datos actualizados en
ambos dispositivos. Seleccione Siguiente.

4 Seleccione Seleccionar dispositivo y el servicio que
desea de la lista.

5 Ingrese el numero de identificacion del dispositivo con el
cual desea realizar la transferencia de datos y seleccione
Vincular.

Temas relacionados
»  (Consulte "Sincronizar contenido", pag. 86.
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Configuraciones de contactos

Seleccione HFH > Contactos, abra el menu y seleccione
Configuracion.

Definir como se muestran los nombres

Seleccione Mostrar nombres. El orden predeterminado es
Nombre, Apellido.

Eliminar todos los contactos del dispositivo

Seleccione Eliminar todos los contactos de forma local.
Los contactos de eliminan del dispositivo, pero todavia se
pueden encontrar en el servidor.

Realizar llamadas

Acerca de las llamadas

Con el dispositivo puede hacer llamadas de voz y llamadas de
Internet.

Sugerencia: Puede llamar a una persona que esta guardada
en Contactos con el teclado fisico. En el escritorio, comience
a escribir el nombre de la persona para abrir Contactos.
Seleccione el contacto entre las coincidencias propuestas y
seleccione ¢~.

También puede ingresar un nimero de teléfono en el
escritorio mediante el teclado fisico. Mantenga pulsada la
tecla A/1eingrese el numero. En la vista del teclado virtual,

seleccione ¢~.

Temas relacionados

«  (onsulte "Realizar una llamada", paq. 47.

» (Consulte "Llamadas por Internet", pag. 49.

» (Consulte "Opciones durante una llamada", pag. 51.

Sensor de proximidad

El dispositivo tiene un sensor de proximidad. Para evitar
selecciones accidentales, la pantalla tactil se desactiva
automadticamente durante las llamadas cuando coloca el
dispositivo junto a su oido.

No cubra el sensor de proximidad, por ejemplo, con cinta
protectora.

Realizar llamadas de voz
Realizar una llamada

Seleccione HFH > Teléfono.

Sostenga correctamente el dispositivo durante una llamada.
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Seleccionar un destinatario de la lista de contactos

Seleccione Seleccionar contacto vy el contacto. Para buscar
un contacto, use el teclado fisico para comenzar a ingresar
los primeros caracteres del nombre, y seleccione entre las
coincidencias propuestas. Si ha guardado varios nimeros
para un contacto, seleccione el nimero deseado de la lista.

Si sostiene el dispositivo en orientacion vertical, puede usar
los iconos iniciales de caracteres en el lado derecho de la
pantalla para buscar el contacto.

Seleccionar un destinatario de la lista de llamadas
recientes

Las llamadas recientes aparecen en la vista principal
Teléfono. Seleccione un contacto de la lista para realizar la
llamada.

Ingresar manualmente el nimero de teléfono

Seleccione g v el tipo de llamada celular. Ingrese el nimero
de teléfono con el codigo de area.

Ingresar un numero de teléfono internacional
Seleccione * dos veces para ingresar el caracter + (que
reemplaza el c6digo de acceso internacional) e ingrese el
c6digo de pais, cddigo de area (omita el cero al comienzo si
es necesario), y el nimero de teléfono.

Realizar la llamada

Seleccione ¢~.

Finalizar la llamada
Seleccione .

Cancelar el intento de llamada
Seleccione =

Sugerencia: Para agregar una tarjeta de contacto al
escritorio, seleccione Contactos y un contacto. Seleccione el
nombre del contacto del menu y Crear acceso directo.

Contestar una llamada

Contestar una llamada

Seleccione ¢*. Si la llamada entrante fue desviada desde otro
ndmero de teléfono, aparece B2,
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Rechazar una llamada
Seleccione .

Finalizar una llamada activa
Seleccione .

Silenciar el tono de timbre
Seleccione /.

Contestar otra llamada durante una llamada

Si la llamada en espera (servicio de red) esta activada,
seleccione ¢ para contestar la nueva llamada entrante. La
primera llamada queda retenida.

Realizar una llamada de multiconferencia
Seleccione HH > Teléfono.

Las llamadas de conferencia (servicio de red) sélo se pueden
realizar a través de redes celulares y con un maximo de tres
participantes (incluido usted).

Llamar al primer participante

Ingrese el nimero de teléfono del participante, o seleccione
un contacto de la lista de contactos.

Agregar un participante adicional

Seleccione Nueva llamada a contacto o Nueva llamada a
namero.

Iniciar la conferencia
Seleccione Iniciar llamada de conferencia.

Hablar con un participante en privado

Seleccione al participante y Privada. Esto divide la lamada
de conferencia en dos llamadas separadas. Para finalizar una
de las llamadas, seleccionela y pulse Finalizar.

Finalizar la llamada de conferencia
Seleccione Finalizar.

Enviar tonos DTMF

Puede enviar tonos de multifrencuencia de doble tono (DTMF)
durante una llamada activa para controlar el buzén de voz y
otros servicios automatizados de telefonia.

1 Durante una llamada, seleccione Marcacion DTMF.
2 Ingrese la secuencia DTMF.

También puede ingresar la secuencia de tonos con el
teclado.

Realizar llamadas de Internet
Llamadas por Internet

Las llamadas de Internet se basan en voz sobre protocolo de
Internet (VoIP), que permite hacer y recibir llamadas por
Internet. Para utilizar esta funcidn, debe tener una conexion
de red activa (WLAN o paquete de datos) y una cuenta
registrada de llamadas de Internet con un proveedor de
servicios de llamadas de Internet y su estado de
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disponibilidad debe ser Conectado para que pueda recibir
llamadas.

Puede que los servicios de llamada de Internet no admitan
las llamadas de emergencia. Comuniquese con el proveedor
de servicios de llamada de Internet para obtener mas
detalles.

Temas relacionados
e (Consulte "Realizar una llamada de Internet", paq. 50.

Crear y editar cuentas de llamada

Con las cuentas de llamada, puede utilizar los servicios de
llamada de Internet o de mensajeria instantanea.

Seleccione HH > Teléfono.

Crear una cuenta de llamada

1 Abra el menu Teléfono y seleccione Mis cuentas >
Nuevo.
Seleccione un servicio y Registrar nueva cuenta.

3 Ingrese los detalles de usuario.

También puede crear cuentas en la aplicacion
Conversaciones.

Iniciar sesion en una cuenta de llamadas existente
1 Abra el ment Teléfono y seleccione Mis cuentas vy la
cuenta.

2 Ingrese los detalles de usuario y seleccione Iniciar
sesion.

Cuando se pone en uso una cuenta existente, los
contactos se recuperan en forma automatica desde el
servidor de la cuenta y se agregan a Contactos.

Editar una cuenta

Seleccione una cuenta y edite el nombre de usuario, la
contraseiia o el apodo.

Activar o desactivar una cuenta

Seleccione una cuenta, y seleccione o desmarque la
Activada casilla de verificacion.

Guardar las configuraciones de la cuenta
Seleccione Guardar.

Temas relacionados

» (Consulte "Cambiar el estado de
disponibilidad”, paq. 54.

Realizar una llamada de Internet
1 Seleccione HHH > Teléfono.

2 Conecte el dispositivo a una conexién a Internety
seleccione una cuenta de servicio VoIP. El estado de
disponibilidad cambia a En linea.

3 Seleccione Seleccionar contacto y un contacto.
4 Parafinalizar la llamada, seleccione .

También puede realizar una llamada de Internet desde la
aplicacién Contactos.
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Contestar una llamada de Internet
Seleccione ¢*.

Opciones durante una llamada
Opciones durante una llamada activa

Seleccione Llamada activa y alguna de las siguientes
opciones:

Poner llamada en espera — Ponga en espera la llamada.

Nueva llamada a nimero — Llame a otro nimero para
iniciar una llamada de multiconferencia.

Nueva llamada a contacto — Llame a un contacto para
iniciar una llamada de multiconferencia.

Opciones mientras una llamada esta en espera

Seleccione Llamada activa > Poner llamada en esperay
alguna de las siguientes opciones:

Activar llamada — Active la llamada.

Nueva llamada a nimero — Llame a otro nimero para
iniciar una llamada de multiconferencia.

Nueva llamada a contacto — Llame a un contacto para
iniciar una llamada de multiconferencia.

Silenciar el micréfono

Seleccione /.

Activar el altavoz
Seleccione Altavoz.

Enviar tonos DTMF
Seleccione Marcacion DTMF.

Finalizar la llamada
Seleccione Finalizar.

Las opciones disponibles pueden variar dependiendo del
modo de llamada.

Temporizador de llamadas

Puede ver la duracion de las llamadas recibidas y realizadas.
La duracién de las llamadas de voz y de Internet se muestra
por separado.

Seleccione FHFH > Teléfono. Abra el ment y seleccione
Temporizador de llamadas.

Borrar el temporizador de llamadas

Seleccione Borrar. Se borran las llamadas de voz y de
Internet.

Llamadas de emergencia

Antes de realizar una llamada de emergencia, encienda el
dispositivo y verifique que la intensidad de la sefial sea
suficiente. Sila pantallay las teclas estan bloqueadas, deslice
el interruptor de bloqueo del costado del dispositivo para
desbloquearlas.

Importante: Este dispositivo funciona con sefiales de radio,
redes celulares, redes terrestresy funciones programadas por
el usuario. Se pueden realizar llamadas de emergencia con el
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teléfono celular.No es posible realizar una llamada de
emergencia mediante llamadas de voz por Internet (llamadas
por Internet). No se pueden garantizar las conexiones en
todas las condiciones. Nunca dependa Gnicamente de un
dispositivo maévil para las comunicaciones importantes,
como las emergencias médicas.

Realizar una llamada de emergencia
1 Seleccione HHH > Teléfono.

2 Seleccione By el tipo de llamada celular.

3 Ingrese el nUmero de emergencia oficial de la localidad
en la que se encuentre.

4 Seleccione ¢* parainiciar la llamada.

Realizar una llamada de emergencia sin ingresar el

c6digo PIN, PUK o de bloqueo

1 Cuando el dispositivo solicite el codigo, ingrese el
numero de emergencia para la ubicacién en la que se
encuentra. Aparece el icono ¢“Llamada de
emergencia.

2 Seleccione ¢“Llamada de emergencia para realizar la
llamada. Después de la llamada de emergencia, debe
ingresar el cddigo PIN, PUK o de bloqueo necesario para
poder utilizar las otras funciones del dispositivo.

Cuando haga una llamada de emergencia, recuerde dar toda
la informacién necesaria de la forma mas exacta posible. Su
dispositivo mévil puede ser el inico medio de comunicacion
en el lugar de un accidente. No finalice la llamada hasta que
reciba instrucciones de hacerlo.

Enviar mensajes de texto e instantaneos

Acerca de conversaciones
Seleccione B > Conversaciones.

En Conversaciones, puede enviar mensajes de texto e
instantaneos.

Los servicios comparten lavista principal, donde se presentan
las listas de mensajes de texto y de conversaciones de
mensajes instantaneos. Seleccione una conversacion paraver
los mensajes que contiene.

Sugerencia: Parra llamar a un contacto desde la vista
principal de conversaciones, seleccione y mantenga pulsada
una conversacion para abrir un ment emergente. Seleccione
Abrir tarjeta de contacto y el tipo de llamada. La
informacion de la tarjeta de contacto depende de qué
detalles se le agregaron.

Temas relacionados

» (Consulte "Configuraciones de mensajes de texto v de
mensajes instantaneos"”, paq. 55.

Enviar mensajes de texto
Enviar un mensaje de texto

1 Seleccione HHH > Conversaciones.
2 Seleccione Nuevo SMS.

3 Para agregar un destinatario, seleccione Para y un
contacto, o ingrese un numero de teléfono.
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4 Escriba el mensaje en el cuerpo del mensaje. No puede
usar la tecla Entrar para desplazarse a la siguiente hilera
(si pulsa la tecla Entrar, se enviara el mensaje).

Para agregar un emoticon, seleccione el emoticon que
desea.

5 Seleccione Enviar.

Los mensajes de texto aparecen en la vista principal como
una lista de conversaciones.

Su dispositivo puede enviar mensajes de texto que excedan
el limite de caracteres para un Unico mensaje. Los mensajes
mas largos se envian como una serie de dos 0 mas mensajes.
Es posible que su proveedor de servicios le cobre los cargos
correspondientes. Los caracteres con tilde u otros signos, v
los caracteres especiales de algunos idiomas ocupan mas
espacio, lo que limita el nimero de caracteres que se pueden
enviar en un solo mensaje.

Reenviar un mensaje de texto

1 Seleccione HFH > Conversaciones.

2 Seleccione la conversacion y luego el mensaje de texto.
3 Seleccione Reenviar.

Enviar una tarjeta de contacto
1 Seleccione HHH > Contactos y un contacto.
2 Abrael menuy seleccione unade las siguientes opciones:

Enviar tarjeta de contacto — Envie todos los detalles
del contacto.

Enviar detalles de contacto — Envie sélo detalles
especificos del contacto.

3 Seleccione si la tarjeta se enviara como un mensaje de
texto, mediante conectividad Bluetooth o como un
mensaje de correo.

4 Seleccione al destinatario del mensaje, o ingrese un
namero de teléfono.

5 Seleccione Enviar.

Guardar una tarjeta de contacto recibida
1 Seleccione HAH > Conversaciones.

2 Abrala conversacion con el mensaje de texto recibido y
seleccione el enlace de la tarjeta de contacto.

3 Seleccione si desea guardar la tarjeta de contacto como
un nuevo contacto o actualizar la informacién de una
tarjeta de contacto existente.

Enviar mensajes instantaneos
Crear e iniciar sesion en una cuenta de mensajeria
instantanea

Para enviar mensajes instantaneos, debe crear una cuenta de
mensajeria instantanea.

Seleccione HFH > Conversaciones, abra el mend y
seleccione Mis cuentas.

Crear una cuenta de mensajeria instantanea
1 Seleccione Nuevo.

2 Seleccione un servicio y Registrar nueva cuenta.
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3 Ingrese sus detalles de usuario. Dependiendo del
servicio, puede que tenga que configurar una cuenta a
través de un explorador Web. Siga las instrucciones.

Iniciar sesi6n en una cuenta de mensajeria instantanea
existente
Ingrese los detalles de usuario y seleccione Iniciar sesion.

Cuando se activa una cuenta existente, los contactos se
recuperan en forma automatica desde el servidor de la cuenta
y se agregan a la lista de contactos.

Enviar un mensaje instantaneo
1 Seleccione HHH > Conversaciones.

2 Seleccione Nuevo mensaje instantaneo y un contacto
o abra el menu, seleccione Chatear con e ingrese la
direccion de mensajeria instantanea.

3 Escriba el mensaje en el editor de mensajes.

Para agregar un emoticdn, seleccione el emoticon que
desea.

4 Seleccione

Guardar y ver el historial de mensajeria instantanea

El historial de mensajeria instantanea se guarda
automaticamente.

Para ver el historial de mensajeria instantanea, seleccione
> Conversaciones y una conversacion.

Cambiar avatares
1 Seleccione HHH > Conversaciones.

2 Abra el menly seleccione Mis cuentas y la cuenta en la
cual desea cambiar la imagen del avatar.

3 Seleccione Avatary el avatar que desea o seleccione
Explorar para explorar la memoria del dispositivo para
buscar imagenes.

4 Paraguardar el avatar, seleccione Guardar.

También puede cambiar el avatar al modificar las
configuraciones de la cuenta.

Temas relacionados
» (onsulte "Configuraciones de cuenta", paq. 54.

Cambiar el estado de disponibilidad

Seleccione la barra de estado, Disponibilidad y alguna de las
siguientes alternativas:

En linea, Ocupado o Desconect. — Configure el estado de
disponibilidad.

Escriba su mensaje de estado — Ingrese el mensaje del
estado de disponibilidad.

Mi ubicacion — Defina la ubicacién actual.

Nuevo estado — Agregue un nuevo perfil de disponibilidad.
Con los perfiles de disponibilidad, puede modificar la
disponibilidad por separado para cada cuenta.

Configuraciones de cuenta
1 Seleccione HAH > Conversaciones.
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2 Abra el ment Conversaciones y seleccione Mis
cuentas.

3 Seleccione una cuentay defina lo siguiente:

Nombre de usuario y Contrasefia — Ingrese el nombre
de usuario y la contrasenia.

Apodo — Ingrese el apodo.
Avatar — Seleccione una imagen de avatar.

Editar datos personales — Edite la informacién
personal.

Activada — Active o desactive la cuenta.
4  Seleccione Guardar.

Eliminar mensajes y conversaciones
Seleccione HH > Conversaciones.

Eliminar un mensaje de texto
1 Seleccione una conversacién y un mensaje de texto.
2 Seleccione Suprimir.

Eliminar todos los mensajes de texto de una
conversacion

1 Abrala conversacion.
2 Abra el menay seleccione Borrar conversacion.

Eliminar conversaciones
1 Abrael menay seleccione Eliminar conversaciones.

2 Seleccione la o las conversaciones que desea y
Suprimir.

Filtrar las conversaciones

Para abrir la barra de filtro para buscar una conversacion
especifica, comience aingresar los términos de busqueda con
el teclado. Las conversaciones que coincidan y que incluyan
los términos de bisqueda ingresados aparecen en la vista de
la lista de conversaciones.

Configuraciones de mensajes de texto y de mensajes
instantaneos

1 Seleccione HHH > Conversaciones.

2 Abra el menu Conversaciones, seleccione
Configuracion y una de las siguientes opciones:

Recibir informes de entrega de mensaje de texto
— Seleccione si desea que el dispositivo reciba informes
de entrega de los mensajes de texto.
Numero de centro de mensajes de texto: — Utilice el
numero del centro de mensajes de texto almacenado en
la tarjeta SIM o defina otro nimero.

3 Seleccione Guardar.

Correo

Acerca del correo

Puede acceder a sus cuentas personales de correo desde el
dispositivo mediante Nokia Messaging. Puede sincronizar el
correo desde un solo buzén (buzén predeterminado) o desde
varios buzones. Nokia Messaging permite la sincronizacién
push con servidores de correo IMAP habituales, como Yahoo
0 Gmail.
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También puede acceder al correo del trabajo mediante Mail
for Exchange. Puede leer y responder correos, very editar los
archivos adjuntos compatibles y administrar la informacién
del calendario y de los contactos.

Temas relacionados

«  (onsulte "Configurar el otro correo"”, pag. 57.
« (onsulte "Leer y enviar correo", paq. 59.

e (onsulte "Organizar el correo"”, paq. 61.

«  (onsulte "Modificar las configuraciones de

Leer el correo del trabajo con Mail for Exchange

Con Mail for Exchange, puede recibir el correo de su trabajo
en el dispositivo. Puede leer y responder sus correos, very
editar archivos adjuntos compatibles, ver informacion del
calendario, recibir y responder solicitudes de reuniones,
programar reuniones y ver, agregar y editar informacion de
contacto.

Mail for Exchange se puede configurar solamente si su
empresa cuenta con un servidor Microsoft Exchange. Ademas,
el administrador de TI de su empresa debe tener activado
Microsoft Exchange ActiveSync para su cuenta.

ActiveSync

El uso de Mail for Exchange esta limitado a la sincronizacién
por aire de la informacién PIM entre el dispositivo Nokia y el
servidor Microsoft Exchange autorizado.

Antes de comenzar a configurar Mail for Exchange, asegurese
de tener lo siguiente:

« Una direccién de correo corporativo

« Elnombre del servidor Exchange (comuniquese con el
departamento de TI de su empresa)

» Elnombre de dominio de su red (pdngase en contacto
con el departamento de TI de su empresa)

« La contraseiia de la red de su oficina

Dependiendo de la configuracion del servidor Exchange de su
empresa, es posible que necesite ingresar informacién
adicional, ademas de la que se indica. Si no conoce la
informacién correcta, péngase en contacto con el
departamento de TI de su empresa.

Es posible que el uso del cédigo de bloqueo sea obligatorio
para Mail for Exchange. El c6digo de bloqueo predeterminado
de su dispositivo es 12345, pero es posible que el
administrador de TI de su empresa lo haya cambiado.

Configurar el correo
Configurar una cuenta de Nokia Messaging

En el dispositivo sélo puede tener configurada una cuenta de
Nokia Messaging.

1 Seleccione HHH > Correo-e y Nueva cuenta.

2 Defina lo siguiente:

Regidon — Seleccione el pais o region.

Proveedor del servicio — Seleccione Nokia
Messaging.
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3 Defina la siguiente informacién obligatoria:

Nombre de usuarioy Contraseiia — Ingrese unnombre
de usuario y una contrasefa.

4 Seleccione Terminar.

Configurar el otro correo

Para enviar y recibir mensajes de correo, debe tener una
conexion de red activa y una cuenta de correo con un
proveedor de servicios de correo. Para obtener las
configuraciones correctas, comuniquese con el proveedor de
servicios de correo.

El uso de servicios de correo (por ejemplo, recuperar
mensajes automaticamente) puede involucrar la transmisién
de grandes cantidades de datos. Comuniquese con el
proveedor de servicios de red para obtener informacion
acerca de los costos de la transmisién de datos.

1 Seleccione HFH > Correo-e.
2 Seleccione Nueva cuenta.
3 Paralos detalles de la cuenta, defina lo siguiente:

Regidon — Seleccione el pais o region.
Proveedor del servicio — Seleccione el proveedor de

servicios de correo. Si su proveedor de servicios de correo
no aparece en la lista, seleccione Otros.

Nombre de cuenta — Ingrese un titulo para la cuenta.
4 Para los detalles del usuario, defina lo siguiente:

Nombre — Ingrese su nombre. Este es el nombre que se
muestra en el campo del remitente en los mensajes
enviados.

Nombre de usuario y Contraseiia — Ingrese el nombre
de usuario y la contraseiia para el servicio de correo. Son
necesarios cuando inicia sesion en el buzén de correo. Si
deja en blanco el campo de la contraseiia, se le pedira
una contrasefia cuando intente conectarse al buzén en el
servidor de correo.

Direccion de correo electronico — Ingrese su direccién
de correo. Debe contener el caracter @. Las respuestas a
sus mensajes se envian a esta direccion.

Si selecciond Otros como el proveedor de servicios de
correo, defina las siguientes configuraciones para los
correos entrantes:

Tipo de cuenta — Seleccione el protocolo de correo
(POP2 o IMAP4) recomendado por el proveedor de
servicios de correo. IMAP4 es mas moderno y
habitualmente habilita mas funcionalidades. Algunas
funcionalidades pueden estar restringidas con POP3.

No puede cambiar esta configuraciéon después de
guardar las configuraciones de la cuenta o al salir del
asistente.

Servidor entrante — Ingrese el nombre de host o la
direccion IP del servidor POP3 o IMAP4 que recibe su
correo.

Autenticacion segura — Configure el sistema para que
utilice una autenticacion segura.
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Si no utiliza conexiones seguras, se recomienda
enfaticamente que active la autenticacion segura. Para
obtener informacion acerca de los métodos admitidos,
comuniquese con el proveedor de servicios.

Conexion segura — Defina la configuracion de
seguridad para los mensajes entrantes.

Si accede al correo a través de una LAN inalambrica
(WLAN), se recomienda enfaticamente que utilice
conexiones seguras. Para obtener informacién acerca de
las conexiones seguras admitidas, comuniquese con el
proveedor de servicios de correo.

Puerto — Ingrese el nimero de puerto. Para obtener
mas detalles, comuniquese con el proveedor de servicios
de correo.

Sugerencia: Normalmente, los servidores de buzén de
correo entrante (POP3 o IMAP4) son proporcionados por
el proveedor de servicios de correoy el servidor de correo
saliente (SMTP) es proporcionado por el proveedor de
servicios de Internet. Si estos proveedores de servicios
son distintos, tal vez tenga distintas contrasefias y
configuraciones de seguridad para los mensajes
entrantes y salientes.

Para enviar correos se utilizan servidores con protocolo
simple de transferencia de correo (SMTP). Para enviar
correos, debe definir el nombre del host SMTP o la
direccién IP que obtiene del proveedor de servicios de
correo de la conexion que utiliza.

Si seleccion6 Otros como el proveedor de servicios de

correo, defina las siguientes configuraciones para los
correos salientes:

Servidor saliente — Ingrese el nombre de host o la
direccion IP del servidor que envia los correos.

Autenticacion segura — Configure el sistema para que
utilice una autenticacién segura.

Conexion segura — Defina la configuracién de
seguridad para los mensajes salientes.

Puerto — Ingrese el nimero de puerto. Para obtener
mas detalles, comuniquese con el proveedor de servicios
de correo.

Nombre de usuario y Contraseiia — Ingrese el nombre
de usuario vy la contraseiia para el servidor SMTP.

Usar servidores SMTP especificos para conexion

— Utilice servidores SMTP especificos de la conexion para
enviar correo. Para editar las configuraciones de los
servidores SMTP especificos de la conexion, seleccione
Editar servidores SMTP.

Sugerencia: Las configuraciones para el correo saliente
(SMTP) normalmente son un nombre de usuario y una
contraseiia o son especificas para una conexién. Sin un
nombre de usuario y una contrasefia SMTP, el proveedor
de servicios de Internet puede impedir que envie correos
por razones de seguridad.

7 Para completar la configuracién de la cuenta de correo,
seleccione Terminar.

Configurar una cuenta de Mail for Exchange

Para poder utilizar Mail for Exchange, necesita una cuenta de
Mail for Exchange.

Para configurar una cuenta:
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1 Seleccione HHH > Correo-e y Nueva cuenta.
2 Defina lo siguiente:

Region — Seleccione la region correcta.

Proveedor de servicio — Seleccione Mail for Exchange.

Titulo de la cuenta — Ingrese un titulo para la cuenta.
3 Defina lo siguiente:

Direccién de correo — Ingrese la direccién de correo.
Servidor — Ingrese la direccion del servidor.

Puerto — Ingrese el nimero de puerto para la conexién
del servidor Mail for Exchange. El campo se completa
previamente con el nimero de puerto HTTPS estandar de
Mail for Exchange.

Dominio — Ingrese el nombre del dominio. Este campo
no es obligatorio.

Conexion segura — Utilice una conexién segura.
Contrasefia — Escriba su contrasefia.

4 Enlapagina Contenido de sincronizacion del asistente,
defina lo siguiente:

Correo electrénico — Active lasincronizacion de correo.
Calendario y tareas — Active la sincronizacién del
calendario y de las tareas.

Contactos — Active la sincronizacién de contactos.
Primera sincronizacion — Si activé la sincronizacién
de contactos, debe seleccionar si desea eliminar todos los
contactos locales durante la primera sincronizacion del

dispositivo. En forma predeterminada se selecciona
Guardar elementos en el dispositivo.

5 Para modificar las configuraciones, seleccione Opciones
avanzadas.

6 Seleccione Terminar.

Leer y enviar correo
Recuperar y leer mensajes de correo

Seleccione HFH > Correo-e.

El dispositivo puede recuperar automaticamente los
mensajes de correo que le envian.

Recuperar mensajes de correo manualmente

1 Abraelmenuy seleccione Enviar y recibir. Se recuperan
los mensajes de todas las cuentas.
Si s6lo desea recibir mensajes de una cuenta especifica,
seleccione la cuenta que desea, abra el menuy seleccione
Enviar y recibir.
Cuando recupera el correo, se envian todos los mensajes
que estan en la carpeta Buzon de salida.

2 Pararecuperar el contenido de un mensaje seleccionado,
seleccione el encabezado del mensaje.

Leer un mensaje de correo
Para abrir un mensaje, seleccione el encabezado del mensaje.

Si se reciben nuevos mensajes de correo mientras la
aplicacion de correo esta cerrada, aparece una notificacion.
Para abrir un nuevo mensaje, seleccione la notificacion.
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Responder a un mensaje de correo recibido

Seleccione para responder al remitente o para
responder al remitenteyalos otros destinatarios del mensaje
de correo.

Reenviar un mensaje de correo recibido
Abra el menu y seleccione Reenviar.

Marcar un mensaje de correo como leido o no leido

Abra el menu y seleccione Marcar como leido o Marcar
como no leido.

Moverse al mensaje de correo anterior o siguiente
Seleccione << 0

Eliminar un mensaje de correo
Seleccione

Crear y enviar mensajes de correo

1 Seleccione HFH > Correo-e.

2 Seleccione Nuevo mensaje.

3 Ingrese una direccién de correo o seleccione los
destinatarios de la lista de contactos.
Para separar varios destinatarios, agregue un puntoy
coma (;) o una coma (,). Use el campo Cc para enviar una
copia o el campo Cco para enviar una copia oculta a otros

destinatarios. Si el campo Cc o Cco no esta visible, abra el
menu y seleccione Mostrar Cc o Mostrar Bcc.

Sugerencia: También puede ver las direcciones de
correo de los destinatarios. Para hacerlo, ingrese los
nombres de los destinatarios, abra el menu y seleccione
Verificar nombres.

4 Ingrese el asunto y escriba el mensaje. Para cambiar el
aspecto, tamaiio y color de la fuente del texto en el
mensaje, seleccione los iconos de la barra de
herramientas.

5 Seleccione SN

Configuraciones de mensaje

Puede definir un nivel de prioridad para el mensaje de correo
y puede definir si el mensaje se envia como texto con formato
(HTML) o como texto sin formato.

Mientras escribe un mensaje, abra el ment y seleccione
Configuracion de mensajes.

Definir el nivel de prioridad
Seleccione Baja, Normal (predeterminada) o Alta.

Definir el formato del texto

Seleccione Texto con formato (predeterminado) o Texto
sin formato.

Agregar, guardar y eliminar archivos adjuntos

Para abrir un archivo adjunto en un mensaje de correo,
seleccione el mensaje vy luego el archivo adjunto.
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Agregar un archivo adjunto a un mensaje de correo
Abra el menu y seleccione Agregar adjunto.

Guardar un archivo adjunto

Seleccione el archivo adjunto y Guardar archivos
adjuntos. Ingrese un nombre para el archivo adjuntoy
seleccione Guardar.

Eliminar un archivo adjunto
Abra el menu y seleccione Quitar adjuntos.

Crear una firma de correo

1 Seleccione HFH > Correo-e.

2 Seleccione Editar cuentay la cuenta que desea.
3 Seleccione Firma.

4 Seleccione la casilla de verificacion Incluir firma.
5 Ingrese la firmay seleccione Guardar.

La firma se agrega al final del cuerpo del texto de todos los
mensajes que envia con esta cuenta. Puede editar y eliminar
la firma antes de enviar el mensaje de correo.

Consejos para crear mensajes de correo

Insertar una imagen en el cuerpo de un mensaje de
correo

Seleccione Insertar imagen.

Copiar texto desde un mensaje de correo

1 Toque el mensaje en el punto donde desea comenzar a
copiar.

2 Mantenga pulsada la tecla Shift y toque el punto donde
desea dejar de copiar.

3 Pulse ctrl + C para copiar el texto y ctrl +V para pegarlo
en otra ubicacion.

Organizar el correo
Organizar los mensajes de correo y archivos adjuntos

Seleccione HFH > Correo-e.

Para ordenar los mensajes en carpetas de correo, seleccione
la carpeta, luego Ordenary el método de clasificacion y orden
que desea.

Buscar dentro de un mensaje de correo
1 Seleccione HHH > Correo-e.
Abra un mensaje de correo.

Abra el menu y seleccione Buscar en mensaje. Se
muestra la barra de busqueda.

4 Ingrese los términos de busqueda en la barra de
busqueda y seleccione Entrar. Se destacan los términos
que coinciden.

Eliminar mensajes de correo
Para eliminar un mensaje de correo, selecciénelo y

Para las cuentas POP3, si activé la opcion Dejar mensajes en
servidor en las configuraciones de correo entrante, el
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mensaje solo se elimina del dispositivo. Si desactiva la opcién
y desea eliminar el mensaje del servidor, seleccione el
mensaje y Suprimir.

Para cuentas IMAP4, los mensajes que elimina siempre se
eliminan del servidor.

Sincronizar con Mail for Exchange

La sincronizacion se realiza automaticamente en los
intervalos que definié al configurar la cuenta de Mail for
Exchange. Ademas puede iniciar la sincronizacién
manualmente en cualquier momento.

S6lo se sincroniza el contenido que defini6 al configurar la
cuenta. Si desea sincronizar mas contenido, modifique las
configuraciones de Mail for Exchange.

Iniciar la sincronizacién manualmente
Seleccione Sincronizar manualmente.

Temas relacionados
«  (onsulte "Configuraciones de Mail for
Exchange", paqg. 64.

Modificar las configuraciones de correo
Configuraciones de la cuenta de correo

Seleccione HFH > Correo-e.
Abra el ment Correo electrdnico, seleccione Editar cuenta

y una cuenta. Aseglrese de que no esta conectado al buzén
de correo.

Para obtener las configuraciones correctas, comuniquese con
el proveedor de servicios de correo.

Detalles de la cuenta

Seleccione Detalles de cuenta y alguna de las siguientes
opciones:
Nombre de cuenta — Ingrese un titulo para la cuenta.

Dejar mensajes en servidor — Sélo para cuentas POP3.
Configure el dispositivo para que deje en el servidor una copia
de los mensajes recuperados.

Detalles de usuario

Seleccione Detalles de usuario y alguna de las siguientes
opciones:

Nombre — Ingrese un nombre que se muestra como
remitente en los mensajes.

Nombre de usuario y Contraseiia — Ingrese el nombre de
usuario vy la contrasefia para el servicio de correo.

Direccion de correo electronico — Ingrese su direccion de
correo.

Firma — Edite su firma.

Configuraciones para correo entrante

Seleccione Detalles de servidor entrante y alguna de las
siguientes opciones:

Servidor entrante — Ingrese el nombre de host o la
direccion IP del servidor POP3 o IMAP4 que recibe su correo.
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Conexion segura — Defina la configuracién de seguridad
para los mensajes entrantes. Siga las instrucciones que
proporciona el proveedor de servicios de correo.

Puerto — Ingrese el nimero de puerto. Siga las
instrucciones que proporciona el proveedor de servicios de
correo.

Autenticacion segura — Configure el sistema para que
utilice una autenticacién segura.

Configuraciones para correo saliente

Seleccione Detalles de servidor saliente y alguna de las
siguientes opciones:

Servidor saliente —Ingrese el nombre de host o la direccién
IP del servidor SMTP que envia los correos.

Autenticacion segura — Configure el sistema para que
utilice una autenticacion segura.

Nombre de usuario y Contrasefia — Ingrese el nombre de
usuario vy la contraseia para el servidor SMTP.

Conexion segura — Defina la configuracién de seguridad
para los mensajes salientes.

Puerto — Ingrese el nimero de puerto. Siga las
instrucciones que proporciona el proveedor de servicios de
correo.

Usar servidores SMTP especificos para conexion — Utilice
servidores SMTP especificos de la conexién para enviar
mensajes de correo. Para editar las configuraciones de los
servidores SMTP, seleccione Editar servidores SMTP.

Configuraciones de correo
1 Seleccione HFH > Correo-e.

2 Abra el menu Correo electrénico y seleccione
Configuracion.

3 Seleccione una cuentay defina lo siguiente:

Cuenta predeterminada — Defina qué cuenta es la
cuenta predeterminada. La primera cuenta que e cre6 se
configura como predeterminada.

Nuevo formato de mensaje — Seleccione el formato
de los nuevos mensajes de correo. El valor
predeterminado es Texto con formato (HTML).
Actualizar automaticamente — Configure el servicio
para que recupere automaticamente los mensajes.
Actualizar si la conexion es mediante — Defina qué
tipo de conexion se utiliza para recuperar correo
automdticamente.

Intervalo de actualizacion — Defina con qué
frecuencia se recuperan los mensajes. El valor
predeterminado es de 15 minutos.

Configuraciones de Nokia Messaging

Seleccione HFH > Correo-e y Editar cuenta > Nokia
Messaging.

Ver detalles del usuario

Seleccione Informacion del servicio. No puede editar estos
campos.

Modificar las configuraciones de Nokia Messaging
Seleccione Sincronizacion. Defina lo siguiente:
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Dias — Seleccione los dias en los cuales desea que se realice
la sincronizacion.

Horario — Seleccione el tiempo durante el cual desea que
se realice la sincronizacién en los dias seleccionados.

Sincronizar durante roaming de datos — Seleccione esta
opcion si desea que la sincronizacion se realice cuando esta
en roaming fuera de la red doméstica.

Desactivar sincronizacion — Defina un nivel de carga de la
bateria en el cual desea que se detenga la sincronizacion.

Enviar y recibir — Defina el intervalo de sincronizacion.

Sincronizar buzon de entrada — Seleccione esta opcion si
desea que se sincronice el buzén de entrada.

Tamaiio de descarga — Seleccione si desea descargar sélo
el encabezado del mensaje de correo, el mensaje parcial o el
mensaje completo.

Eliminar elementos de mas de — Seleccione un periodo
de tiempo después del cual los mensajes de correo se
eliminan del dispositivo.

Sincronizar borradores — Seleccione esta opcion si desea
que se sincronicen los mensajes de correo que estan en la
carpeta borradores.

Sincronizar elementos enviados — Seleccione esta opcion
si desea que se sincronicen los mensajes de correo que estan
en la carpeta elementos enviados.

Agregar o modificar buzones de correo
1 Seleccione Nokia Messaging: Buzones de correo.

2 Paraagregar un nuevo buzdn de correo, seleccione
Agregar nuevo buzén de correo. El titulo de cada buzén

de correo se recupera desde el servidor Nokia Messaging.
Seleccione un buzén de correo.

3 Para modificar un buzén de correo, selecciénelo. Edite la
informacién segln sea necesario.

Nombre de buzén de correo — Modifique el nombre
del buzén de correo.

Sincronizar lectura al servidor — Seleccione esta
opcidn si desea que el estado de lectura de los correos se
sincronice con el servidor.

Mi nombre — Modifique su nombre.
Contrasefia — Modifique la contraseiia.

Direccion de correo electronico — Su direccion de
correo. No puede modificar este campo.

Incluir firma — Para utilizar una firma, seleccione la
casilla de verificacion y Firma. Ingrese la firmay
seleccione Listo.

Configuraciones de Mail for Exchange

Seleccione HH > Correo-e. Abra el mend y seleccione
Editar cuenta > Mail for Exchange.

Ver detalles de sincronizacion

Seleccione Detalles. Se muestra la cantidad de elementos
que se agregaron, actualizaron o eliminaron en la Gltima
sincronizacion.

Modificar las configuraciones de Mail for Exchange

Seleccione Configuracion y alguna de las siguientes
opciones:
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Hora de inicio pico y Hora de fin pico — Seleccione una
hora de inicio y de término para el periodo punta.

Dias pico — Seleccione los dias de la semana en que desea
que se apliquen los horarios punta. Debe seleccionar a lo
menos un dia.

Cronograma pico — Seleccione un intervalo de
sincronizacion para los periodos punta. Si selecciona
Activado siempre, los nuevos mensajes recibidos y otros
cambios en el servidor se envian al dispositivo sin demora.
Cronograma no pico — Seleccione un intervalo de
sincronizacion para los periodos que no son punta.

Las opciones disponibles pueden variar.

Temas relacionados

« (onsulte "Configurar una cuenta de Mail for
Exchange", paqg. 58.

Configurar servidores SMTP especificos de la conexion

Configurar servidores SMTP especificos de la conexién
permite que la aplicacién de correo se conecte a un servidor
SMTP especifico y que envie correos cuando esta en roaming
entre conexiones de distintos proveedores de servicio de
correo.

1 Sidesea utilizar servidores SMTP especificos de la
conexion, seleccione Configuraciéon > Configuracion
de cuentas.

2 Seleccione la cuenta que desea vy Editar.

3 Seleccione Servidor saliente y Usar servidores SMTP
especificos para conexion.

4  Para editar servidores SMTP, seleccione Editar. Realice
los cambios y seleccione Guardar.

Capturar imagenes y grabar videoclips

Su dispositivo admite una resolucién de captura de imagenes
de 2576x1921 pixeles (5 megapixeles). La resolucion de la
imagen en este manual puede verse distinta.

Camara
Activar la camara

Abra la cubierta de la lente. Si la camara esta activa en
segundo planoy la tapa de la lente esta abierta, pulse la tecla
Capturar para activar la cdmara.

Capturar imagenes

Indicadores de imagen

Los indicadores que hay en el area del visor de la cdmara
muestran las configuraciones actuales de la camara. Los
indicadores en el modo de imagen son los siguientes:
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13 Sensibilidad ISO (por ejemplo, 73 ). S6lo es visible si se
configura distinto de Automatica.

14 Etiqueta geografica (24, si las etiquetas geograficas
estan activadas). El icono parpadea cuando se recuperan
las coordenadas de la ubicacion.

Temas relacionados

» (Consulte "Modos de escenas”, pdq. 70.

»  (Consulte "Configuraciones de imagenes", pag. 70.

» Consulte "Configuraciones del flash", pag. 71.

1 Cerrar »  (Consulte "Configuraciones generales”, paq. 71.
2 Modo de escena en uso (por ejemplo, 2\Automatica) L
3 Configuraciones de captura (%) Capturar imagenes
4 Modo de flash en uso (por ejemplo, ;FzAutomatico) Al capturar una imagen, tenga en cuenta lo siguiente:
5 Fotos () »  Utilice ambas manos para mantener la cdmara inmovil
6 Nivel de zoom (oculto en el nivel de zoom - . - o
predeterminado) + Lacalidad de unaimagen ampliada con el zoom digital
7 Punto de mira del enfoque automatico (, no se es inferior a la de una imagen donde no se utiliza zoom.
muestra en todos los modos de imagen) + Lacamara ingresa al modo de ahorro de bateria si no
8 (ontador de imagenes (la cantidad estimada de realiza ninguna accién durante un minuto
imagenes que puede capturar con la configuracion actual aproximadamente. Para continuar capturando
y memoria disponible) imagenes, active la pantalla tactil.
9 Memoria en uso (por ejemplo, Memoria interna . .
10 Resolucién de im(: en]( orpe'er[;i%g ) ) Mantenga una distancia segura cuando use el flash. No use el
11 Bal de bl gen (por €] | plo, <ol isible si flash para tomar fotos de personas o animales a corta
alance de blancos (por ejemplo, ¢ ). Solo esvisible s jicrancia. No cubra el flash mientras toma una foto.
se configura distinto de Automatico.
12 Exposicion (por ejemplo, €-11 ). Slo es visible si se Capturar una imagen

configura distinto de 0.

1 Paraactivar la camara, abra la tapa de la lente.
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2 Para cambiar del modo de video al modo de imagen,
seleccione fa.

3 Para bloquear el enfoque en un objeto, pulse la tecla
Capturar hasta la mitad. Aparece unindicador de enfoque
bloqueado de color verde. Si el enfoque no se bloqued,
aparece un indicador de enfoque de color rojo. Suelte la
tecla Capturar y pulsela nuevamente hasta la mitad.
También puede capturar una imagen sin bloquear el
enfoque.

4 Para capturar una imagen, pulse completamente la tecla
Capturar. No mueva el dispositivo antes de que se guarde
la imagen.

Acercar o alejar laimagen
Utilice las teclas de volumen.

Alternar entre el modo pantalla completa y normal
Toque el area del visor.

Temas relacionados
«  (onsulte "Acciones de la pantalla tactil”, paqg. 19.

Etiquetar geograficamente imagenes y videoclips

Si activo el etiquetado geografico, el dispositivo guarda
informacion de la etiqueta geografica, como el pais, ciudad
y barrio, de cada imagen y videoclip que capture o grabe.

Necesita una conexion a Internet para poder agregar
informacion de etiquetas geograficas a los archivos.

Puede tardar varios minutos en obtener la informacién de la
etiqueta geografica. La ubicacion, la presencia de edificios y
de obstaculos naturales, y las condiciones climaticas pueden
afectar la disponibilidad y la calidad de las sefiales GPS. La
informacion de la etiqueta geografica no se guarda en
ninguna otra parte mas que en su dispositivo. Si comparte un
archivo que incluye informacién de etiquetas geograficas,
esta informacion de las etiquetas geograficas también se
comparte y su ubicacién puede ser vista por las personas que
vean el archivo.

Activar las etiquetas geograficas

Cuando activa la cdamara por primera vez, el dispositivo le
consulta si desea activar las etiquetas geograficas. Para
activar las etiquetas geograficas en otro momento, realice lo
siguiente:

1 Seleccione HHH > Camara.

2 Abra el mend Camaray seleccione Etiqueta
geografica.

3 Seleccione la casilla de verificacion Activar etiqueta
geograficay Listo.

Temas relacionados

» "Verimagenes con Fotos "

Después de capturar una imagen

Después de capturar una imagen, aparece la vista post
captura. En esta vista, por ejemplo, puede eliminar laimagen
o editar las etiquetas de la imagen.
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Si configuré Mostrar imagen capturada en No en las
configuraciones generales de la cdmara, la cdmara vuelva a
la vista previa a la captura y no se muestra la vista post
captura. En este caso, puede editar la imagen en Fotos.

En la vista post captura, si la imagen que captur6 se etiquet6
geograficamente con éxito, aparecen las etiquetas
geograficas del pais, ciudad y barrio. Si las etiquetas
geograficas no estaban facilmente disponibles al momento
de la captura, el dispositivo intenta recuperar las etiquetas
geograficas. Aparece Detectando etiquetas geograficas.

Después de capturar una imagen, seleccione entre las
siguientes alternativas:
<< —Vuelva a la vista previa a la captura.

(\ — Edite las etiquetas y las etiquetas geograficas de las
imagenes.

& — Comparta sus imagenes con otros.

— Eliminar la imagen.

[>"] — Abra la aplicacion Fotos.

No puede hacer zoom en las imagenes en la vista post
captura.

Temas relacionados

< (onsulte "Modificar imagenes", paq. 73.
«  (Consulte "Ver imagenes", paqg. 71.

- Consulte "Compartir las imagenes v videoclips
", paq. 74.

»  (Consulte "Configuraciones generales”, pag. 71.

Grabar videoclips
Indicadores de video

Los indicadores que hay en el area del visor de la cdmara

muestran las configuraciones actuales de la camara. Los
indicadores en el modo de video son los siguientes:

Cerrar

Modo de escena en uso (por ejemplo, {Video
automatico)

Configuraciones de captura ()

Reproductor de medios ()

Nivel de zoom (oculto en el nivel de zoom
predeterminado)

Punto de mira del enfoque automatico ()
Tiempo restante. Tiempo total estimado de grabacion de
video, con las configuraciones y memoria disponible
actuales.

8 Memoria en uso (por ejemplo, [C)

vihsw N =

~N
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9 Balance de blancos (por ejemplo, 3;%). S6lo es visible si
se configura distinto de Automatico.

10 Exposicion (por ejemplo, €-11 ). Sélo es visible si se
configura distinto de 0.

11 Etiqueta geografica (23, visible si las etiquetas
geograficas estan activadas). El icono parpadea cuando
se recuperan las coordenadas de la ubicacion.

Temas relacionados

« (onsulte "Modos de escenas", paqg. 70.

< (onsulte "Configuraciones generales", pag. 71.
e (onsulte "Configuraciones de video", pag. 70.

Grabar videoclips

Comenzar a grabar

1 Para activar la cdmara, abra la tapa del lente.

2 Para cambiar del modo de imagen al modo de video, si
es necesario, seleccione /2.

3 Para bloquear el enfoque en un objeto, pulse la tecla
Capturar hasta la mitad. Aparece unindicador de enfoque
bloqueado de color verde. Si el enfoque no se bloqued,
aparece un indicador de enfoque de color rojo. Suelte la
tecla Capturar y pulsela nuevamente hasta la mitad.
También puede grabar un videoclip sin bloquear el
enfoque.

4 Para comenzar a grabar, pulse completamente la tecla
Capturar.

El tiempo transcurrido se muestra en rojo.

Detener la grabacion
Pulse la tecla Capturar.

Alternar entre el modo pantalla completa y normal
Toque el area del visor.

Después de grabar un videoclip

Después de grabar un videoclip, aparece la vista post
grabacion. En esta vista, por ejemplo, puede eliminar el
videoclip o editar las etiquetas.

Si seleccion6 Mostrar video capturado > No en las
configuraciones generales de la camara, la cdmara vuelva a
la vista previa a la grabacién y no se muestra la vista post
grabacién.

En la vista post grabacidn, seleccione entre las siguientes
alternativas:
— Vuelva a la vista previa a la grabacion.

(\ — Edite las etiquetas y las etiquetas geograficas de los
videoclips.

& — Comparta sus videoclips con otros.

— Eliminar el videoclip.

(© — Abra el reproductor de medios y reproduzca el
videoclip.

Temas relacionados

» Consulte "Reproducir musica y videoclips ", pag. 77.
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e (onsulte "Compartir las imagenes v videoclips
", pdaq. 74.
e (onsulte "Configuraciones generales", pag. 71.

Cambiar las configuraciones de la camara

Modos de escenas

Cuando activa la camara, esta en uso el ultimo modo de
escena que utilizd.

Seleccione HH > Camaray /).

Seleccione alguna de las siguientes opciones:

2\ Automatica — El modo de escena predeterminado de
imagen. Capture imagenes en una variedad de situaciones.

o Video automatico — El modo de escena
predeterminado de video. Grabe videoclips en una variedad
de situaciones.

&) Macro — Enfoque en objetos cercanos. Las imagenes
pueden mostrar movimientos notorios de la camara.

/\ Paisaje — Capturar imagenes en forma horizontal con
contornos, colores y contraste definido.

2 Accién — Capturar objetos en movimiento rapido, con
un tiempo de exposicion corto. Puede capturar rapidamente
imagenes en una sucesion. No se muestra el punto de mira
del enfoque automatico.

L% Retrato — Capture retratos de personas, en buenas
condiciones de iluminacion.

Configuraciones de imagenes

Si cambia el modo de escena, las configuraciones de balance
de blancos, exposicion y sensibilidad ISO se restablecen a los
valores predeterminados. La resolucion de la imagen
permanece igual.

1 Seleccione HH > Camaray .
2 Seleccione alguna de las siguientes opciones:

Balance de blancos — Seleccionar las condiciones de
iluminacion actuales. Los colores se reproducen con mas
exactitud.

Exposicion — Ajustar la compensacion de exposicion. Si
va a capturar un objetivo oscuro contra un fondo muy
iluminado, como nieve, ajuste la exposiciéon en +1 6 +2
para compensar el brillo del fondo. Para capturar
objetivos iluminados contra un fondo oscuro, utilice -1 6
-2.

Sensibilidad ISO — Ajuste la sensibilidad a la luz.
Aumente la sensibilidad a la luz en condiciones de poca
iluminacién para evitar imagenes subexpuestas y fuera
de foco. Aumentar la sensibilidad de la luz también puede
aumentar el ruido en la imagen.

Resolucion — Seleccione la resolucién de la imagen.

Configuraciones de video
1 Seleccione HFH > Camara.

2 Seleccione 3\ para cambiar del modo de imagen al modo
de video, si es necesario.

3 Seleccione 2\ y alguna de las siguientes opciones:
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Balance de blancos — Seleccionar las condiciones de
iluminacién actuales. Los colores se reproducen con mas
exactitud.

Exposicion — Ajustar la compensacion de exposicion. Si
va a filmar un objetivo oscuro contra un fondo muy
iluminado, como nieve, ajuste la exposicion en +1 6 +2
para compensar el brillo del fondo. Para capturar
objetivos iluminados contra un fondo oscuro, utilice -1 6
-2.

Configuraciones del flash

Mantenga una distancia segura cuando use el flash. No use el
flash para tomar fotos de personas o animales a corta
distancia. No cubra el flash mientras toma una foto.

Si cambia el modo de escena, las configuraciones del flash se
restablecen a los valores predeterminados.

1 Seleccione HHH > Camaray ;.
2 Seleccione alguna de las siguientes opciones:

% Automatico — El flash se usa en forma automatica,
si las condiciones de iluminacién lo requieren.

4, Activado siempre — El flash se utiliza siempre. Las
imagenes capturadas pueden estar sobre expuestas.
Reduccion de ojos rojos — Se utiliza un flash
previo, para reducir el efecto de ojos rojos.

& Desactivado siempre — El flash no se utiliza. Las

imagenes capturadas pueden estar subexpuestasy fuera
de foco.

Configuraciones generales

1 Seleccione HHH > Camaray [
2 Seleccione alguna de las siguientes opciones:

Memoria en uso — Seleccione Memoria interna o una
tarjeta de memoria, si estd insertada. Los archivos se
guardan en la carpeta (amara. Si la carpeta no existe, la
camara la crea.

Nombre del autor — Ingrese un nombre que se inserta
en forma automatica en los metadatos de las imagenes
capturadas o de los videoclips grabados.

Mostrarimagen capturada — Defina cuanto tiempo se
muestran las imagenes después de capturarlas. Si no
desea que la imagen se muestre, seleccione No. Esta
configuracion esta disponible si el modo de imagen esta
en uso.

Mostrar video capturado — Defina cuanto tiempo se
muestran los videoclips después de grabarlos. Si no
desea que el videoclip se muestre, seleccione No. Esta
configuracion esta disponible si el modo de video esta en
uso.

Ver imagenes con Fotos
Ver imagenes

Con Fotos, puede ver imagenes como miniaturas en una
cuadricula, o las imagenes completas de manera individual.
Puede hacer zoom, recorrer y editar imagenes y etiquetas de
imagen. También puede ver proyecciones de diapositivas,
usar un cable de salida de TV para ver imagenes enuna TV, y
compartir imagenes con sus amigos.



72 Capturar imagenes y grabar videoclips

Ver imagenes en una cuadricula

Seleccione y mantenga pulsada la imagen para compartirla,
eliminarla, marcarla o desmarcarla como favorita, o para ver
informacion de la imagen.

En la vista de cuadricula, puede ver y explorar varias
imagenes dentro de una carpeta o conjunto de filtros. Las
imagenes aparecen en miniaturas. Los iconos pequefios de
las miniaturas indican metadatos, como etiquetas.

Ver una imagen en modo de pantalla completa
Seleccione la imagen en la cuadricula.

Ver imagenes como una proyeccion de diapositivas

En modo de pantalla completa, seleccione k3. Para detener
la proyeccién de diapositivas, seleccione cualquier parte de
la pantalla.

Para verimagenes en una pantalla de TV, conecte un cable de
salida de TV compatible al dispositivo.

Temas relacionados

« (Consulte "Editar etiquetas”, pag. 73.

» (Consulte "Ordenar las imagenes"”, paq. 72.

»  (Consulte "Modificar las configuraciones de
Fotos", pag. 74.

«  (Consulte "Compartir las imagenes vy videoclips
", paq. 74.

Config. salida TV
1 Seleccione HAH > Configuracion y TV out.

2 Seleccione PAL (predeterminado, por ejemplo, usado en
Europa) o NTSC (por ejemplo, usado en Norteamérica).

3 Seleccione Guardar.

Ordenar las imagenes
Seleccione HFH > Fotos y abra el mend.

Ordenar las imagenes por fecha

Seleccione Filtrar con fecha y seleccione si desea ver las
imagenes desde un dia especifico o de un periodo de tiempo.

Ordenar las imagenes por etiquetas

Seleccione Filtrar con etiquetas y seleccione los términos
que deben contener los metadatos de las imagenes que
desea ver.

Ordenar las imagenes por carpetas
1 Seleccione Filtrar con carpeta.
2 Seleccione alguna de las siguientes opciones:
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Carpeta predefinida de la camara — Ver la carpeta
donde la aplicacion Camara guarda las imagenes
capturadas.

Carpeta personalizada — Seleccione la carpeta que
desea ver.

Todas las imagenes — Ver todas las imagenes que hay
en el dispositivo o0 en una tarjeta de memoria, si esta
disponible.

Modificar imagenes
Seleccione HFH > Fotos.

Abrir una imagen para edicion

1

Seleccione la imagen que desea modificar desde la
cuadricula. La imagen aparece en el modo de pantalla
completa.

Toque la imagen.

Girar unaimagen
Seleccione £

BV

Recortar una imagen
Seleccione Gl

Eliminar una imagen
Seleccione

Compartir una imagen
Seleccione <<,

Deshacer o rehacer una accion

Seleccione [53) o [

Utilizar otras opciones de edicion
Abra el menu y seleccione Editar imagen. Por ejemplo,

puede cambiar el tamafo de una imagen, voltear la imagen
horizontal o verticalmente o ajustar las configuraciones de

brillo y contraste.

Editar etiquetas

Puede crear nuevas etiquetas, editar las etiquetas creadas

con anterioridad, agregar o editar la informacién de
ubicacion o eliminar etiquetas de las imagenes.

Seleccione HH > Fotos.

1 Seleccione laimagen que desea editar.
2 Enel modo de pantalla normal, seleccione C\.
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También puede editar las etiquetas de varias imagenes
en el modo de vista de cuadricula. Abra el mend,
seleccione Editar etiquetas de imagenes y las
imagenes que desea editar.

3 Seleccione las etiquetas que desea en la nube y Listo.

Editar informacion de ubicacion

Seleccione Etiquetas geograficas. Los elementos de las
etiquetas geograficas se deben seleccionar en forma
individual.

Crear una nueva etiqueta

Seleccione Nueva, ingrese el nombre de una etiqueta y
seleccione Listo.

Modificar las configuraciones de Fotos

1 Seleccione HHH > Fotos.

2 Abra el menay seleccione Configuracion.
3 Definalo siguiente:

Ordenar — En forma predeterminada, las miniaturas
estan en orden cronoldgico, comenzando con la imagen
mas antigua. También puede ordenar las imagenes por
nombre.

Proyeccion de diapositivas — Defina la velocidad de
las proyecciones de diapositivas.

Agrupar las imagenes por mes

Para ver las imagenes separadas con titulos del mes en la
vista de cuadricula, seleccione Agrupar por mes.

Mostrar indicadores de metadatos
Para ver iconos pequeiios de metadatos en las imagenes que

tienen metadatos adjuntos a ellas, seleccione Mostrar
indicadores de metadata.

Las opciones disponibles de edicién pueden variar.
Compartir las imagenes y videoclips

Acerca del contenido compartido

Puede compartir contenido, por ejemplo, imagenes o
videoclips, al cargarlos a servicios de Internet, como los
servicios Nokia Ovi o Flickr. Para compartir, debe contar con
una conexion a Internet en funcionamiento y una cuenta
compartida existente.

Crear una cuenta compartida

Para poder enviar contenido a diferentes servicios, necesita
una cuenta compartida. Si no tiene una cuenta, cuando
intente compartir el dispositivo le solicitara que primero cree
una cuenta. Siga las instrucciones en pantalla.

Para crear una nueva cuenta compartida con anticipacion,
realice lo siguiente:

1 Seleccione HHH > Configuracion y Cuentas de
intercambio > Nuevo.

2 Seleccione el servicio.

3 Ingrese elnombre de usuarioy la contrasefiay seleccione
Validar. Dependiendo del servicio, puede que tenga que
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configurar una cuenta a través de un explorador Web.
Siga las instrucciones en pantalla.

Temas relacionados
< (onsulte "Editar cuenta compartida ", paq. 76.

Compartir elementos

1 Seleccione los elementos que desea compartir y
Compartir mediante servicio.

2 Ingrese un titulo y una descripcion y seleccione
Compartir.
Puede editar las etiquetas, seleccionar la cuenta
compartida que utilizara o modificar las opciones
compartidas.
Cuando comparta varios elementos, toque la miniatura
de la imagen para editar los metadatos de una imagen
individual.
Los cambios realizados en los archivos al compartir no
afectaran los metadatos del contenido actual.

Temas relacionados

«  (onsulte "Modificar configuraciones
compartidas”, pag. 76.

Etiquetas

Cuando comparta contenido, podra ver posibles indicadores
de metadatos en forma de pequefosiconos enlas miniaturas
de las imagenes.

H — Titulo, descripci6n o etiquetas se asignan a la imagen.

& — Elarchivo contiene coordenadas GPS o informacion del
creador del archivo. Si aiin no se seleccionan los metadatos
que se eliminaran, aparece .

Editar etiquetas
Seleccione Etiquetas.

Temas relacionados
» (Consulte "Editar etiquetas”, paq. 73.

Compartir elementos mediante conectividad Bluetooth

1 Seleccione los elementos que desea enviar y Enviar por
Bluetooth.

2 Seleccione el dispositivo al cual desea enviar los
elementos. Puede que primero necesite vincularlo al
dispositivo.

Temas relacionados

« Consulte "Enviar datos mediante la conectividad
Bluetooth", paqg. 36.

Enviar elementos a través del correo

Seleccione los elementos que desea enviar y seleccione
Enviar por correo electrénico.

Temas relacionados

» (Consulte "Después de capturar una imagen", paq. 67.
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Modificar configuraciones compartidas

1 Cuando comparta contenido, seleccione Opciones y
alguna de las siguientes opciones:

Tamaio de imagen — Defina el tamafio de imagen.

Metadatos — Defina los detalles de contenido que se
enviaran junto con éste.

Privacidad — Defina quién puede ver el contenido de
su cuenta Flickr.

Album — Seleccione el album Ovi para el contenido.
2 Seleccione Listo.

Las configuraciones disponibles para edicion pueden variar.

Ver estado compartido

Después de seleccionar Compartir, el contenido se mueve a
la cola de carga. En el area de estado, el estado de la carga
actual se indica con los siguientes iconos:

K Compartir en curso.

S Compartir estd pendiente porque no hay conexion
disponible. Abra el menu de area de estado y
seleccione el icono para intentar establecer una
conexion, o cancele la accion.

Z Compartir esta bloqueado porque ocurrié un error.
Abra el menu de drea de estado y seleccione el icono
para ver informaciéon mas detallada del error, y
reintente o cancele la accion.

Cuando se completa la carga, se elimina el icono del area de
estado.

Editar cuenta compartida

Seleccione HHH > Configuracion y Cuentas de
intercambio. Seleccione una cuentay Editar.

cuenta Ovi

Cambiar la contraseia
Ingrese la nueva contrasefay seleccione Guardar.

Eliminar la cuenta
Seleccione Suprimir.

Si edita los detalles de cuenta con el dispositivo, no podra
cambiar su nombre de usuario.
Cuenta Flickr

Editar detalles de cuenta

Seleccione Editar. Siga las instrucciones. Vuelva al cuadro de
didlogo de edicidn de cuentay seleccione Validar.

Eliminar la cuenta

Seleccione Suprimir.

Los detalles de la cuenta Flickr sélo se pueden editar con el
explorador.
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Reproducir muasica y videoclips

Acerca del reproductor de medios

Con el reproductor de medios, puede escuchar musicay otros
archivos de audio almacenados en el dispositivo o una tarjeta
de memoria compatible (si estad insertada) y escuchar flujos

de audio desde Internet. También puede reproducir

videoclips o videoclips transmitidos desde Internet y recibir

flujos de contenido desde los servidores de medios
disponibles.

Seleccione HH > Reproductor.

Escuchar musica
Seleccione

Reproducir videoclips
Seleccione

Escuchar la radio por Internet
Seleccione

Mezclar todas las canciones
Seleccione Q.

Temas relacionados

Consulte "Reproducir musica con el reproductor de
medios ", pag. 78.

Consulte "Utilizar el transmisor de FM ", paq. 80.
Consulte "Reproducir videoclips con el reproductor de
medios ", pag. 80.

Consulte "Escuchar la radio por Internet con el
reproductor de medios ", pag. 81.

Consulte "Reproducir canciones desde un servidor de
medios", paq. 82.

Formatos de archivo
Seleccione HH > Reproductor.

Se admiten los siguientes formatos de archivos de video: 3GP,
MOV, AVI, MP4, WMV y ASF. El rendimiento del flujo depende
del ancho de banda disponible.

Se admiten los siguientes formatos de archivos de audio:
MP3, AAC, WMA, M4A, AMR, AWB y WAV.

La aplicaciéon reproductor de medios admite listas de
reproduccion M3U, PLS, ASX, WAX, WVX 'y WPL.
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El reproductor de medios no admite necesariamente todas
las funciones de un formato de archivo ni todas las
variaciones de los formatos de archivo.

Agregar el widget de medios al escritorio

Puede agregar el widget de medios al escritorio del
dispositivo. Con el widget, puede controlar la reproduccién
de audio (musica o radio por Internet) y mostrar la vista
Reproduccion en curso del reproductor de medios.

Toque el escritorio y seleccione (o2 > Menu de escritorio >
Agregar panel > Reproductor de medios.

Buscar archivos de medios
1 Seleccione HHH > Reproductor.

2 Enlas vistas que presentan listas de archivos de medios,
comience a ingresar los términos de busqueda con el
teclado. La barra de busqueda se hace visible. En pantalla
vera los archivos coincidentes.

Reproducir musica con el reproductor de medios
Reproducir musica

Seleccione HFH > Reproductor y Musica.

Reproducir una cancién
Seleccione p.

Poner en pausa la reproduccion
Seleccione I

Detener la reproduccion
Seleccione [}

Reproducir la siguiente cancion o la anterior
Seleccione pj o 4.

Repetir la cancion que esta en reproduccion actualmente
Seleccione ).

Adelantar o retroceder
Seleccione y mantenga pulsada pj o 4.

Mezclar
Seleccione Q.

Ajustar el volumen

Para abrir o cerrar los controles de volumen, seleccione - |.
Utilice el control deslizante o las teclas de volumen para
ajustar el volumen.

Explorar la biblioteca de musica
Seleccione HFH > Reproductor y Musica.

Vista de la biblioteca de musica

Explorar la biblioteca de musica

Seleccione Todos los albumes, Todos los temas, Géneros,
Intérpretes o Listas de reproduccion.
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Vista reproduccion en curso

Alternar entre las vistas Reproduccion en curso y cancion
actual

Seleccione la imagen de la caratula.

En la vista Reproduccion en curso, puede acceder al
transmisor de FM, guardar la lista de reproduccién o borrar
la lista de reproduccién actual del mena.

Si cierray vuelve a abrir la aplicacion reproductor de medios,
se utiliza la ultima vista que se usé.

Ver listas de reproduccion

Labiblioteca del reproductor de medios contiene un conjunto
predeterminado de listas de reproduccion automaticas. Los
contenidos de las listas de reproduccién se actualizan cada
vez que se abren. No puede editar ni eliminar las listas de
reproducciéon automaticas.

1 Seleccione HHH > Reproductor y Musica.

2 Abra el men, seleccione Listas de reproducciéon y una
de las siguientes opciones:

Agregados recientemente — Ver las canciones agregadas
recientemente.

Reproducidos recientemente — Ver las canciones
reproducidas recientemente.

Mas escuchados — Ver las canciones mas reproducidas.

Nunca reproducidos — Ver las canciones que nunca
reprodujo.

Agregar canciones a las listas de reproducciéon actuales
Seleccione HFH > Reproductor y Musica.

Agregar una cancion a la lista de reproduccion actual
Seleccione una cancién y Agregar a lista actual.

La cancién seleccionada se agrega a la vista Reproduccién en
curso.

Agregar todas las canciones de la vista de la biblioteca a
la lista de reproduccion actual

En unavista de labiblioteca (Intérpretes, Album, Temas), abra
el mena y seleccione .

Todos los elementos musicales de la biblioteca actual se
agregan a la lista Reproduccién en curso.

Borrar la lista Reproduccién en curso antes de agregar
nuevas canciones

En la vista Reproduccion en curso, abra el menu y seleccione
Borrar lista actual (s6lo se puede hacer en la vista
Reproduccién en curso para Musica).

La reproduccion se detiene y se muestra la vista anterior.

Guardar listas de reproduccion

1 Seleccione HFH > Reproductor y Reproduccion en
curso.

2 Para guardar los elementos de la vista Reproduccion en

curso como una lista de reproduccion, seleccione
Guardar lista.
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3 Ingrese un nombre para la lista de reproducciéon y
seleccione Guardar.

Mezclar canciones

Con la funcién mezclar, puede escuchar las canciones de la
vista Reproducciéon en curso o de las listas de reproduccion
en orden aleatorio.

Seleccione B > Reproductor.

Mezclar canciones
Seleccione Q.

Dejar de mezclar
Seleccione Q.

Utilizar el transmisor de FM
Acerca del transmisor de FM

Con el transmisor de FM, puede reproducir canciones en el
dispositivo mediante un receptor FM compatible, como una
radio de auto o un sistema estéreo doméstico.

La distancia de funcionamiento del transmisor de FM es de
un maximo de 3 metros (10 pies). Es posible que el transmisor
sufra interferencias debido a obstrucciones, tales como
murallas, otros dispositivos electrénicos o interferencias que
provengan de estaciones de radio publicas. El transmisor FM
puede causar interferencias a receptores de radio FM
cercanos que estén funcionando en la misma frecuencia. Para
evitar interferencias, siempre busque una frecuencia FM libre
en el receptor antes de utilizar el transmisor FM.

La frecuencia de operacion del transmisor tiene un rango de
88.1 2 107.9 MHz.

Si el transmisor no transmite nada durante un minuto se
apaga automaticamente.

El transmisor de FM no se puede utilizar cuando esta
conectado el auricular o el cable de salida de TV.

Reproducir musica con el transmisor de FM
Seleccione HFH > Reproductor.

1 Seleccione una cancién que desee reproducir, abra el
menu y seleccione Transmisor de FM.

2 Para activar el transmisor de FM, seleccione Transmisor
de FM encendido.

3 Para seleccionar la frecuencia, seleccione Frecuencia.

Las llamadas no se difunden con el transmisor de FM. La
reproduccidon queda en pausa mientras dure la llamada.

Configuraciones del transmisor de FM
1 Seleccione HAH > Configuracion y Transmisor de FM.

2 Para activar el transmisor de FM, seleccione Transmisor
de FM encendido.

3 Para seleccionar la frecuencia, seleccione Frecuencia.

Reproducir videoclips con el reproductor de medios
Reproducir videoclips

Seleccione HFH > Reproductor y Video.
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Reproducir un videoclip
Seleccione p.

Adelantar o retroceder
Seleccione y mantenga pulsada pf o |4

Ajustar el volumen

Para abrir o cerrar los controles de volumen, seleccione
Utilice el control deslizante o las teclas de volumen para
ajustar el volumen.

Eliminar un videoclip
Seleccione L.

Explorar la biblioteca de videos

La biblioteca de videos contiene los videoclips grabados con
la cdAmara del dispositivo, transferidos desde la PC o
descargados desde la Web v los flujos de video marcados
como favoritos.

1 Seleccione HHH > Reproductor y Video.
2 Abra el menu y filtre la vista por fecha o categoria.

Agregar favoritos de video
1 Seleccione HHH > Reproductor.

2 Seleccione Video > Favoritos de video > Agregar
favorito de video.

3 Ingrese el nombrey la direccion Web del favorito y
seleccione Guardar.

También puede buscar flujos de video en el explorador.
Cuando el flujo esta en reproduccion, para guardarlo como
favorito, seleccione Agregar favorito de video > Guardar.

Utilizar la salida de TV para reproducir videoclips en el
televisor

Configurar el sistema de television utilizado

1 Seleccione HHH > Configuracion y TV out.

2 Seleccione PAL (predeterminado, por ejemplo, usado en
Europa) o NTSC (por ejemplo, usado en Norteamérica).

3 Seleccione Guardar.

Reproducir videoclips en un televisor

1 Conecte un cable de salida de TV compatible al
dispositivo.

2 Seleccione Reproductor > Video y un videoclip.

Puede realizar y contestar llamadas cunado esta conectado
al televisor.

Reproducir videoclips desde Internet
1 Seleccione HHH > Reproductor.
2 Parareproducir videoclips transmitidos desde Internet,

seleccione Video y un favorito o, cuando explore
Internet, seleccione un videoclip.

Escuchar la radio por Internet con el reproductor de
medios
Escuchar la radio por Internet

Con laradio por Internet, puede escuchar estaciones de radio
por Internet u otros flujos de audio compatibles. La aplicacion
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radio por Internet admite los formatos de archivo MP3 y WMA,
ylas listas de reproduccion M3U, PLS y WPL. Algunos formatos
de listas de reproducciéon, como ASX y WAX, sélo se admiten
parcialmente.

Seleccione HFH > Reproductor.

Escuchar una estacion de radio

Seleccione Radio por Internet y la estacion que desea de la
lista.

Poner en pausa la reproduccion

Seleccione i

Dejar de escuchar
Seleccione [}

Escuchar la siguiente estacion de radio o la anterior
Seleccione pj o 4.

Ajustar el volumen

Para abrir o cerrar los controles de volumen, seleccione - |).
Utilice el control deslizante o las teclas de volumen para
ajustar el volumen.

Agregar estaciones de radio por Internet

La radio por Internet puede incluir uno o mas enlaces Web a
flujos de radio.

1 Seleccione HFH > Reproductor y Radio por Internet.

2 Abra el menq, seleccione Agregar favorito de radio e
ingrese la direccion Web de la estacion. Si esta
escuchando una estacion, los detalles se proporcionan
automaticamente.

3 Paraguardarla estacion, seleccione Guardar. La estacion
de radio se agrega a la vista Emisoras de radio por
Internet.

Reproducir canciones desde un servidor de medios
Acerca de los servidores de medios

Seleccione HFH > Reproductor.

Las tecnologias Universal plug and play (UPnP) y Digital Living
Network Alliance (DLNA) permiten que los dispositivos se
conecten entre siy simplifiquen la comunicacién y el uso
compartido de datos y medios en el hogar. Los servidores de
medios estan disponibles para la mayoria de los sistemas
operativos y para muchas plataformas de hardware. Estos le
permiten almacenar y compartir los archivos de medios
(imagenes, videoclips y clips de audio y otros tipos de
multimedia).

El dispositivo funciona como un cliente UPnP o DLNAy puede
detectar automaticamente los servidores de medios que
estan conectados a las mismas redes locales que el
dispositivo y que estan configurados del mismo modo.

La aplicacion reproductor de medios proporciona acceso a los
servidores de medios en el ambiente inalambrico.
Actualmente se muestran hasta cuatro servidores, si estan
disponibles, en el nivel superior de la vista de la biblioteca
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del reproductor de medios. No puede eliminar los servidores
de la biblioteca ni puede eliminar medios de ellos.

Explorar servidores de medios
Seleccione HFH > Reproductor.

Después de examinar la red inalambrica, los servidores de
medios detectados se muestran en la parte inferior de la vista
principal del reproductor de medios.

Cuando selecciona un servidor, el directorio raiz del servidor
se carga y se muestra. Puede explorar los servidores y su
contenido.

Buscar y ver ubicaciones

Posicionamiento (GPS)
Acerca de GPS

Las coordenadas en el GPS estan expresadas mediante el
sistema de coordenadas WGS-84. La disponibilidad de las
coordenadas puede variar de una region a otra.

El Gobierno de los Estados Unidos es el operador del Sistema
de Posicionamiento Global (GPS, Global Positioning System),
y el inico responsable de su precisién y mantenimiento. La
precision de localizacion de datos puede verse afectada por
los ajustes en los satélites GPS que realice el Gobierno de los
Estados Unidos v estd sujeta a cambios en la politica civil de
GPS del Departamento de Defensa de los Estados Unidos y del
Plan de Radionavegacion Federal (Federal Radionavigation
Plan). La precision de los datos también puede verse afectada
por una mala geometria satelital. La ubicacion, la presencia
de edificios y de obstaculos naturales, y las condiciones

climaticas pueden afectar la disponibilidad y la calidad de las
sefales GPS. Es posible que las sefales de GPS no estén
disponibles dentro de edificios o en construcciones
subterraneas y pueden verse afectadas por materiales como
concreto y metal.

No se debe usar GPS como una medicién de ubicacion precisa
y nunca debe depender solamente de los datos de ubicacién
del receptor GPS y de las redes celulares de radio para
determinar el posicionamiento o la navegacion.

La precision del medidor es limitada y pueden producirse
errores de redondeo. La disponibilidad y la calidad de las
sefales GPS también pueden afectar la precision.

Los distintos métodos de posicionamiento pueden activarse
o desactivarse en las configuraciones de posicionamiento.

GPS asistido (A-GPS)
El dispositivo también admite GPS asistido (A-GPS).

A-GPS requiere soporte de la red.

Se usa el GPS asistido (A-GPS) para recuperar datos de
asistencia mediante una conexion de paquetes de datos, que
ayudan a calcular las coordenadas de su ubicacién actual
cuando su dispositivo recibe sefiales de los satélites.

Cuando activa A-GPS, el dispositivo recibe informacion
satelital Util desde un servidor de datos de asistencia a través
de la red celular. Con la ayuda de los datos asistidos, el
dispositivo puede obtener la posicién GPS mas rapido.
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El dispositivo esta preconfigurado para utilizar el servicio A-
GPS, si no estan disponibles las configuraciones A-GPS
especificas del operador. Los datos de asistencia se recuperan
desde el servicio Nokia A-GPS sélo cuando es necesario.

En el dispositivo, debe tener definido un punto de acceso a
Internet para recuperar los datos de asistencia del servicio A-
GPS de Nokia mediante una conexion de paquete de datos.
Puede definir el punto de acceso para A-GPS en las
configuraciones de posicionamiento de la red. Para este
servicio no se puede utilizar un punto de acceso a LAN
inaldambrica (WLAN). S6lo se puede utilizar un punto de
acceso a Internet por paquete de datos. Cuando utilice GPS
por primera vez, el dispositivo le solicitara que seleccione el
punto de acceso a Internet.

Temas relacionados
e (onsulte "Configuraciones de ubicacién ", paq. 84.

Sostener el dispositivo de manera correcta

Cuando use el receptor GPS, asegurese de no cubrir la antena
con la mano.

Establecer una conexién GPS puede tardar algunos segundos
0 varios minutos. Establecer una conexién en un vehiculo
puede tomar mas tiempo.

El receptor GPS recibe alimentacién de energia de la bateria
del dispositivo. El uso del receptor GPS puede agotar la
bateria con mas rapidez.

Solicitudes de posicion

Puede recibir una solicitud desde un servicio de red para
recibir la informacion de posicion. Los proveedores de
servicio pueden brindar informacién acerca de temas locales,
tales como condiciones del clima o del trafico, basada en la
ubicacion del dispositivo.

Cuando recibe una solicitud de posicidn, se muestra el
servicio que esta haciendo la solicitud. Para permitir que se
envie la informacién de posicion, seleccione Aceptar. Para
rechazar la solicitud, seleccione Rechazar.

Configuraciones de ubicacion
Seleccione B > Configuracién y Ubicacion.

Configuraciones GPS
Seleccione alguna de las siguientes opciones:

Activar — Active el receptor GPS interno del dispositivo. El
receptor GPS se activa automaticamente cuando se abre una
aplicacién que usa datos GPS.

Dispositivo GPS — Seleccione el receptor GPS que utilizara.
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Vincular nuevo dispositivo — Vincule un receptor GPS
externo al dispositivo. Seleccione el receptor GPS de la lista
de dispositivos encontrados.

Configuraciones de posicionamiento de red
Seleccione alguna de las siguientes opciones:

Activar — Active el servicio de posicionamiento basado en
la red (incluido A-GPS).

Servidor de ubicacion — Ingrese la direccion del servidor
de ubicacion.

Mapas Ovi para moviles
Acerca de Mapas

Con Mapas puede ver su ubicacién actual en el mapa, explorar
mapas de distintas ciudades y paises, buscar lugares y
planificar rutas desde una ubicacion a otra.

Cuando abre Mapas, tal vez necesite seleccionar un punto de
acceso a Internet para recibir flujos de mapas.

Cuando explora un area nueva en el mapa, el mapa fluye a
través de Internet. Algunos mapas pueden estar disponibles
en el dispositivo o en una tarjeta de memoria.

Sugerencia: Para evitar costos de transferencia de datos,
también puede usar Mapas sin conexion a Internety explorar
los mapas que estan almacenados en su dispositivo o en la
tarjeta de memoria.

Nota: La descarga de contenido como mapas, imagenes
satelitales, archivos de voz, guias o informacién de trafico

puede involucrar la transmisién de grandes cantidades de
datos (servicio de red).

En cierta medida, casi todos los sistemas de cartografia
digital son imprecisos e incompletos. Nunca dependa
Unicamente de la cartografia que descarga para este
dispositivo.

Temas relacionados
»  (Consulte "Buscar un lugar”, pag. 86.

» (Consulte "Planificar rutas”, pag. 86.
» Consulte "Configuraciones de mapas", paq. 86.

Moverse en el mapa

Ver el mapa
Seleccione su ubicacién en la vista principal.

Moverse en el mapa
Arrastre el mapa.

Hacer zoom en el mapa

Seleccione + 0 - 0 seleccione = v la vista de pafs, estado,
ciudad o calle.

Girar el mapa

Seleccione () y arrastre el icono (v

Cambiar el tipo de mapa
Seleccione g v la opcién que desea.
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Crear una ruta a una ubicacion

Seleccione la casilla de informaciéon de ubicacion y Ruta.
Mapas crea una ruta desde la posicion actual, si esta
disponible.

Buscar un lugar
1 Seleccione Buscar lugares.

2 Ingrese el término de busqueda en el campo de
busqueda.

3 Seleccione de la lista de coincidencias sugeridas.

Ver el lugar en el mapa
Seleccione el lugar.

Planificar rutas
Puede crear rutas y verlas en el mapa.

Crear una ruta

1 Seleccione Planificador de ruta. Mapas configura
automaticamente su ubicacién actual como el punto de
inicio, si esta disponible. Para cambiar el punto de inicio,
seleccione Pulse aqui para configurar manualmente
el punto de inicio. y busque el punto de inicio o
selecciénelo en el mapa.

2 Seleccione Agregar destino y busque el préximo lugar
de la ruta o selecciénelo en el mapa.

3 Para agregar mas lugares a la ruta, seleccione Agregar
parada.

Ver direcciones de la ruta
Seleccione === y Direcciones.

Cambiar las propiedades de la ruta
Seleccione === y Configuraciones de la ruta.

Ver el pronéstico del clima

Ver el pronéstico actual del clima
Seleccione Clima.

Seleccionar el objetivo para el pronéstico
Seleccione la ubicacidn del objetivo para la vista principal y

vaya a Clima.
Configuraciones de mapas

Modificar las configuraciones
En la ventana principal, seleccione Mapas.

Sincronizar y transferir contenido desde otro
dispositivo

Sincronizar contenido
Sincronizar con un dispositivo compatible por primera
vez

Si desea sincronizar utilizando Nokia PC Suite, debe iniciar la
sincronizacion en la PC. De lo contrario, realice lo siguiente:
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1 Seleccione HAH > Configuracion y Transferencia y
sinc. > Siguiente > Sincronizar datos.

2 Seleccione el dispositivo con el cual desea sincronizar
datos. Puede que necesite vincularlo al dispositivo.

3 Seleccione el contenido que desea incluir en la
sincronizacidn. Si sincroniza entradas de calendario,
seleccione el calendario que desea utilizar.

4 Seleccione Terminar para iniciar la sincronizacion.

El periodo de tiempo necesario para completar la
sincronizacion depende de la cantidad de datos a transferir.

Volver a sincronizar

Seleccione las configuraciones de sincronizacion deseadas de
la lista y seleccione Sinc..

Manejar conflictos de sincronizacion

Si un elemento que desea sincronizar fue editado en ambos
dispositivos, el dispositivo intenta mezclar automaticamente
los cambios. Si esto no es posible, se produce un conflicto de
sincronizacion. Seleccione la version que desea guardar.

Temas relacionados

e (onsulte "Administrar detalles de
transferencia", paq. 87.

Transferencia de datos

Transferir datos por primera vez

1 Seleccione HAH > Configuracion y Transferenciay
sinc. > Siguiente.

2 Seleccione Recuperar datos o Enviar datos.

3 Seleccione el dispositivo con el cual desea transferir
datos. Puede que necesite vincularlo al dispositivo.

4 Seleccione el contenido que desea incluir en la
transferencia de datos.

5 Seleccione Terminar para iniciar la transferencia de
datos.

Volver a transferir contenido

Después de una transferencia de datos, los detalles de ésta
se guardan en la vista principal Transferencia y sinc.. Puede
transferir datos con las mismas configuraciones en otro
momento.

Para volver a transferir contenido, seleccione los detalles de
la transferencia de datos deseados de la lista e inicie la
transferencia.

Temas relacionados

Consulte "Administrar detalles de
transferencia", paq. 87.

Administrar detalles de transferencia

En la vista principal Transferencia y sinc., puede ver los
detalles de transferencias de datos anteriores. Puede
modificar, eliminar o crear nuevas configuraciones de
transferencia.

Modificar detalles de transferencia
1 Seleccione los detalles de transferencia de la lista.
2 Seleccione Contenido.
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3 Seleccione los contenidos que desea incluir en la
transferencia de datos y seleccione Listo.

Crear nuevos detalles de transferencia

Seleccione Nuevo. Se abre un asistente de transferencia de
datos y podra iniciar una nueva transferencia de datos. A
continuacion, los detalles se almacenan en la lista de vista
principal.

Eliminar detalles de transferencia

Seleccione los detalles de transferencia de la listay seleccione
Suprimir para borrar los detalles de transferencia.

Eliminar los detalles de transferencia no eliminara el
contenido del dispositivo.

Copia de seguridad y restauracion de datos

Acerca de las copias de seguridad

Puede realizar una copia de seguridad de datos en la
memoria masiva del dispositivo o en una tarjeta de memoria
compatible y, si es necesario, restaurar los datos al
dispositivo. La copia de seguridad aparece como una carpeta
en la memoria masiva del dispositivo o en la tarjeta de
memoria. Ademas puede asegurar las copias de seguridad
con una contrasefa.

Puede hacer copias de seguridad de lo siguiente:

Comunicacién y calendario — Mensajes y cuentas de correo
y chat, mensajes de texto, contactos que estan en la

aplicacion Contactos, eventos del calendario, alarmas del
reloj y configuraciones de alarma

Favoritos — Favoritos de exploradores Web

Configuraciones — Configuraciones para todas las
aplicaciones

Lista de aplicaciones — Una lista de las aplicaciones
instaladas en el dispositivo

Crear una nueva copia de seguridad

1 Seleccione HHH > Aplicaciones > Copia seguridad y
Nueva copia.

2 Ingrese un nombre descriptivo, defina la ubicacién que
desea para la copia de seguridad y seleccione Proceder.

3 Seleccione los tipos de datos a los que desea hacerles una
copia de seguridad.

4  Sidesea proteger la copia de seguridad con una
contraseiia, seleccione la casilla de verificacion Proteger
con contraseiia, ingrese dos veces la contrasefia y
seleccione Listo.

Restaurar una copia de seguridad
1 Seleccione HAH > Aplicaciones > Copia seguridad.

2 Seleccione la copia de seguridad que deseay
Restaurar.

3 Seleccione los tipos de datos que desea restaurar.
4 Confirme que desea restaurar los datos.

Si la copia de seguridad esta protegida por contrasefa,
ingrese la contrasefa y seleccione Aceptar.
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5 Si el dispositivo contiene una version mas nueva de los
archivos que la copia de seguridad que esta restaurando,
el dispositivo le solicita que confirme si desea guardar la
version de la copia de seguridad o si desea cancelar la
restauracion de datos. Seleccione alguna de las
siguientes opciones:

Si — El dispositivo sobrescribe la version actual con el
archivo de la copia de seguridad.

Siatodo — El dispositivo sobrescribe todos los archivos
en conflicto sin mayor confirmacion.

No — La versidn del dispositivo no se reemplaza.

Actualizar software e instalar aplicaciones

Acerca del Administrador de aplicaciones
Seleccione FH > Ad. aplicaciones.

El administrador de aplicaciones le permite instalar nuevas
aplicaciones y otras extensiones desde catalogos de
aplicaciones (repositorios). También puede generar una lista,
actualizar y desinstalar los paquetes.

Importante: Instale y utilice sélo las aplicaciones y el
software de fuentes confiables que ofrezcan sequridad. Las
aplicaciones que provienen de fuentes no confiables pueden
incluir software malicioso que puede acceder a los datos
almacenados en el dispositivo, perjudicarlo financieramente
o daiiar el dispositivo.

Acerca de los paquetes y catalogos de aplicaciones

El administrador de aplicaciones funciona con paquetes que
habitualmente estan contenidos en catalogos de
aplicaciones, a los que puede acceder a través de una
conexion de red.

Un paquete de aplicaciones es un conjunto de archivos. Puede
contener una aplicacién que se abre desde la carpeta
Aplicaciones, un plug-in para el escritorio, un tema nuevo u
otros tipos de complementos.

Un catalogo es un conjunto de paquetes. Puede incluir
distintos tipos de software combinados como paquetes de
aplicaciones. Algunos paquetes pueden ser compartidos por
varias aplicaciones. Se necesita el catalogo completo para
que el software se instale correctamente. En el dispositivo se
guarda una lista de los paquetes disponibles.

En algunos sitios Web, puede instalar la aplicacién
directamente al seleccionar un enlace a un archivo con la
extension .install. El Administrador de aplicaciones se abre e
instala la aplicacidn. Si se necesita un nuevo catalogo para la
aplicacion, el Administrador de aplicaciones también ofrece
agregarlo en forma automatica.

Ver registro

Puede utilizar el registro para ver detalles de los eventos y
para diagnosticar comportamientos inusuales en el
Administrador de aplicaciones. El contenido del registro se
elimina cuando cierra la aplicacion.

Abra el ment Administrador de aplicaciones y seleccione
Registro.



90 Actualizar software e instalar aplicaciones

Guardar el registro

Seleccione Guardar como, ingrese un nombre para el
registroy defina déonde desea guardarlo. El registro se guarda
como un archivo de texto.

Instalar aplicaciones adicionales
Explorar aplicaciones instalables

1 Seleccione HFH > Ad. aplicaciones y Explorar
aplicaciones instalables.

2 Seleccione una categoria para explorar una lista de
paquetes de aplicaciones que se pueden instalar. Si s6lo
hay algunos paquetes disponibles, no se muestra la lista
de categorias.

La lista de paquetes contiene el nombre, versiony
tamanio de cada paquete. Cuando selecciona un paquete,
se muestra una breve descripcion de su contenido y
puede instalar, buscar o ver detalles del paquete.

Buscar aplicaciones
Seleccione ©, ingrese las palabras de busqueda, seleccione
el area de busqueda y Buscar.

Ver detalles de la aplicacion
Seleccione

Mostrar aplicaciones instaladas

Seleccione HHH > Ad. aplicaciones y Mostrar aplicaciones
instaladas.

Puede buscar las aplicaciones, ordenarlas y ver sus detalles,
del mismo modo que al explorar las aplicaciones instalables.

Temas relacionados
» Consulte "Explorar aplicaciones instalables", pag. 90.

Desinstalar aplicaciones

1 Seleccione HAH > Ad. aplicaciones y Mostrar
aplicaciones instaladas.

2 Seleccione una aplicacién y Desinstalar.

Una vez que se confirma e inicia, el proceso de desinstalacion
no se puede cancelar.

Agregar catalogos

Ver, instalar y editar catalogos

Puede ver, instalar, editary eliminar catalogos. Tal vez no sea
posible editar ni eliminar los catdlogos instalados
previamente.

Seleccione HH > Ad. aplicaciones.

Ver los catalogos disponibles

Abra el meni Administrador de aplicaciones y seleccione
Catalogos de aplicaciones. Se muestra una lista de
catalogos. Si la actualizacién de un catalogo falla, seleccione
el nombre del catalogo para ver los detalles.
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Instalar catalogos

So6lo puede instalar el paquete de un catdlogo si el catalogo
esta instalado en el dispositivo. Por ejemplo, si selecciona un
archivo .install desde un sitio Web vy el catdlogo necesario
para cumplir con todas las dependencias no estd instalado en
el dispositivo, se le solicita que instale el catalogo. Si cancela
la instalacién, no podra instalar ninguno de los paquetes.

1 Abra el meni Administrador de aplicaciones y
seleccione Catalogos de aplicaciones > Nuevo.

Defina el nombre del catdlogo.

3 Defina la direccién Web, la distribucién y los detalles de
los componentes, proporcionados por el propietario del
catdlogo.

4 Seleccione la casilla de verificacion Desactivado para
activar o desactivar el catalogo. Si desactiva un catalogo,
el dispositivo no busca actualizaciones ni paquetes de
software desde el catalogo.

5 Seleccione Guardar.

Editar un catalogo

Puede editar la informacion de cada catdlogo. También
puede desactivar un catalogo para ocultar sus paquetes en el
Administrador de aplicaciones. Si desactiva un catalogo, el
dispositivo no busca actualizaciones ni paquetes de software
desde el catalogo.

Algunos catalogos esenciales sélo le permiten activar o
desactivar el catdlogo, no puede editar ninguna otra
informacion.

1 Abra el ment Administrador de aplicaciones y
seleccione Catalogos de aplicaciones > Editar.

2 Edite los detalles.

3 Seleccione la casilla de verificacién Desactivado para
activar o desactivar el catalogo.

Restaurar paquetes de aplicacion

Si es necesario, puede reemplazar los paquetes de
aplicaciones existentes con las copias de seguridad que cred
previamente.

1 Seleccione HHH > Ad. aplicaciones.

2 Abra el meni Administrador de aplicaciones y
seleccione Restaurar aplicaciones.

3 Seleccione las aplicaciones que desea restaurar y Si.

Las aplicaciones se recuperan de los catalogos, mediante una
conexion de red.

Buscar actualizaciones

Para ver una lista de los paquetes de aplicaciones instalados
que se puede actualizar, seleccione HHH > Ad.
aplicaciones y Buscar actualizaciones. La lista contiene el
nombre, versidn y tamafo de cada paquete. Cuando
selecciona un paquete, aparece una descripcion de su
contenido.

Puede seleccionar los paquetes que desea actualizar o puede
actualizar todos los paquetes disponibles. También puede
ordenar los paquetes de actualizacion de la misma forma que
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al explorar las aplicaciones instalables o puede ver los
detalles de la aplicacion.

Para evitar cualquier posible pérdida de datos, haga una
copia de seguridad de los datos antes de instalar
actualizaciones del sistema operativo.

Temas relacionados
e (onsulte "Explorar aplicaciones instalables", pag. 90.

Actualizar software

Las actualizaciones de software pueden incluir nuevas
caracteristicas y funciones mejoradas que no estaban
disponibles en el momento de la compra de su dispositivo.
La actualizacién de software también puede mejorar el
rendimiento del dispositivo. Puede actualizar el software del
dispositivo con el Administrador de aplicaciones o con Nokia
Software Updater.

Actualizaciones automaticas de software

Cuando hay nuevas actualizaciones de software disponibles
para el sistema operativo o para aplicaciones de Nokia o de
terceros, o cuando hay disponibles aplicaciones adicionales
para el dispositivo, en el drea de estado aparece | .. Se
recomienda que instale las actualizaciones de software, ya
que pueden contener importantes reparaciones de virus y
otras actualizaciones. Si descarta las actualizaciones
sugeridas, podra instalarlas mas tarde desde el
Administrador de aplicaciones.

La descarga de actualizaciones de software puede involucrar
la transmisién de grandes cantidades de datos (servicio de
red).

Asegurese de que la bateria del dispositivo tenga energia
suficiente o conecte el cargador antes de comenzar la
actualizacion.

Instalar actualizaciones de software
1 Seleccione el area de estado y Nuevas actualizaciones.
2 Seleccione Continuar.

3 Seleccione Actualizar todo o seleccione los paquetes
que desea instalar y Actualizar.

Instalar aplicaciones adicionales
1 Seleccione el area de estado y Nuevos lanzamientos.

2 Paraabrir una pagina Web con detalles de una aplicacién
adicional, seleccione Descargar.

Verificar el nGmero de version del software del
dispositivo
Seleccione HFH > Configuracion y Acerca del producto.

La mayoria de las actualizaciones de software se pueden
instalar con el administrador de aplicaciones. Sin embargo,
algunas veces puede ser necesario realizar una actualizacion
con Nokia Software Updater. En este caso, recibird una
notificaciénindicando que hay una actualizacion de software
disponible a través de Nokia Software Updater.
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Temas relacionados

«  (onsulte "Actualizaciones de software utilizando su
computadora”, pdg. 93.

Actualizaciones de software utilizando su computadora
Nokia Software Updater es una aplicaciéon para PC que le
permite actualizar el software de su dispositivo. Para
actualizar el software de su dispositivo, necesita una
computadora compatible, acceso a Internet por banda ancha
y cable de datos USB compatible para conectar su dispositivo
a la computadora.

Para obtener mas informacién, revise las notas de version
para las versiones mas recientes de software, y para
descargar la aplicacion Nokia Software Updater, consulte
www.nokia.com/softwareupdate para Estados Unidos o
www.nokia-latinoamerica.com/nsu para Latinoamérica.

Actualizar el software del dispositivo con Nokia

Software Updater

1 Descargue e instale la aplicacion Nokia Software Updater
en su computadora.

2 Conecte el dispositivo a la computadora con un cable de
datos USBy abra la aplicacién Nokia Software Updater.
La aplicacién Nokia Software Updater le guia para crear
copias de seguridad de sus archivos, actualizar el
software y restaurar sus archivos.

Administrar el tiempo

Ver la hora y configurar alarmas
Seleccione HFH > Reloj.

Puede ver la informacién de hora local y zona horaria,
configurar y editar alarmas o modificar las configuraciones
de fecha, hora y regionales.

Agregar y editar alarmas
Agregar alarmas
1 Seleccione HFH > Relojy

2 Ingreselahorade laalarma. Puede crear una alarma que
se repite en los dias definidos. También puede agregar
un titulo.

3 Seleccione Guardar.

Editar alarmas
1 Seleccione HHH > Reloj y
2 Seleccione la alarma que desea editar.

3 Edite el titulo y hora de la alarma, seleccione los dias en
los que se debe repetir la alarma y active o desactive la
alarma.

4 Seleccione Guardar.

Desactivar el sonido de la alarma
Seleccione Detener.

Desactivar la alarma por un periodo determinado
Seleccione Repetir.


http://www.nokia.com/softwareupdate
http:/www.nokia-latinoamerica.com/nsu
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Si el dispositivo esta apagado cuando vence una alarma, el
dispositivo se encendera automaticamente y comenzara a
emitir el tono de alarma.

Temas relacionados
< (onsulte "Configuraciones del reloj", paq. 94.

Ver el reloj mundial

Puede ver la hora actual en diferentes ubicaciones. El primer
reloj tiene la hora local y abre las configuraciones de fecha 'y
hora.

Agregar un nuevo reloj mundial
1 Seleccione HFH > Relojy
2 Seleccione Nuevo horario mundial.

3 Arrastre el mapa ala zona horaria que desea o seleccione
para buscar una ciudad.

4 Seleccione Listo.

Configuraciones del reloj
Configuraciones de la alarma

1 Seleccione HHH > Reloj y abra el menu.
2 Seleccione Ajustes de alarma.

3 Seleccione el tono para la alarmay el tiempo después del
cual la alarma vuelve a sonar cuando la pone en pausa.

4  Seleccione Guardar.

Temas relacionados

«  (onsulte "Configuraciones de idioma v
regionales”, paqg. 106.

»  Consulte "Configuraciones de fecha v hora ", paq. 106.

Ver y administrar el calendario
Ver el calendario

Seleccione HH > Calendario. Abra el mend y seleccione
Mes, Semana o Agenda.

Con el calendario, puede hacer lo siguiente:

« (rear eventos, tareas y notas para distintos propésitos
como trabajo, casa o pasatiempos. Los elementos que
ingresa en distintos calendarios aparecen con distintos
colores.

» (rear nuevos calendarios y eliminar los calendarios que
no son necesarios. Sin embargo, el dispositivo tiene dos
calendarios que no se pueden eliminar. El calendario
privado s6lo existe en el dispositivo y no se puede
sincronizar. El calendario principal del dispositivo se
utiliza, por ejemplo, con PC Suite.

»  Ocultar calendarios sin eliminar eventos ni tareas. Por
ejemplo, puede ocultar el calendario de trabajo durante
las vacaciones. Cuando el calendario esta oculto, sus
alarmas se desactivan.

Si agrega cumpleanios a las tarjetas de contactos, los
cumpleaios se recopilan en un calendario de cumpleafos.
Para los cumpleaiios la alarma esta desactivada en forma
predeterminada, de modo que debe editarlos si desea que se
los recuerden.
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Ver notas
Seleccione Ir a Notas.

Ver todas las tareas
Seleccione Ir a Tareas.

Temas relacionados
«  (onsulte "Configuraciones de agenda", paq. 97.

Agregar y editar calendarios

Seleccione HFH > Calendario, abra el menu y seleccione
Configuracion > Editar calendarios.

Puede crear distintos calendarios, por ejemplo, para la casa,
trabajo vy pasatiempos.

Agregar un calendario

1 Seleccione Nuevo y siga las instrucciones del Asistente
de calendario.

2 Agregue el titulo y el color del calendario, y seleccione si
desea mostrar el calendario.

3 Seleccione Terminar.

Editar un calendario
1 Seleccione el calendario que desea editar.

2 Edite el titulo y el color del calendario, y seleccione si
desea mostrar el calendario.

3 Seleccione Guardar.

Agregar y editar notas del calendario

Seleccione HFH > Calendario, abra el ment y seleccione Ir
a Notas.

Agregar una nota
1 Seleccione Nota nueva.

2 Escriba la nota. Para cambiar el calendario, seleccione
Calendario.

3 Seleccione Guardar.

Editar una nota
1 Seleccione la nota.

2 Editar la nota. Para cambiar el calendario, seleccione
Calendario.

3 Seleccione Guardar.

Agregar y editar tareas

Seleccione HFH > Calendario, abra el menu y seleccione Ir
a Tareas.

Puede hacer un seguimiento de su programa al crear
recordatorios de tareas para usted mismo. Luego de
completar la tarea, puede marcarla como hecha.

Agregar una tarea
1 Seleccione Tarea nueva.

2 Agregue el titulo y la fecha, seleccione qué calendario
desea utilizar y configure la alarma.

3 Seleccione Guardar.
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Editar una tarea
Seleccione a tarea, edite los detalles y seleccione Guardar.

Marcar una tarea como hecha
Seleccione Listo.

Agregar y editar eventos

Puede reservar tiempo en el calendario para eventos tales
como citas y reuniones. También puede agregar
recordatorios para cumpleafios, aniversariosy otros eventos.

Si agrega un cumpleanios a las tarjetas de contactos, los
cumpleaiios se recopilan automaticamente en un calendario
de cumpleanos.

Seleccione HFH > Calendario.

Agregar un evento

1 Vayaalafecha que deseay seleccione Evento nuevo.

2 Agregar los detalles del evento. Puede configurar el
evento para que se repita periédicamente, configurar
una alarmay seleccionar qué calendario utilizar.

3 Seleccione Guardar.

Sugerencia: Para agregar rapidamente un evento,
seleccione Mes, Semana o Agenda e ingrese texto mediante
el teclado fisico. Se abre el cuadro de didlogo Evento
nuevo y puede editar el resto de la informacion.

Editar o eliminar un evento
1 Vaya a lafecha del evento.

2 Seleccione el evento que desea, abra el menuy seleccione
Editar evento o Eliminar evento.

Importar eventos al calendario

Puede importar archivos descargados o locales que tengan la
extension de archivo .ics al calendario.

1 Toque un archivo que tenga la extension .ics.
2 Seleccione un calendario de la lista.

Para importar el contenido a un nuevo calendario,
seleccione Crear nuevo calendario.

3 Seleccione Guardar.

Sincronizar contenido

Puede sincronizar los calendarios con otros dispositivos
compatibles. Puede utilizar un calendario existente o crear
un nuevo calendario para los eventos, tareas y notas.

Cuando se sincronizan los eventos del calendario, el
calendario del otro dispositivo puede tener configuraciones
mas complejas para los eventos que se repiten. En este caso,
los eventos que se repiten se muestran en el dispositivo, pero
la posibilidad de editar los elementos que se repiten puede
estar restringida.

Temas relacionados
»  (Consulte "Sincronizar contenido", paqg. 86.
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Agregar el widget del calendario al escritorio

Puede agregar el widget del calendario al escritorio del
dispositivo. Con el widget, puede ver rapidamente los
préximos eventos del calendario.

Toque el escritorio y seleccione (o2 > Menu de escritorio >
Agregar panel > Calendario.

Configuraciones de agenda

Seleccione HFH > Calendario y abra el menu. Seleccione
Configuracidn y alguna de las siguientes opciones:

Editar calendarios — Agregue vy edite los calendarios.

Tono de alarma — Cambie el tono de alarma. Para agregar
su propio tono de alarma, seleccione Agregar.

Ocultar tareas completadas — Oculte las tareas
finalizadas.

Suprimir elementos — Defina el periodo después del cual
se eliminan los eventos y las tareas del calendario.

Primer dia de la semana — Cambiar el primer dia de la
semana.

Usar utilidades y administrar datos

Administrar archivos
Acerca del Administrador de archivos

Seleccione HFH > Aplicaciones >Adm. archivos.

Con el administrador de archivos, puede mover, copiar,
renombrar, eliminar y abrir archivos y carpetas.

Ver archivos y carpetas
Seleccione HH > Aplicaciones >Adm. archivos.

Para ver informacion detallada acerca de un archivo o
carpeta, seleccione el elemento, abra el meni Adm.
archivos y seleccione Detalles.

Los archivos guardados se comprimen para ahorrar memoria.

No puede modificar los archivos o carpetas que son de sélo
lectura.

Si ve archivos del administrador de archivos con la PC
mediante un cable de datos USB y un sistema operativo Mac
o Linux, las carpetas del administrador de archivos estan
ocultas en forma predeterminada. Para ver las carpetas,
configure el sistema operativo para que muestre las carpetas
ocultas. En el sistema operativo Windows, las carpetas se
indican con extensiones como .documents, .images o .videos.

Editar archivos y carpetas
1 Seleccione HHH > Aplicaciones >Adm. archivos.
2 Seleccione un archivo o carpeta.

3 Abra el mend Adm. archivos y seleccione una de las
siguientes opciones:

Carpeta nueva — (ree una nueva carpeta.
Mover — Mueva un archivo o carpeta.
Copiar — Copie un archivo o carpeta.
Suprimir — Elimine un archivo o carpeta.
Compartir — Comparta un archivo o carpeta.
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Ordenar — Ordene los archivos y carpetas

Consumo de memoria — Vea el uso de lamemoria. Para
ver detalles de la memoria, seleccione Detalles.

Memoria
Acerca de la memoria

El dispositivo tiene una memoria masivaincorporada conuna
capacidad de 32 GB, parte de la cual esta reservada para el
software del dispositivo y no esta disponible para utilizarla
cuando se conecta a una PC.

Ademas de la memoria masiva del dispositivo, el dispositivo
tiene una ranura para una tarjeta de memoria microSD
externa que admite tarjetas de memoria con una capacidad
de hasta 16 GB. Puede insertar y retirar la tarjeta de memoria
cuando el dispositivo esta encendido, si ninguna aplicacion
estd usando la tarjeta de memoria.

Utilice s6lo Tarjetas microSD compatibles aprobadas por
Nokia con este dispositivo. Nokia utiliza estandares
industriales aprobados para las tarjetas de memoria, pero
algunas marcas podrian no ser totalmente compatibles con
este dispositivo. Las tarjetas incompatibles pueden dafar la
tarjetay el dispositivo, ademas de los datos almacenados en
la tarjeta.

En caso de que se dafie la memoria del dispositivo, puede ser
necesario formatear el almacenamiento del dispositivo y
volver a instalar el sistema operativo.

Administrar tarjetas de memoria

Puede crear nuevas carpetas, ver la utilizaciéon de la memoria
0 mover, copiar, ordenar, compartir o eliminar informacién
de la tarjeta de memoria con Adm. archivos.

1 Seleccione HHH > Aplicaciones >Adm. archivosy la
tarjeta de memoria que desea de la lista.

2 Abra el meni Adm. archivos y seleccione la accion que
desee.

Memoria

Puede ver la cantidad de memoria disponible en la memoria
del dispositivo o en la tarjeta de memoria, y la cantidad de
memoria disponible para instalar aplicaciones.

1 Seleccione HHH > Configuracion y Memoria.

2 Paraverlos detalles del consumo de memoria, seleccione
Detalles.

Para aumentar la cantidad de memoria disponible, elimine
datos con el administrador de archivos o con otras
aplicaciones.

Aumentar la memoria disponible

Muchas funciones del dispositivo utilizan memoria para
almacenar datos. El dispositivo le avisa si la cantidad de
memoria disponible no es suficiente.

Ver cuanta memoria queda disponible
Seleccione HFH > Configuracion y Memoria.
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Aumentar la memoria disponible

Mueva datos a una tarjeta de memoria compatible (si esta
disponible) 0 a una computadora compatible. Para eliminar
datos que ya no necesite, utilice Adm. archivos o abra la
aplicacion correspondiente.

Puede eliminar lo siguiente:

- Imagenes y videoclips. Cree una copia de seguridad de
los archivos en una computadora compatible.

< Paginas Web guardadas

« Mensajes de Conversaciones

« Mensajes de correo recuperados en los buzones
« Informacién de contacto

« Notas de calendario

< Aplicaciones que aparecen el administrador de
aplicaciones y que ya no necesita
e Archivos deinstalacion (.deb o .install) de las aplicaciones

que hainstalado. Transfiera los archivos de instalacion a
una computadora compatible.

Borrar los datos del dispositivo y restaurar las

configuraciones

Borrar datos del dispositivo

1 Seleccione HFH > Configuracion.

2 Abra el ment Configuraciéon y seleccione Borrar datos
del dispositivo > Si.

3 Ingrese el cddigo de bloqueo del dispositivo y seleccione
Listo para borrar los datos del dispositivo.

Los siguientes datos se eliminan:

» datos del usuario del explorador: favoritos, historial de
usuario, contrasefias y cookies

« (ontactos

» Entradas de agenda

» Accesos directos del inicio

» Mensajes de correo, cuentas y sus contrasefias

» (uentas de mensajeria instantanea y llamadas de
Internet

« Configuraciones de conectividad, conexionesy sus
contrasefas

» Informacion de ubicacion

» Documentos: documentos favoritos y archivos de
imagen, audio y video

» (Configuraciones para los métodos de ingreso de texto y
diccionarios de usuario

« Puntajes de los juegos

« Todas las configuraciones de usuario, incluidas las
configuraciones de pantalla tactil, brillo de la pantalla 'y
volumen

» Perfiles
Los siguientes datos no se ven afectados:

« Aplicaciones que instal6
« (ontenido de la tarjeta de memoria
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Restaurar las configuraciones originales

Puede restaurar todas las configuraciones del dispositivo a
sus valores predeterminados. Esta funcién no afecta el
contenido nilos accesos directos que haya creado, los cddigos
de seguridad, las contraseiias, el idioma del dispositivo ni los
puntajes de juegos. Ademas, no afecta los contenidos de la
memoria masiva del dispositivo.

1 Seleccione HHH > Configuracion.
2 Abra el ment Configuracion y seleccione v Si.

3 Ingrese el cddigo de bloqueo del dispositivo y seleccione
Listo.

Usar utilidades
Leer servicios de noticias y blogs

Con el lector de servicio RSS, puede leer servicios de noticias
y blogs de todo el mundo, asi como también el contenido
publicado en diferentes sitios Web.

Seleccione HFH > Aplicaciones > RSS.

Abrir un servicio
Seleccione el servicio que desea abrir.

Ordenar contenidos de servicio por fecha o nombre

Abra el menu RSS, seleccione Ordenar y la opcién de orden
deseada.

Organizar, crear, cambiar el nombre o eliminar carpetas
Abra el ment RSS y seleccione Administrar carpetas.

Borrar todos los detalles del caché de imagenes
Abra el men( RSS y seleccione Borrar caché de imagenes.

Modificar las configuraciones del lector de servicio RSS
Abra el men( RSS y seleccione Configuracion.

Abrir el directorio de servicios para ver servicios de
noticias clasificados

Abra el menu RSS vy seleccione Directorio de servicios.

Seleccione alguna de las siguientes opciones:
— Actualice la vista.
— Agregar un nuevo vinculo.
— Vea detalles del servicio.
— Elimine.
— Muestre u oculte la estructura de carpetas.

Ver PDF

Con el lector de PDF, puede ver documentos en formato de
documento portatil (PDF).

Seleccione HFH > Aplicaciones > Lector de PDF.

Abrir un documento
Abra el menu Lector de PDF y seleccione Abrir.

Guardar un documento
Abra el menu Lector de PDF y seleccione Guardar como.
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Ver los detalles de un documento

Abra el menu Lector de PDF y seleccione Detalles del
documento.

Seleccione alguna de las siguientes opciones:
— Vaya a la primera pagina del documento.
— Vaya a la tltima pdagina del documento.
— Vaya a la pagina anterior del documento.
— Vaya a la siguiente pagina del documento.
— Acercar.
— Alejar.

— Cambie de modo normal al modo de pantalla
completa.

Escribir notas

Con la aplicacién Notas, puede crear, guardar y enviar notas
cortas. Se admiten los archivos con extensién de archivo .txt
(texto ASCII sin formato) y .note.html (texto con formato). No

se admite el formato de archivo HTML completo.
Seleccione HFH > Aplicaciones > Notas.

Agregar una nueva nota
Abra el menu Notas y seleccione Nueva.

Abrir una nota existente
Abra el men( Notas y seleccione Abrir.

Guardar una nota
Abra el ment Notas y seleccione Guardar.

Deshacer o rehacer una accion
Abra el ment Notas y seleccione Deshacer o Rehacer.

Cambiar la fuente
Abra el menu Notas y seleccione Fuente.

Realizar calculos

La calculadora tiene una precision limitada y esta disefiada
para calculos sencillos.

1
2
3

Seleccione HFH > Calculadora.
Realice cdlculos.

Para borrar la pantalla, abra el menu Calculadora y
seleccione Borrar relacion de operaciones.

Administrar certificados

Los certificados se usan al crear conexiones seguras, por
ejemplo, explorador Web vy correo. Puede instalar, ver y
eliminar certificados.

Los certificados se usan para autenticar el servidor o al
usuario. No agregue nuevos certificados a menos que haya
verificado que son originales. Agregar certificados arbitrarios
podria disminuir la sequridad de sus conexiones encriptadas.

Generalmente, su proveedor de servicio o el departamento
de TI de su empresa le proporcionan los certificados de
usuario.
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Seleccione HHH > Configuracion y Certificados.

Trazar dibujos

Seleccione HFH > Aplicaciones > Dibujo.

Para trazar imagenes simples, comience a hacerlo en la
pantalla con el dedo o el lapiz. Todos los dibujos se guardan
en formato de archivo PNG.

Comenzar un nuevo dibujo

Abra el menu Dibujo v seleccione Nuevo.

Abrir un dibujo existente
Abra el menu Dibujo v seleccione Abrir.

Guardar un dibujo
Abra el menu Dibujo v seleccione Guardar.

Modificar tamaiio de lienzo
Abra el menu Dibujo vy seleccione Tamaiio de lienzo.

Recortar un dibujo
Abra el menu Dibujo y seleccione Recortar.

Ver detalles de un dibujo
Abra el ment Dibujo v seleccione Detalles.

Herramientas de dibujo
Seleccione alguna de las siguientes opciones:
»/ — Dibuje estilo libre.

// — Dibuije lineas rectas.

[] — pibuje un rectangulo.

(O — Dibuje un dvalo o un circulo.

& — Borre una linea o forma. Seleccione uno de los cuatro

tamanios de pincel en la barra de herramientasy dibuje sobre
el area que desea borrar.

Para cambiar el tamafiio o el color del pincel, seleccione el
icono del selector correspondiente en la barra de
herramientas.

Bloques

El objetivo del juego es mover y girar los bloques que caen
de modo que se completen las filas. Cuando una fila se
completa, desaparece y los bloques que estan sobre esa fila
caen una fila.

Jugar Bloques
1 Seleccione HHH > Aplicaciones y Blocks.

2 Seleccione alguna de las siguientes opciones:

Velocidad del blogue — Defina la velocidad con que
caen los bloques.

Densidad deinicio — Defina la cantidad de bloques que
se ubican aleatoriamente al iniciar el juego.

Altura de inicio — Defina la cantidad de filas que hay
en la parte inferior de la pantalla al iniciar el juego.

3 Seleccione Jugar.
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Girar un bloque
Toque el bloque o pulse Entrar en el teclado fisico.

Mover un bloque

Arrastre el bloque en la direccién que desea o use las teclas
con flechas del teclado fisico.

Poner en pausa un juego
Seleccione Salir al menu.

Reanudar un juego en pausa
Seleccione Continuar.

Reiniciar un juego
Seleccione Reiniciar.

El juego termina cuando el campo de juego esta lleno de
bloques y el préximo bloque que cae no cabe.

Ajedrez

Jugar ajedrez

1 Seleccione HHH > Aplicaciones y Chess.

2 Seleccione alguna de las siguientes opciones:

Jugador 1 — Seleccione las piezas blancas o negras para
el primer jugador.

Adversario — Seleccione el nivel de habilidad del
oponente de la computadora o seleccione Jugador 2
para una partida de dos jugadores.

Efectos de sonido — Active efectos de sonido.

Mostrar movimientos legales — Vea todos los posibles
movimientos permitidos al mover una pieza de ajedrez.

3 Seleccione Jugar.

Para mover una pieza del juego, arrastre la pieza a la
ubicacion que desea.

Cuando logra llegar con un pedn al extremo del oponente del
tablero de juego, puede cambiar el pe6n por una reina, una
torre, un caballo o un alfil, de acuerdo con las normas
habituales del ajedrez.

Cuando el juego de ajedrez finaliza, puede volver al juego y
deshacer los dltimos movimientos.

Deshacer o rehacer un movimiento

Seleccione [ o [B-

Poner en pausa un juego
Seleccione

Reanudar un juego en pausa
Seleccione Continuar.

Reiniciar un juego
Seleccione Reiniciar.

Guardar un juego

Abra el menu y seleccione Juego > Guardar o Guardar
como.
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Abrir un juego guardado
Abra el menu, seleccione Juego > Abriry el juego que desea.

Mahjong

El objetivo del juego es encontrar los pares de fichas iguales
y despejar el tablero lo mas rapido posible. Debe encontrar

un par de fichas idénticas que estén libres para moverlas, es
decir, que ninguna otra ficha la cubra o que no tenga fichas
alaizquierday la derecha de ellas.

Jugar Mahjong
1 Seleccione HHH > Aplicaciones y Mahjong.
2 Para definir el disefio del teclado, seleccione Tablero.

3 Para activar efectos de sonido, seleccione Efectos de
sonido.

4 Seleccione Jugar.

Cuando encuentre un par que coincida, toque cada ficha con
el stylus para eliminarlas del tablero. Cuando logra eliminar
todas las fichas del tablero gana el juego.

Deshacer o rehacer un movimiento

Seleccione (4] o [7].

Obtener una pista

Seleccione =], Si usa una pista, el tiempo transcurrido de
juego aumenta en 30 sequndos.

Mezclar las fichas

Seleccione [#]. Si cambia el orden de las fichas restantes, el
tiempo transcurrido de juego aumenta en 60 segundos.

Poner en pausa un juego
Seleccione

Reanudar un juego en pausa
Seleccione Continuar.

Reiniciar un juego
Seleccione Reiniciar.

Ver los mejores tiempos

Seleccione Mejores tiempos. Para cada nivel de juego, puede
ver el mejor tiempo vy la fecha en que se logroé.

Marbles

El objetivo del juego es emparejar las canicas de la zona de
juego con el patrény el color que aparecen a la derecha de la
pantalla.

Jugar Marbles
1 Seleccione HHH > Aplicaciones y Marbles.

2 Para definir la cantidad de movimientos permitidos en
cada nivel de juego, seleccione Nivel de dificultad.

3 Para activar efectos de sonido, seleccione Efectos de
sonido.

4 Seleccione Jugar.
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Para mover una canica, selecciénela y arrastrela con el stylus.
Puede mover las canicas en forma horizontal y vertical.
Cuando una canica esta en movimiento, sélo se detiene
cuando choca contra un muro o con otra canica.

El lado inferior derecho del tablero contiene los capitulos y
niveles abiertos. Puede jugar cualquiera de los niveles en el
capitulo actual. Cuando completa todos los niveles de un
capitulo, puede avanzar al siguiente.

Deshacer un movimiento
Seleccione @.

Poner en pausa un juego
Seleccione

Reanudar un juego en pausa
Seleccione Continuar.

Reiniciar el nivel de juego actual
Seleccione Reiniciar.

Reiniciar todo el juego

Abra el menu y seleccione Restablecer > Restablecer
todo.

Instalar otros juegos

Ademas de los juegos que estan preinstalados en el
dispositivo, hay otros juegos disponibles para que los instale
y juegue. Puede buscar e instalar nuevos juegos con el
administrador de aplicaciones.

Temas relacionados

«  (Consulte "Actualizar software e instalar aplicaciones
", paqg. 89.

Modificar las configuraciones

Modificar configuraciones de personalizacion
Cambiar los temas

Un tema es un conjunto de imagenes de fondo que coinciden,
una para cada escritorio.

1 Seleccione HAH > Configuracion y Temas.
2 Seleccione un tema de la lista.

Configuraciones del perfil
Seleccione HFH > Configuracion y Perfiles.

Configurar el dispositivo para que vibre cuando esté en
perfil Silencio o General

Seleccione Vibrador.

Seleccionar el tono de timbre y los tonos de alerta de
mensajes

Seleccione Tono de llamada, Alerta de SMS, Tono de alerta
de mensaje instantaneo o Alerta de correo electrénico y
el tono deseado.

Agregar un nuevo tono de timbre o tono de alerta de
mensaje

Seleccione el tipo de tono, Agregar, el tono deseado y
Listo.



106 Modificar las configuraciones

Seleccionar el nivel de volumen de los tonos

Seleccione Sonidos del sistema, Sonidos de tecla o
Sonidos de pantalla y el nivel de volumen deseado.

Ajustar el volumen de los tonos
Arrastre a la derecha o izquierda.

Configuraciones de fecha y hora

Definir configuraciones de fecha y hora

1 Seleccione HHH > Configuracion y Fecha y hora.
2 Defina lo siguiente:

Reloj de 24 horas — Seleccione si la hora aparecera en
formato de 24 horas.

Actualizar automaticamente — Seleccione si desea
actualizar automaticamente la fechay la hora.

Configurar manualmente la fecha y la hora

1 Asegurese de que la casilla de verificacion Actualizar
automaticamente no esté seleccionada.

2 Seleccione Zona horaria. Seleccione la zona horaria
deseada y Listo.

Para buscar ciudades, seleccione

3 Seleccione Fecha. Configure el dia, el mes y el aiio
actuales y seleccione Listo.

4 Seleccione Hora. Configure la horay los minutos actuales
y seleccione Listo.

5 Seleccione Guardar.

Configuraciones de idioma y regionales

La configuracién de idioma determina el idioma de la interfaz
de usuario y la forma en que aparecen la fechay la hora. La

configuracion regional determina la forma en que aparecen
los niimeros y las monedas.

Definir configuraciones de idioma y regionales

1 Seleccione B > Configuracion y Idioma y region.

2 Defina el idioma del dispositivo y las configuraciones
regionales.

3 Guarde las configuracionesy a continuacion se reiniciara
el dispositivo.

Configuraciones de pantalla
1 Seleccione AR > Configuracion y Pantalla.
2 Defina lo siguiente:

Brillo — Arrastre a la derecha o izquierda para cambiar
el brillo de la pantalla. El brillo de la pantalla también se
ve afectado por las condiciones de iluminacion del
ambiente, medidas con el sensor de luz.

La pantalla se apagara si no se utiliza el dispositivo
— Seleccione el periodo de inactividad después del cual
se apagara la pantalla para ahorrar energia.

Bloguear pantalla automaticamente — Configure el
dispositivo para que bloquee automaticamente la
pantalla tactil y las teclas después de un periodo de
inactividad definido.
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Pantalla encendida durante la carga — Configure el
dispositivo para que siempre esté encendido cuando se
carga el dispositivo.

3 Seleccione Guardar.

Sugerencia: Para ahorrar bateria y aumentar el tiempo de
funcionamiento del dispositivo, seleccione un nivel de brillo
mas bajo y un tiempo de espera corto.

Configuraciones de luz de notificacion

Modificar las configuraciones de la luz de notificacion
La luz de notificacion del dispositivo puede funcionar como
unindicador de estado para el dispositivo y para eventos
especificos de las aplicaciones. Por ejemplo, puede configurar
la luz de notificacion para indicar que el dispositivo esta
encendido cuando la pantalla esta apagada.

1 Seleccione HFH > Configuracion y Luz de
notificacion.
2 Seleccione cuando usar la luz de notificacion y Guardar

Sugerencia: Para ahorrar bateria y aumentar el tiempo de
funcionamiento del dispositivo, desactive la luz de
notificacion.

Configuraciones de entrada de texto
1 Seleccione HHH > Configuracion y Entrada de texto.
2 Seleccione alguna de las siguientes opciones:

Diseio del teclado externo — Defina el conjunto de
caracteres que se utilizara en el teclado fisico. Cambiar esta

configuraciéon podria provocar que las teclas fisicas no
coincidan con el disefio del teclado externo.

Usar teclado virtual — Active el teclado virtual.
Escritura predictiva — Active la escritura predictiva.

Mavusculas automaticas — Active las mayusculas
automaticas, para poner mayuscula automaticamente a la
primera letra de las oraciones cuando ingrese texto.
Insertar espacio después de palabra — Inserte un espacio
después de cada escritura predictiva aceptada.

Idioma primario — Seleccione el idioma primario. Para
seleccionar un diccionario para usarlo como idioma primario,
seleccione Diccionario y el idioma del diccionario.

Idioma secundario — Seleccione el idioma secundario. Para
seleccionar un diccionario para usarlo como idioma
secundario, seleccione Diccionario y el idioma del
diccionario. Cuando cambie al idioma secundario, el
diccionario actual para la completacién de palabras también
cambiara.

Usar dos diccionarios — Use ambos diccionarios de idiomas
al mismo tiempo.

Modificar configuraciones de conectividad
Configurac. Bluetooth

1 Seleccione AR > Configuracion y Bluetooth.
2 Seleccione alguna de las siguientes opciones:

Bluetooth activado — Active la conectividad Bluetooth.

Visible — Permita que otros dispositivos encuentren su
dispositivo. Si el dispositivo esta oculto (no esta visible),
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solo se puede conectar a un dispositivo vinculado
anteriormente.

Nombre de mi dispositivo — Ingresar un nombre para
el dispositivo. Este nombre estara visible para los otros
dispositivos Bluetooth.

3 Seleccione Guardar.

Configuraciones de ubicacion
Seleccione HFH > Configuracion y Ubicacion.

Configuraciones GPS
Seleccione alguna de las siguientes opciones:

Activar — Active el receptor GPS interno del dispositivo. El
receptor GPS se activa automaticamente cuando se abre una
aplicacion que usa datos GPS.

Dispositivo GPS — Seleccione el receptor GPS que utilizara.

Vincular nuevo dispositivo — Vincule un receptor GPS
externo al dispositivo. Seleccione el receptor GPS de la lista
de dispositivos encontrados.

Configuraciones de posicionamiento de red
Seleccione alguna de las siguientes opciones:

Activar — Active el servicio de posicionamiento basado en
la red (incluido A-GPS).

Servidor de ubicacion — Ingrese la direccién del servidor
de ubicacion.

Configuraciones del transmisor de FM
1 Seleccione HAH > Configuracion y Transmisor de FM.

2 Para activar el transmisor de FM, seleccione Transmisor
de FM encendido.

3 Para seleccionar la frecuencia, seleccione Frecuencia.

Editar cuenta compartida

Seleccione HHH > Configuracion y Cuentas de
intercambio. Seleccione una cuentay Editar.

cuenta Ovi

Cambiar la contraseiia
Ingrese la nueva contrasefay seleccione Guardar.

Eliminar la cuenta
Seleccione Suprimir.

Si edita los detalles de cuenta con el dispositivo, no podra
cambiar su nombre de usuario.
Cuenta Flickr

Editar detalles de cuenta

Seleccione Editar. Siga las instrucciones. Vuelva al cuadro de
diadlogo de edicion de cuentay seleccione Validar.

Eliminar la cuenta
Seleccione Suprimir.

Los detalles de la cuenta Flickr s6lo se pueden editar con el
explorador.
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Configuraciones de conexion a Internet

Puede seleccionar las conexiones que se usaran
automaticamente, definir la frecuencia con la que se exploran
las conexiones en el fondo y configurar el dispositivo para
cambiar a una conexion WLAN guardada, si esta disponible.

1 Seleccione HFH > Configuracion y Conexiones a
Internet > Conexion automatica.

2 Seleccione si desea usar conexiones WLAN, una conexion
de paquete de datos o cualquier conexién disponible.
Para seleccionar una conexion cada vez que se conecta a
la red, seleccione Preguntar siempre.

3 Seleccione Intervalo de busqueda para definir la
frecuencia de los intentos de conexion automatica. El
valor predeterminado es de 10 minutos.

Cambiar a WLAN cuando esté disponible

Seleccione Cambiar a WLAN cuando esté disponible si
desea que el dispositivo use una conexién WLAN guardada
en vez de una conexion de paquete de datos, cuando dicha
WLAN esté disponible.

Modificar configuraciones de llamada
Modificar configuraciones de llamada
1 Seleccione HHH > Configuracion.

2 Seleccione Teléfono >Llamaday alguna de las
siguientes opciones:

Enviar mi identificador de llamadas — Configure el
numero de teléfono que estara visible para el
destinatario.

Llamada en espera — Active el servicio de llamada en
espera.

Transferencia de llamada — Defina el nimero de
teléfono al cudl se desviaran las llamadas entrantes si no
las contesta. Para desviar las llamadas a un nimero de
teléfono especifico 0 a un contacto de la lista de
contactos, seleccione Transferir a o Seleccionar
contacto.

3 Seleccione Guardar.

Configuraciones de red

El dispositivo puede alternar automaticamente entre redes
GSMy 3G.

En el drea de estado, la red actual se indica con los siguientes
iconos:

2G  GSM
2.5G EDGE
3G 36

3.5G HSPA

Para modificar las configuraciones de red, seleccione
HH > Configuracion y Teléfono > Red.
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Seleccionar la red del proveedor de servicio

En forma predeterminada, el dispositivo selecciona
automaticamente la red. Para seleccionar la red
manualmente, seleccione Manual y una red.

Seleccionar modo de red

Seleccione la red que utilizara. Si selecciona Dual, el
dispositivo usa automaticamente la red GSM 6 3G, segun la
disponibilidad de red, los parametros y los contratos de
roaming entre los proveedores de servicios de red.

Para obtener mas informacidn, comuniquese con su
proveedor de servicios de red.

Definir configuraciones de roaming de datos

El roaming se basa en contratos de roaming especificos entre
su proveedor de servicios de red y otros proveedores de
servicios de red, para permitirle que utilice servicios de red
fuera de su red doméstica, por ejemplo, cuando viaja al
extranjero.

En forma predeterminada, se selecciona Preguntar
siempre. Sélo se intenta establecer conexién cuando se
acepta una nota de confirmacion. Si selecciona Permitir
siempre, todas las conexiones de paquete de datos en el
extranjero se manejaran como en la red doméstica.

Para obtener mas informacién sobre los costos de roaming,
comuniquese con su proveedor de servicios de red.
Ver detalles de datos transferidos

Seleccione Contador de datos. Para borrar los detalles y
restaurar el contador, seleccione Restablecer.

Modificar configuraciones de tarjeta SIM
1 Seleccione HHH > Configuracion.

2 Seleccione Teléfono > Tarjeta SIMy alguna de las
siguientes opciones:

Solicitud de PIN — Configure el dispositivo para que
solicite el cédigo PIN al encenderlo.

PIN — Configure el c6digo PIN.

Modificar configuraciones generales

Modificar configuraciones de bloqueo del dispositivo

1 Seleccione HAH > Configuracion y Bloqueo del
dispositivo.

2 Defina lo siguiente:

Blogueo automatico — Seleccione el periodo de
tiempo después del cual se bloquea el dispositivo cuando
no esta en uso.

Cambiar cddigo de bloqueo — Ingrese el cédigo de
bloqueo actual (12345 de manera predeterminada) v el
nuevo codigo dos veces.

Memoria

Puede ver la cantidad de memoria disponible en la memoria
del dispositivo o en la tarjeta de memoria, y la cantidad de
memoria disponible para instalar aplicaciones.

1 Seleccione HAH > Configuracion y Memoria.

2 Paraverlos detalles del consumo de memoria, seleccione
Detalles.
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Para aumentar la cantidad de memoria disponible, elimine
datos con el administrador de archivos o con otras
aplicaciones.

Config. salida TV
1 Seleccione HHH > Configuracion y TV out.

2 Seleccione PAL (predeterminado, por ejemplo, usado en
Europa) o NTSC (por ejemplo, usado en Norteamérica).

3 Seleccione Guardar.

Calibrar la pantalla

Seleccione HFH > Configuracion y Calibrar pantalla y siga
las instrucciones.

Ver informacion acerca del dispositivo
Seleccione HH > Configuracion y Acerca del producto.

La informacidn disponible incluye:

« Modelo del dispositivo

« Nombrey lanzamiento de plataforma

- Version de software

e Direccion WLAN MAC

«  Direccidn Bluetooth

e  Direccion IMEI

« Licencias correspondientes

« Otrainformacién importante acerca del dispositivo

Configuraciones de aplicaciones de terceros

Cuando instala aplicaciones adicionales, puede que éstas
agreguen automaticamente el icono de una applet en la
carpeta Configuracion. En forma predeterminada, los iconos
se agregan al grupo Extras.

Seleccione HHH > Configuracion y la aplicacion, y defina las
configuraciones deseadas.
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Open source software notice
This product includes certain free/open source software.

The exact terms of the licenses, disclaimers, acknowledgements and notices are provided
to you in the product. You may obtain the source code of the relevant free and open
source software at http://www.maemo.org/. Alternatively, Nokia offers to provide such
source code to you on a (D-ROM for a charge covering the cost of performing such
distribution, such as the cost of media, shipping and handling, upon written request to
Nokia at:

Maemo Source Code Requests
Nokia Corporation

P.0.Box 407

FI-00045 Nokia Group
Finland

This offer is valid for a period of three (3) years from the date of the distribution of this
product by Nokia.

This software is based in part on the work of the Independent JPEG Group.

The Graphics Interchange Format®© is the Copyright property of CompuServe
Incorporated. GIF(sm) is a Service Mark property of CompuServe Incorporated.

Adobe® Flash® Player. Copyright (c) 1996 - 2007 Adobe Systems Incorporated. All Rights
Reserved. Protected by U.S. Patent 6,879,327; Patents Pending in the United States and
other countries. Adobe and Flash are either trademarks or registered trademarks in the
United States and/or other countries.

This product includes software developed by following copyrightholders:

. Computing Services at Carnegie Mellon University (http://www.cmu.edu/
computing/)

. Tommi Komulainen (Tommi.Komulainen@iki.fi)
. The OpenSSL Project for use in the OpenSSL Toolkit (http://www.openssl.org)
. Pedro Roque Marques

. Eric Rosenquist, Srata Software Limited

. The XFree86 Project, Inc (http://www.xfree86.0rg) and its contributors
. Paul macKerras (paulus@samba.org)

. Purdue Research Foundation

. OpenEvidence Project for use in the OpenEvidence Toolkit (http://
www.openevidence.org/)

. Eric Young (eay@cryptsoft.com)
. Tim Hudson (tih@cryptsoft.com)

Copyright (c) 1996 NVIDIA, Corp. NVIDIA design patents pending in the U.S. and foreign
countries.

NVIDIA, CORP. MAKES NO REPRESENTATION ABOUT THE SUITABILITY OF THIS SOURCE CODE
FOR ANY PURPOSE. IT IS PROVIDED "AS IS" WITHOUT EXPRESS OR IMPLIED WARRANTY OF ANY
KIND. NVIDIA, CORP. DISCLAIMS ALL WARRANTIES WITH REGARD TO THIS SOURCE CODE,
INCLUDING ALL IMPLIED WARRANTIES OF MERCHANTABILITY AND FITNESS FOR A PARTICULAR
PURPOSE. IN NO EVENT SHALL NVIDIA, CORP. BE LIABLE FOR ANY SPECIAL, INDIRECT,
INCIDENTAL, OR CONSEQUENTIAL DAMAGES, OR ANY DAMAGES WHATSOEVER RESULTING
FROM LOSS OF USE, DATA OR PROFITS, WHETHER IN AN ACTION OF CONTRACT, NEGLIGENCE
OR OTHER TORTIOUS ACTION, ARISING OUT OF OR IN CONNECTION WITH THE USE OR
PERFORMANCE OF THIS SOURCE CODE.

Accesorios

Aviso:
Use sélo baterias, cargadores y accesorios aprobados por Nokia para este modelo en
particular. El uso de otros accesorios puede anular toda aprobacion o garantia aplicables

y puede resultar peligroso. En particular, el uso de baterias o de cargadores no aprobados
podria generar riesgo de incendio, explosion, filtracién u otro peligro.

Comuniquese con su distribuidor para obtener informacion acerca de la disponibilidad
de accesorios aprobados. Cuando desconecte el cable de alimentacion de cualquier
accesorio, sujételo y tirelo del enchufe, no del cable.
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Bateria

Informacion sobre baterias y cargadores

Su dispositivo recibe alimentacion eléctrica a través de una bateria recargable. La bateria
indicada para este dispositivo es BL-5]. Es posible que Nokia tenga disponibles modelos
de bateria adicionales para este dispositivo. Este dispositivo esta disefiado para su uso
con los siguientes cargadores: AC-10. Es posible que el nimero exacto de modelo de
cargador varie segun el tipo de enchufe. La variante de enchufe se identifica con una de
las siguientes opciones: E, EB, X, AR, U, A, (, K 0 UB.

La bateria se puede cargar y descargar cientos de veces, pero con el tiempo se gastara.
Cuando los tiempos de conversacion y de standby sean notablemente mds cortos que lo
normal, reemplace la bateria. Utilice inicamente baterias aprobadas por Nokia, y
recarguelas sélo con los cargadores aprobados por Nokia y disefiados para este
dispositivo.

Si se usa una bateria por primera vez, o si no se us6 la bateria durante un tiempo
prolongado, tal vez sea necesario conectar el cargador, desconectarloy reconectarlo para
iniciar la carga de la bateria. Si la bateria esta completamente descargada, es posible que
pasen varios minutos antes de que el indicador de carga aparezca en la pantalla o antes
de poder hacer alguna llamada.

Retiro seguro. Apague siempre el dispositivo y desconecte el cargador antes de retirar la
baterfa.

(Carga correcta. Desconecte el cargador del enchufe eléctrico y del dispositivo cuando no
esté en uso. No deje la bateria conectada al cargador después de haberla cargado
completamente, puesto que la sobrecarga puede acortar su vida (til. Si no se la utiliza,
una bateria completamente cargada se descargara paulatinamente.

Evite las temperaturas extremas. Intente mantener la baterfa siempre entre los 15 °Cy
25 °C (59 °Fy 77 °F). Las temperaturas extremas reducen la capacidad y la vida Gtil de la
bateria. Un dispositivo con una bateria caliente o fria puede dejar de funcionar
temporalmente. El rendimiento de la bateria se ve particularmente limitado en
temperaturas inferiores al punto de congelacién.

No provoque cortocircuito. Puede producirse un cortocircuito accidental si un objeto
metdlico, como una moneda, un clip o un boligrafo ocasionan la conexion directa de los
terminales positivo (+) y negativo (-) de la bateria (éstos parecen tiras metdlicas en la
bateria). Puede ocurrir, por ejemplo, cuando lleva una bateria de repuesto en su bolsillo
0 bolso. El cortocircuito de los terminales puede dafiar la bateria o el objeto que esté
conectado a ella.

Eliminacion. No arroje las baterias al fuego, ya que pueden explotar. Elimine las baterias
conforme a las normativas locales. Reciclelas siempre que sea posible. No las deseche
junto con los desechos domésticos.

Filtracién. No desmantele, corte, abra, aplaste, doble, perfore ni destruya las celdas o las
baterfas. Si se produce una filtracion en la bateria, evite que el liquido de la baterfa entre
en contacto con la piel o los 0jos. Si esto sucede, enjuague las dreas afectadas
inmediatamente con agua o solicite asistencia médica.

Daiios. No modifique ni reacondicione la bateria; no intente insertar objetos extrafios en
ella ni la sumerja o exponga al agua o a otros liquidos. Las baterias pueden explotar si
estan danadas.

Uso correcto. Utilice la bateria solamente para el propdsito para el que fue disefiada. El
uso inapropiado de la bateria podria ocasionar un incendio, una explosion u otro peligro.
Si el dispositivo o la bateria se caen, especialmente en una superficie dura, y cree que la
bateria se dafig, llévela a un centro de servicios para su inspeccién antes de continuar
usandola. No utilice nunca el cargador o la bateria si estan dafiados. Mantenga la bateria
fuera del alcance de los nifos.

Normas de autenticacién de baterias Nokia

Siempre use baterias Nokia originales para su seguridad. Para asegurarse de haber
adquirido una bateria Nokia original, cémprela en un centro de servicio o con un
distribuidor autorizado por Nokia e inspeccione el holograma siguiendo estos pasos:

Autenticacion del holograma
1 Almirar el holograma en la etiqueta, debera ver el simbolo de las manos conectadas
Nokia desde un angulo y el logo Nokia Original Enhancements desde otro angulo.




114 Cuidado del dispositivo

2 Cuando mueva el holograma hacia la izquierda y la derecha, y hacia arriba y abajo,
verd 1, 2, 3y 4 puntitos en cada lado respectivamente.

Completar con éxito los pasos no asegura totalmente la autenticidad de la bateria. Si no
puede confirmar la autenticidad o si tiene alguna razén para creer que su bateria con el
holograma en la etiqueta no es una bateria auténtica y original de Nokia, evite usarla y
llévela al centro de servicio autorizado por Nokia mas cercano o a un distribuidor Nokia
para pedir asistencia.

Para obtener informacion adicional, consulte la garantia y el folleto de referencia
incluidos con el dispositivo Nokia.

Cuidado del dispositivo
Su dispositivo es un producto de disefio y fabricacién superiores, y se le debe tratar con
cuidado. Las siguientes sugerencias lo ayudaran a mantener la cobertura de su garantia.

. No utilice ni guarde el dispositivo en lugares sucios o polvorientos. Las piezas
movibles y los componentes electrénicos podrian dafiarse.

. No guarde el dispositivo en temperaturas altas o bajas. Las temperaturas altas
pueden reducir la duracion de los dispositivos electronicos, dafiar las baterias y
deformar o derretir algunos tipos de plastico. Cuando el dispositivo recupera su
temperatura normal después de estar expuesto a una temperatura baja, puede
formarse humedad en su interior, lo cual puede dafar las tarjetas de circuitos
electrénicos.

. Abra siempre el dispositivo de acuerdo con las instrucciones que figuran en este
manual.

. No deje caer, no golpee ni sacuda bruscamente el dispositivo. Los manejos bruscos
pueden daiiar las tarjetas de circuitos internos y los mecanismos delicados.

. No utilice productos quimicos abrasivos, solventes de limpieza ni detergentes
fuertes para limpiarlo. Utilice solamente pafios suaves, limpios y secos para limpiar
la superficie del dispositivo.

. No pinte el dispositivo. La pintura puede obstruir las piezas movibles e impedir la
operacion apropiada.

. Utilice sélo la antena suministrada o una de repuesto aprobada. El uso de antenas,
modificaciones o accesorios no aprobados podria daiar el dispositivo e infringir
los reglamentos sobre el uso de dispositivos de radio.

. Use los cargadores en interiores.

. Cree una copia de seguridad de todos los datos que desea conservar, tales como
contactos y notas del calendario.

. Para reiniciar el dispositivo periédicamente y optimizar su desempefio, apaguelo
y quite la bateria.

Estas recomendaciones se aplican de igual manera al dispositivo, la baterfa, el cargador
0 cualquier accesorio.

Reciclar

Devuelva siempre los productos electrénicos, las baterias y los materiales de embalaje
usados alos puntos de recoleccion dedicados. De esta forma, ayuda a evitar la eliminacion
no controlada de desechosy promueve el reciclaje de materiales. Consulte la informacion
del producto relacionada con el medioambiente y sobre cémo reciclar los productos
Nokia en www.nokia.com/werecycle (en inglés) o en nokia.mobi/werecycle (en inglés).

Informacién adicional de seguridad

Nifios pequefios

El dispositivo y los accesorios no son juguetes. Pueden contener piezas pequefias.
Manténgalos fuera del alcance de los nifios.

Entorno operativo

Este dispositivo cumple con lo establecido en las normas de exposicion RF cuando se lo
usa en la posicién normal en el oido o0 a una distancia minima de 2,2 centimetros (7/8
de pulgada) del cuerpo. Los estuches, clips para cinturén o soportes para portar el
dispositivo no deben contener metal y deben mantener el dispositivo a la distancia del
cuerpo indicada anteriormente.

Para enviar archivos de datos o mensajes, se requiere una conexion de calidad a la red.
Los archivos de datos o mensajes pueden quedar suspendidos hasta que se encuentre


http://www.nokia.com/werecycle

Informacion adicional de seguridad 115

una conexion con las caracteristicas correctas. Siga las instrucciones sobre las distancias
de separacion hasta que la transmisién haya finalizado.

Algunas piezas del dispositivo son magnéticas. Su dispositivo puede atraer materiales
metalicos. No coloque tarjetas de crédito ni otros medios magnéticos de almacenamiento
de datos cerca del dispositivo, pues la informacién que almacenen puede perderse.

Dispositivos médicos

Los aparatos de radiotransmision, incluidos los teléfonos maviles, pueden interferir con
el funcionamiento de dispositivos médicos que no estén protegidos adecuadamente.
Consulte a un médico o al fabricante del dispositivo médico para determinar si estd
correctamente protegido contra las sefiales externas de RF. Apague el dispositivo si se le
indica hacerlo. Los hospitales o centros de salud pueden utilizar equipos sensibles a las
sefales externas de radiofrecuencia.

Dispositivos médicos implantados

Los fabricantes de dispositivos médicos recomiendan que se mantenga una separaciéon
minima de 15,3 cm (6 pulgadas) entre un dispositivo mévil y el dispositivo médico
implantado, por ejemplo, marcapaso o desfibrilador cardioversor implantado, a fin de
evitar posibles interferencias con el dispositivo médico. Quienes tengan dichos
dispositivos deben:

. Mantener siempre el dispositivo mévil a una distancia superior a 15,3 cm (6
pulgadas) del dispositivo médico.

. No llevar el dispositivo mévil en el bolsillo superior de la ropa.

. Utilizar el dispositivo mévil en el oido del lado contrario al que se encuentra el
dispositivo médico.

. Apagar el dispositivo movil si existe alguna razén para sospechar que se estan
produciendo interferencias.

. Seguir las instrucciones del fabricante para el dispositivo médico implantado.

Si tiene alguna pregunta acerca del uso de su dispositivo mévil con un dispositivo médico
implantado, consulte a su médico.

Auxiliares auditivos
Algunos dispositivos méviles digitales pueden interferir con determinados auxiliares
auditivos.

Este modelo de dispositivo mévil cumple con lo establecido en las normas de la FCC que
rigen la compatibilidad de auxiliares auditivos. Seguin estas normas, se requiere un
micréfono M3 o superior. El valor M de su dispositivo se indica en la caja. Un valor M mayor,
en general, indica que el modelo del dispositivo tiene un nivel mas bajo de emision de
RF, lo que aumenta la probabilidad de que el dispositivo pueda funcionar con
determinados auxiliares auditivos. Algunos auxiliares auditivos son mas inmunes a
interferencias que otros. Consulte a un profesional especializado en el area de auxiliares
auditivos para determinar si su auxiliar auditivo funcionara con este dispositivo. Puede
obtener informacion sobre la accesibilidad en www.nokiaaccessibility.com (en inglés).

Vehiculos

Las sefiales de radiofrecuencia pueden afectar los sistemas electrénicos instalados o
protegidos en forma inadecuada en los automéviles, por ejemplo, sistemas electrénicos
de inyeccion directa, sistemas electronicos de frenos antibloqueo, sistemas electrénicos
de control de velocidad y sistemas de bolsas de aire. Para obtener mas informacion,
consulte con el fabricante de su vehiculo o de los equipos correspondientes.

S6lo personal especializado debe reparar el dispositivo o instalarlo en su vehiculo. Una
instalacion o reparacién defectuosa puede resultar peligrosa y anular la garantia.
Compruebe con regularidad que el equipo completo del dispositivo mévil de su vehiculo
esté correctamente montado y funcionando debidamente. No almacene ni transporte
liquidos inflamables, gases o materiales explosivos en el mismo compartimiento
destinado al dispositivo, sus piezas o accesorios. Recuerde que las bolsas de aire se inflan
con una gran fuerza. No coloque el dispositivo o accesorios en el drea en que se inflan
las bolsas de aire.

Apague su dispositivo antes de abordar el avidn. Su uso puede resultar peligroso para el
funcionamiento del avion y puede ser ilegal.

Zonas potencialmente explosivas

Apague el dispositivo en las areas donde puedan producirse explosiones. Obedezca todas
las instrucciones publicadas. Las chispas en dichas areas pueden producir explosiones o
incendios que causan lesiones fisicas o la muerte. Apague el dispositivo en los lugares
de abastecimiento de combustible, como las areas cercanas a las bombas de combustible
en las estaciones de servicio. Respete las restricciones indicadas en depdsitos y dreas de
almacenamiento y distribucién de combustible, plantas quimicas o en lugares donde se
realicen explosiones. Las areas con atmésferas potencialmente explosivas suelen estar
marcadas, pero no siempre de manera clara. Entre ellas se incluyen areas donde se le
indica que apague el motor de su vehiculo, bajo la cubierta de los barcos, instalaciones
de transferencia o almacenamiento de productos quimicosy areas donde el aire contiene
elementos quimicos o particulas, como granos, polvo o particulas metdlicas. Debe
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consultar a los fabricantes de vehiculos que usan gas licuado de petréleo (como propano
o butano) para determinar si se puede usar este dispositivo en forma segura en su
cercania.

La superficie de este dispositivo no contiene niquel.

Llamadas de emergencia

Antes de realizar una llamada de emergencia, encienda el dispositivo y verifique que la
intensidad de la sefial sea suficiente. Si la pantallay las teclas estan bloqueadas, deslice
elinterruptor de bloqueo del costado del dispositivo para desbloquearlas.

Importante: Este dispositivo funciona con sefiales de radio, redes celulares, redes
terrestres y funciones programadas por el usuario. Se pueden realizar llamadas de
emergencia con el teléfono celular.No es posible realizar una llamada de emergencia
mediante llamadas de voz por Internet (llamadas por Internet). No se pueden garantizar
las conexiones en todas las condiciones. Nunca dependa tnicamente de un dispositivo
movil para las comunicaciones importantes, como las emergencias médicas.

Realizar una llamada de emergencia
1 Seleccione E > Teléfono.
2 Seleccione E y el tipo de llamada celular.

3 Ingrese el nimero de emergencia oficial de la localidad en la que se encuentre.

4 Seleccione (’ parainiciar la llamada.

Realizar una llamada de emergencia sin ingresar el coédigo PIN, PUK o de bloqueo
1 Cuando el dispositivo solicite el cdigo, ingrese el nimero de emergencia para la

ubicacion en la que se encuentra. Aparece el icono ('Llamada de emergencia.

2 Seleccione ('Llamada de emergencia para realizar la llamada. Después de la
llamada de emergencia, debe ingresar el cddigo PIN, PUK o de bloqueo necesario
para poder utilizar las otras funciones del dispositivo.

Cuando haga una llamada de emergencia, recuerde dar toda la informacién necesaria de
la forma mas exacta posible. Su dispositivo mévil puede ser el Ginico medio de
comunicacion en el lugar de un accidente. No finalice la llamada hasta que reciba
instrucciones de hacerlo.

Informacion de certificacion (SAR)
Este dispositivo mdvil cumple las normas referentes a la exposicion a ondas de
radio.

Su dispositivo mévil es radiotransmisor y receptor. Esta disefiado para no exceder los
limites de exposicion a ondas de radio recomendados por las normas internacionales. La
organizacion cientifica independiente ICNIRP ha desarrollado estas normas e incluido
margenes de seguridad disefiados para asegurar la proteccion de todas las personas,
independientemente de su edad o estado de salud.

Las normas de exposicién para dispositivos méviles emplean una unidad de medida
conocida como Tasa Especifica de Absorcion (SAR, Specific Absorption Rate). El limite de
la SAR que las normas ICNIRP establecen es un promedio de 2 Vatios/kilogramo (W/kg)
en 10 gramos de tejido corporal. Se realizan las pruebas de SAR mediante el uso en
posiciones de manejo estandar, con el dispositivo transmitiendo al nivel mas alto de
potencia certificado en todas las bandas de frecuencia comprobadas. El nivel de SAR real
de un dispositivo en funcionamiento puede estar debajo del valor maximo, ya que el
dispositivo estd disefiado para usar sélo la potencia requerida para alcanzar la red. La
cantidad cambia segUn varios factores, por ejemplo, su proximidad a una estacién base
de red.

El valor de SAR mas alto que las normas ICNIRP establecen para la posicién de este
dispositivo cerca del ofdo es de 0,80 W/kg.

El uso de los accesorios del dispositivo puede generar distintos valores de SAR. Es posible
que los valores de SAR varien, dependiendo de los requisitos nacionales de emision de

informesy de pruebas, ademas de la banda de la red. Se puede proporcionar informacién
adicional sobre SARjunto con lainformacién del producto en www.nokia.com (eninglés).

Su dispositivo mévil también esté disefiado para cumplir con los requisitos relacionados
con la exposicién a ondas de radio que establecen la FCC (EE.UU.) e Industry Canada. Estos
requisitos determinan un limite SAR de un promedio de 1,6 W/kg en un gramo de tejido
corporal. El valor de SAR mas elevado informado segun este estandar durante la
certificacion del producto para uso cerca del oido es de 0,92 W/kg y cuando se lleva cerca
del cuerpo es de 0,82 W/kg.
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DECLARACION DE CONFORMIDAD

Ce0434 O

Mediante la presente, NOKIA CORPORATION declara que el producto RX-51 cumple con los
requisitos esenciales y otras disposiciones pertinentes de la Directiva 1999/5/EC. Se
puede consultar una copia de la Declaracion de Conformidad en http://www.nokia.com/
phones/declaration_of_conformity/ (en inglés).

Nokia, Nokia Connecting People, Nseries y N90O son marcas comerciales o marcas
registradas de Nokia Corporation. Nokia tune es una marca de sonido de Nokia
Corporation. Otros nombres de productos y compafifas aqui mencionados pueden ser
marcas comerciales 0 nombres comerciales de sus respectivos propietarios.

Se prohibe la duplicacidn, la transferencia, la distribucion o el almacenamiento parcial o
total del contenido de este documento, de cualquier manera, sin el consentimiento
previo por escrito de Nokia. Nokia cuenta con una politica de desarrollo continuo. Nokia
se reserva el derecho de introducir cambios y mejoras en cualquiera de los productos
descritos en este documento sin previo aviso.

Algunas partes del software Nokia Maps son © 1996-2009 The FreeType Project. Todos
los derechos reservados.

Este producto esté autorizado en virtud de la Licencia en Cartera de Patentes MPEG-4
Visual (i) para uso personal y no comercial en relacién con la informacién codificada por
un consumidor que se dedica a una actividad personal y no comercial, de acuerdo con el
Estdndar Visual MPEG-4 y (ii) para uso en relacion con el video MPEG-4 provisto por un
proveedor de videos autorizado. No se otorga ninguna licencia para otro tipo de uso ni
se la considerard implicita. Se puede obtener informacion adicional de MPEG LA, LLC,
incluyendo la informacién acerca de usos promocionales, internos y comerciales.
Consulte http://www.mpegla.com (en inglés).

SEGUN EL MAXIMO ALCANCE PERMITIDO POR LA LEGISLACION VIGENTE, EN NINGUNA
CIRCUNSTANCIA, NOKIA O SUS LICENCIANTES SERAN RESPONSABLES DE LAS PERDIDAS DE
DATOS O DE GANANCIAS NI DE LOS DANOS ESPECIALES, INCIDENTALES, RESULTANTES O
INDIRECTOS, INDEPENDIENTEMENTE DE COMO HAYAN SIDO CAUSADOS.

EL CONTENIDO DE ESTE DOCUMENTO SE PROVEE “TAL COMO ESTA”. AMENOS QUE LO REQUIERA
LA LEGISLACION VIGENTE, NO SE OTORGARA NINGUNA GARANTIA, SEA EXPRESA 0 IMPLICITA,

EN RELACION CON LA PRECISION, LA CONFIABILIDAD O EL CONTENIDO DE ESTE DOCUMENTO,
INCLUIDAS, CON MERO CARACTER ENUNCIATIVO, LAS GARANTIAS IMPLICITAS DE
COMERCIALIZACION Y DE IDONEIDAD PARA UN FIN DETERMINADO. NOKIA SE RESERVA EL
DERECHO DE MODIFICAR ESTE DOCUMENTO O DISCONTINUAR SU USO EN CUALQUIER MOMENTO
SIN PREVIO AVISO.

La aplicacion de ingenieria inversa en el software del dispositivo esta prohibida en el
alcance establecido por la legislacion local. En la medida en que este manual contenga
limitaciones acerca de las declaraciones, las garantias, los dafos y las responsabilidades
de Nokia, dichas limitaciones restringiran asi mismo todas las limitaciones, las garantias,
los dafios y las responsabilidades de los licenciantes de Nokia.

La disponibilidad de algunos productos y aplicaciones y servicios para estos productos
puede variar dependiendo de la region. Consulte al distribuidor autorizado por Nokia
para obtener informacién adicional y consultar la disponibilidad de opciones de idiomas.
Este dispositivo puede contener materias primas, tecnologia o software sujetos a leyes
y regulaciones de exportacion de los Estados Unidos y otros paises. Se prohibe su desvio
contraviniendo las leyes.

AVISO DE LA FCC/INDUSTRY CANADA

Su dispositivo puede causar interferencia radioeléctrica o televisiva (por ejemplo, cuando
se utiliza un teléfono en las cercanfas de equipos receptores). La FCC o Industry Canada
puede exigirle que deje de usar su teléfono si no se puede eliminar tal interferencia. Si
necesita ayuda, comuniquese con el centro de servicio local. Este dispositivo cumple con
lo establecido en la seccion 15 de las normas de la FCC. El funcionamiento de este
dispositivo estd sujeto a las siguientes dos condiciones: (1) este dispositivo no debe
causar interferencia perjudicial, y (2) este dispositivo debe aceptar cualquier
interferencia recibida, incluso una interferencia que pueda causar un funcionamiento no
deseado. Cualquier cambio o modificacion que no haya sido expresamente aprobado por
Nokia puede anular la legitimacién del usuario de utilizar este equipo.

© 2009 Nokia. Todos los derechos reservados.

Edicion 1 ES-LAM
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