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 Perception:  There is so much technology, that it seems to take me longer than ever to 

do everything. 

Perception:  I have way too much paper to ever go paperless. 

Perception:  I can’t possibly work without my papers.  

Perception:  I’ll never get out from under all this work. 

 Reality:  Managing technology, paper and your time is easy once you: 

 Harness the power of technology. 

 Reduce your reliance on paper by acknowledging that  

o You don’t need to save all of the paper you save; 

o It’s faster and easier to rely on technology to handle paper; 

 Organize everything you save electronically. 

That’s all you need to do. It’s simple – providing you are: 

 Open-minded; 

 Willing to explore all of your options; 

 Willing to actually learn how to use the software you already have; 

 Willing to reduce or eliminate paper; and, 

 Willing to automate as many routine tasks as possible. 
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Businesses, law offices, organizations, and individuals will often make decisions or 

changes in their operations that cost significant amounts of money, yet they are often hesitant to 

invest even a small amount for the technology, including training necessary to improve their day-

to-day operations. By ignoring the ways technology makes things easier, they are stubbornly 

clinging to the belief that the old way of handling paper and managing their time is still the best 

and most efficient method of doing business.  

In fact, by doing their work the “old fashioned” way, it takes longer to accomplish most 

tasks. And every time they handle a piece of paper, they are actually “wasting” time. Rather, if 

they used just a bit of the technology available, they could probably do 90 minutes of work in 60 

minutes. 

Consider the following well-known example: If your time is worth $150.00 per hour, and 

you can save just 6 minutes per day by using technology, a $1,500.00 technology investment will 

pay for itself in less than five months (6 minutes x 5 days per week x 50 work weeks per year = 

25 hours = $3,750.00). Although this makes economic sense, many businesses simply refuse to 

take the leap of faith required to accomplish this goal. 

Train, Train, Train, Learn, Learn, Learn 

 Were you trained to drive a car? Do you take continuing education courses and attend 

seminars and programs to enhance your professional knowledge? Do you want to learn more so 

that you can do your job more effectively? Hopefully, the answers to each of these questions is 

“yes.” The same answer applies to technology. Perhaps you have received training in some 

specialized, job-specific programs you use, but have you been trained how to use Windows, 

Word, Outlook and the other programs that you rely on – perhaps even more than you rely upon 

that specialized job-specific program your organization or business uses. 
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 But, for various reasons, most people have never been trained in the rudimentary 

programs that are so crucial to their daily activities. Many schools, for example, require students 

who graduate to have a working knowledge of Word, Excel and PowerPoint. But do they teach 

the students how to use the programs? Generally not. After all, students from elementary through 

high school must graduate with certain levels of proficiency in math, science, history and other 

subjects, but the schools do not expect the students to learn those subjects through osmosis. 

 Why is computer software treated differently? And why should it be? In reality, it should 

not be treated any differently. While students may not need four years of Microsoft Word 

training, a semester of training would help students immeasurably throughout their lives – just as 

students who were “forced” to learn typing are more adept at the keyboard than their “hunt and 

peck” counterparts. Think how much time those proficient typers save. And in many cases, not 

only do they save time, they also eliminate the need for hiring a full-time secretary for those 

workers. 

Acknowledge the need to reduce your use of and reliance on paper 

Jane M. VonBergen of The Philadelphia Inquirer authored a series of articles in 2006 

about the cost of clutter to businesses. In her initial article, she outlined the time and cost of 

paper shuffling and the inevitable search for lost paper: 

Every lost piece of paper costs a business $120. 
Imagine that. 
In fact, 15 percent of all paper handled in businesses is lost, according to 

the Delphi Group, a Boston consultancy group, and 30 percent of all employees' 
time is spent trying to find lost documents…. 

In 2000, consultants for the Connecticut-based Gartner Group - the same 
folks who reported the lost-paper cost - estimated that, by 2003, the average 
professional would waste 30 percent to 40 percent of his time on "document-
related non-value-added tasks," i.e., paper shuffling. Now some of that wasted 
time has moved from paper to electronics, with the volume of e-mail projected to 
rise 30 percent a year through 2008. 
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Let's figure that the average professional makes at least $1,000 a week - 
that's 15,600 to 20,800 wasted dollars per year per worker. Keep on multiplying. 
A company with 100 professionals could lose more than $1.5 million a year. 

Canadian analysts calculated in 2002 that poorly managed information 
was costing the Canadian government $870 million a year in wasted time. 

And in America, consultants found we're no better at managing our time. 
Professionals lose 2.1 hours of productivity a day to "unimportant interruptions 
and distractions." That's $588 billion a year, according to Basex Inc., a research 
and consulting group in New York. 

But from a personal perspective, it's even worse. Disorganization on the 
job makes people stressed, according to another study, from the office supply 
company Esselte Ltd., and office stress sends out ripples of difficulties: 

 
“Getting on top of the clutter: The financial and psychological costs of disorganization,” by Jane 

M. Von Bergen, The Philadelphia Inquirer, February 26, 2006. 

 Think about it. Paper equals clutter, and every time you or your staff handle a piece of 

paper, you are “wasting time” and losing money. That is why it so important to reduce your 

reliance on paper. There are many ways to create “The Less Paper Office,” but the key is 

learning to do virtually everything you have done on paper with your computer. At its core, this 

means document “management;” at its best, it means an integrated plan that encompasses 

everything you and your business do.  

 What is document management? Document management is nothing more than the ability 

to store, locate and retrieve documents using your computer. You can devise a system yourself, 

or you can deploy a document management system (DMS), i.e., a computer program (or set of 

programs) designed to track and store electronic documents and/or images or copies of paper 

documents. Either way, a document management system will typically focus upon the creation of 

uniform procedures for: 

 Storing documents  

 Retrieving documents 

 Organizing documents 
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 Securing documents to prevent loss, tampering or destruction  

 Handling sensitive information 

 Protecting documents from fires, floods or natural disasters 

 Retention and/or destruction of documents  

 Distributing documents  

 Creating efficient workflows  

 Collaborating on documents  

 Authenticating documents 

 In addition, document management systems commonly have additional features, 

including: 

 Metadata  

Metadata is information about data and may describe, for example, how, when, and by 

whom it was received, created, accessed, and/or modified and how it is formatted. In a 

document management system, metadata is typically stored for each document. Some 

document management systems may extract metadata from documents automatically or 

prompt a user to add it. Some use optical character recognition on scanned images, or 

perform text extraction on electronic documents, so that the extracted text can be used to 

enable users to locate documents by keyword or full text search capability. 

 Integration  

Many document management systems integrate document management directly into 

other applications, such as case management programs, so that users may retrieve 

existing documents directly from the document management repository, make changes, 

and save the changed document in the repository as a new version. 
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 Capture  

Most document management systems use Optical Character Recognition (OCR) software 

to convert digital images into machine readable text; this process is called capturing. 

 Indexing  

A hallmark of document management software is its ability to index documents and store 

unique document information. 

 Storage  

Document management systems provide for uniform storage protocols for documents, 

including where and for how long they are stored, and when or if they are destroyed. 

 Retrieval  

Retrieving documents easily is one of the most important functions of this software. 

While it sounds simple, retrieval of electronic documents can be complex. Thus, the 

ability to search easily for documents is very important. 

 Security 

Document management systems generally have very advanced security features that 

allow administrators to restrict who can retrieve and store various types of documents, 

and under what circumstances. Thus, for example, highly confidential documents may be 

handled very differently from routine correspondence.  

In sum – you want to use less-paper. 

 Even if you don’t purchase document management software, you can accomplish most of 

these changes by yourself, as long as you and your staff are consistent in how you handle your 

documents electronically. 
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The “Less-Paper Office” 

 The “paperless office.” Remember that concept? Like the idea that paper checks would 

disappear, the promise of a paperless office remains a pipedream for virtually every business. 

After all, the mail still comes, faxes continue to fly out of the machine, and those e-mail printouts 

never seem to end, right? While an office without paper is probably not a reality for most people, 

there are options that will reduce the amount of paper you use while increasing your and your 

firm’s efficiency.  

None of the suggestions I offer requires radical changes to your office’s procedures, and 

most merely require hardware and software you probably have, or may not even realize you 

have; in fact, most of these suggestions can be easily implemented with a scanner, preferably one 

with a sheet feeder, and a CD burner. What you also need is the willingness to tweak the way 

you (and your staff) do things. 

Consider a typical client/customer/agency file. It is organized into sections, perhaps 

correspondence, memoranda, contracts, etc. Regardless, you should have all of these scanned to 

your computer or your server, and named so that you (or anyone else) can locate the documents 

easily. There are two reasons to do this. First, it is all too easy to misplace documents, and 

scanned copies serve as insurance. Second, when the client calls, you no longer have to place the 

client on hold, get up from your desk, search for the file, and then, once you find it, rummage 

through the morass of papers to locate the document you need. Instead, you simply locate the 

document on your computer, open up the file, and you are ready to discuss the document in 

seconds. You are more efficient, and your client is impressed by your ability to discuss the 

document and their project case at a moment’s notice.  
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Let’s jump ahead a bit. Suppose you are involved in a project in which you have to 

review voluminous records, encompassing dozens, if not hundreds or possibly thousands of 

pages. In a traditional setting, you would look through hard copies of every document. That is a 

lot of dead trees. Imagine if the records were electronic, indexed and searchable so that you 

could locate any item in literally a click of the mouse. 

Why receive records electronically? There are numerous reasons. Your computer 

generally comes with the basic software needed to review these files, so you are already set up to 

do this. In addition, when you need to review the file, if you only print and highlight the truly 

relevant documents, they will be much easier to find instead of having to fumble your way 

through reams of paper. Thus, I recommend doing an initial review of the documents on your 

computer and printing only the pages that may be necessary.  

For my nickel, every document should also be scanned and OCRed (optical character 

recognition). This process not only renders the documents searchable, it generally also allows 

you to copy portions for use when preparing other documents. As a bonus, if you misplace a 

document (which of course will “never” happen), there is a copy readily available. 

One of the most important reasons to scan documents is the ability to OCR each one 

simultaneously. With the right software and little effort, you will be able to search virtually all of 

your documents in one pass, and finding that needle in the paperstack will be far easier. 

Although most software can OCR handwritten documents, the results vary based upon the 

legibility of the writing and sophistication of the software. 

Consider this real-life example from my own law practice. In a recent case, plaintiff’s 

counsel had suddenly named a new expert. Although he worked for the same company as 

another expert, we could not fathom why his testimony would have any more relevance than the 
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previously named witness. I opened up my Adobe Acrobat index and searched for the witness’ 

name. Lo and behold, his name appeared once in about 5,000 pages of documents. Where? In 

one document in which another witness had cited the newly named expert’s treatise, which of 

course supported plaintiff’s theory of recovery. Obviously, when he identified this witness, 

plaintiff’s counsel had intended to use this treatise to bolster his case, without ever disclosing 

that “little” fact beforehand. Needless to say, we promptly filed a Motion in Limine to preclude 

testimony by this new witness.  

Jumping ahead, your work is concluded. Now what? When you close the file, if you have 

saved copies of the documents on your computer, you can burn a CD, store it with the files on it, 

and dispose of the documents. You will require far less physical storage space and, should the 

need arise, you can quickly retrieve the documents from your computer (or an archive) or 

directly from the CD you stored with the file. 

Now that you have read what to do to reduce the paper in your office, the question 

remains: how to do it? The answer is by using a scanner, a CD burner, a tif viewer, and PDF 

software, which most offices already have. In smaller offices, with only one or two staff 

members, the idea of going paperless may seem particularly daunting. For those offices, I 

recommend implementing these steps progressively. In most instances, once you begin the 

transition to electronic storage, it becomes second nature.  

Regardless of how much of this process you adopt, you must also backup your computer 

regularly.  

Scanners 

 Scanners have become a necessity in most offices. A scanner analyzes a document or 

other image and processes it in a way that allows you to save it on your computer. If the 

 9 



document contains text, a scanner can perform an OCR, thus allowing you to search and, 

depending on your software, use the text in other applications. If the document contains an image 

(picture), the scanner can save it in a manner that allows you to alter or enhance the image, print 

it out or use it elsewhere. 

In recent years, scanning technology has improved dramatically. Sheetfed scanners have 

become far more common and much more affordable, and allow you to scan large documents at 

the push of a button. For around $300.00, you can purchase a scanner such as the Fuji Scansnap 

or Xerox Documate with a 35 to 50 page sheet feeder, which is sufficient for most small to mid-

size offices. In addition, large copiers generally also serve as scanners. Either way, scanning is as 

easy as making a copy.  

But the key to successful scanning is in the software. Most manufacturers supply all of 

the software you will need for free when you buy a scanner. For example, Hewlett Packard offers 

user-friendly software that makes scanning a snap; Fuji generally provides a copy of Adobe 

Acrobat (its mid-range version) with many of its scanners. Scanning is easy. You either open the 

software or click on the scan button, and the scanning begins. Once the scanning is over, the 

software asks you what format to save the images in, generally a pdf, and where to save it. Of 

course, if you need to save your document as an image, such as a tif or jpeg, you can do that just 

as easily. The advantage of the pdf format (rather than a jpeg or other “image” format) is that, 

with proper software, you can search one or more documents for keywords. 

After You Scan – You Need Software 

 Scanning documents is just the first step. After your documents are scanned, you need the 

proper software to review them. Selecting the correct software for handling your documents is 

crucial to reducing paper and increasing efficiency. If you save your documents as pdfs, you can 
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review them with the free Adobe Acrobat Reader (downloadable at http://www.adobe.com). 

Adobe Reader allows you to view your documents, but not much else. If you purchase Adobe 

Acrobat, or comparable software, however, you can accomplish much more. For example, 

Adobe Acrobat easily performs an OCR on a document, allowing you to search its text, export it 

to Microsoft Word, or use it in other applications. Adobe Acrobat is relatively expensive 

(ranging from $300 to $500 per user/license, depending on the version); other companies offer 

less expensive alternatives, but without all of Adobe’s bells and whistles. 

 My favorite feature in Adobe Acrobat is its ability to index documents (Adobe calls it a 

“catalog”). In the example above, the index encompassed over 400 documents, ranging from 

pleadings to exhibits to legal research to correspondence. It took about three seconds for Adobe 

Acrobat to find the one instance in which the newly designated expert witness’ name had 

appeared in any of the documents. Without the index, we might not have learned until trial about 

the witness’ treatise.  

 While Adobe is the standard for pdfs, the world of images (tifs, bmps, jpegs, etc.) is far 

different, and requires image software, called a “viewer.” A viewer is a program that displays the 

contents of an electronic (digital) file. A viewer may be a stand-alone program or a component 

within a larger program. Generally, stand-alone viewers are more versatile than those contained 

in other programs; however, you cannot OCR an image. Thus, viewers are not an inexpensive 

alternative to pdf software. 

 Windows PCs come with Microsoft’s viewer, which is extremely basic. If you plan to 

view images frequently, then the Microsoft viewer, which requires a user to open and close every 

image manually, is inefficient and will become a source of increasing frustration. There are many 

other viewers that allow users to scroll from image to image without having to open and close 
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each document. Users tend to have their own preferences, and most viewers are relatively 

inexpensive and generally offer free trials. Among the more popular viewers are IrfanView 

(http://www.irfanview.com), which is free for non-commercial use, and ACDSee 

(http://www.acdsystems.com), which is extremely easy to use, and sells for about $50.00.  

File Naming 

 No matter how you implement your less-paper office, one factor critical to its success is 

creating a file-naming protocol. Where possible, your office should use a protocol that makes 

locating files easy, and allows anyone to determine the contents of a given file. Document 

management software (DMS) automatically performs this function, although many offices do not 

have DMS. For those offices, files should still be organized in an easy-to-use style, generally by 

client/organization name (after all, who remembers every account number?). There are then, 

generally, subdirectories for correspondence, memos, invoices, contracts, etc.  

After you establish a file organizational structure, you should define a file-naming 

protocol. For example, save all letters as “Ltr to XXXX re YYYY, Date.” I recommend that 

dates be in YEAR-MONTH-DATE format (2005-10-28) because it makes sorting similarly 

named files far easier. Thus, if you have four letters to your client, they will sort in date order 

when you are searching.  

Email & Faxes 

 More and more, businesspeople and their clients communicate by email. The volume of 

email in some offices is overwhelming, and if the communication involves a client, you almost 

certainly have to save a copy – not only of the email, but also of your reply, and the reply to the 

reply, and the reply to the reply to the reply, etc. At times, the volume of email seems infinite. 

There is no reason, however, to print out every email you receive. The ubiquitous Microsoft 
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Outlook, and virtually every other email program, allows you to easily store email on your 

computer. So, unless the email is that important, don’t print; instead, hit the save button. 

 As for faxes, old habits die hard. Many offices continue to rely on the machine, but there 

are better alternatives. For smaller firms, an online service such as efax (http://www.efax.com) 

may be the answer. Efax assigns you a fax number and sends your faxes to as many as five 

different email addresses, all for one annual fee, which is generally less than the cost of a fax line 

for a year. For larger offices, programs such as Right Fax (http://www.captaris.com/rightfax) 

may be the answer, albeit at a significantly greater cost. Using efax or RightFax, you can view an 

incoming fax on your computer in a host of formats, including pdf and tif. If the fax is 

unimportant, you can delete the email (without ever wasting the paper to print it). If it is 

important, however, you can save it to a client’s file and, if necessary, print a hard copy. Most 

electronic fax programs also allow you to send faxes, but for most users the real convenience is 

the ability to receive and review faxes on their PCs.  

Backup Software 

 This article has focused on ways to reduce paper by storing more data on your computer. 

If you intend to do so – and even if you do not – you must backup your data in case of a system 

crash. Although it is harder to lose an electronic file than a paper one, accidents happen, and you 

must backup your data daily (and religiously) to avoid arriving at the office only to learn that all 

of your data – in essence, all of your work – has been reduced to a large useless heap of metal. 

Regardless of how large or small your office, performing daily backups is a necessity.  

 It is unlikely that most businesses will ever have a truly paperless office. Instead, many 

can and should have an office with less paper. If implemented correctly, a proper backup 

solution provides insurance against a hard drive crash and, more importantly, gives you the peace 
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of mind to know that, when and if you go paperless, everything you need is just a moment away 

– on CD. 

There Are Many Types of Time-Saving Software & Hardware 

 Among the types of technology you can use to accomplish more in less time (in law 

offices and other businesses) are: 

 Back-Ups – Performed Regularly  

 Bates/Document Numbering Software 

 Calendaring Electronically  

 Case Analysis Software 

 Case/Matter Management Software 

 Closed File/Case Procedures – Standardized & Electronic 

 Deposition/Document Review Software 

 Dictation/Voice Recognition Software 

 Document Scanning to Achieve a “Less-Paper” Office 

 Document Management Software 

 Document Viewers, Including Adobe & Other Products 

 Documents – File Naming Protocols 

 Electronic Document Production  

 E-mail Rather Than Snail Mail 

 Faxes – Send & Receive Electronically 

 Medical Records – Electronic Procurement (In lieu of hard copies)  

 Metadata Removal Software 

 Neat Receipts Portable Scanner & Similar Devices 

 OCR (Optical Character Reading) Software – to Permit Easy Searches of Scanned Files 

 Paper Use Reduction 

 PDAs & Blackberry Devices  

 Research Online 

 Time Billing Software 

 Time Line Presentation Software 

 Trial Presentation Software 

 Word Processing – Use Templates/Standardized Document Preparation Methods 
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Conclusion 

 You really can do 90 minutes of work in 60 minutes. All you need to do is stop handling 

paper, and transform your paper files into electronic ones. While the transition takes a little 

adjustment, I have yet to meet someone who, upon going “less-paper,” ruminates about the good 

old days with all those piles of files. 
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Are you ethically bound to be tech-savvy? 
Daniel J. Siegel

Lawyers are required to maintain their skills in the practice of law, yet
many attorneys fail to keep up with technological innovations that affect
how they handle cases. That leads to the question: Are lawyers who
refuse to use technology representing their clients competently ? In other
words, by failing to use the latest technology, do lawyers violate their
obligation to act competently on behalf of their clients?

In a recent civil trial involving a brutal rape, the defense lawyer used
advanced technology to re-create the incident and show the jury other
salient facts. The plaintiff lawyer, by contrast, used a cardboard model to
show where the incident occurred and essentially eschewed the use of
technology. Following a defense verdict, members of the jury said the
defendant’s use of technology in the case was an important reason why
they ruled against the plaintiff, which makes you wonder whether the
plaintiff received competent legal representation.

Rule 1.1 of the American Bar Association’s (ABA) Model Rules of
Professional Conduct says, “Competent representation requires the legal
knowledge, skill, thoroughness, and preparation reasonably necessary for
the representation.” Comment 6 of the rule (“Maintaining Competence”)
states that “to maintain the requisite knowledge and skill, a lawyer should
keep abreast of changes in the law and its practice, engage in continuing
study and education, and comply with all continuing legal education
requirements to which the lawyer is subject” (emphasis added). According
to the ABA Web site, “Competence in using a technology can be a
requirement of practicing law. Requirements for technological competence
may appear as part of rules for professional conduct, continuing legal

education (CLE) programs, and malpractice insurance premium credits.”1

Surprisingly, it is in the area of “practice” that many lawyers are deficient.
Technology allows lawyers to find and review documents more quickly,
annotate transcripts more efficiently, stay abreast of changes in the law
with the click or two of a mouse, and re-create and present evidence in
ways that give juries and judges deeper insight into how events transpired.



It can also help them avoid situations that can lead to legal malpractice.

Despite these benefits, many lawyers continue to practice as though
computers do not exist. They ignore the advent of high-tech courtrooms
and could be leaving their clients and cocounsel at a significant
disadvantage.

Ensuring competence

In a thought-provoking keynote address at the annual law and technology
conference LegalTech in New York, U.S. Magistrate Judge John Facciola
questioned whether current CLE requirements can really ensure that

lawyers are competent in their particular areas of practice.2 Facciola
offered many examples of technical incompetence: for instance, a lawyer
who agreed not to use e-discovery, and a criminal defense attorney who
admitted that he didn’t “understand this computer stuff.” These stories are
alarming not only because of the lawyers’ conduct, but also because of its
impact on the lawyers’ cases.

The solution to this situation is not simple. Still, lawyers clearly must adapt
to new technologies to better serve their clients.

As times change, so does the definition of “competence.” When I
graduated from law school 25 years ago, we performed legal research
using books and used electric typewriters to create documents. Westlaw
and Lexis were in their infancy, but many of us couldn’t use the services
anyway because we had limited access to computers.

Some of you may remember Shepard’s pocket parts, those annoying
pamphlets that came in a seemingly endless variety of colors and that
were the de facto method of verifying that the cases we were researching

remained good law.3 I’d be shocked if any attorneys still use the pocket
parts.

As technology advances, so do our expectations of how lawyers will use
these advances to benefit their clients. For example, it is the rare law office
that uses typewriters, which have been replaced by PCs or Macs loaded
with word-processing software. Some firms embrace technology; others
fight it. The latter might end up relying on dated methods or denying that
computers can make them better lawyers—and in the process
shortchanging their clients.

The legal profession has debated the question of what constitutes
competent representation for years, without reaching a consensus. And
while many states have CLE requirements, none mandate that lawyers
become competent in the latest law-related technology.

Medicine provides an obvious analogy. Twenty-five years ago, MRIs, CT
scans, bypass surgery, and stents were either brand new or didn’t exist.
But today, there is no question that a physician who refused to use these
and other advances would be considered incompetent and would be the
target of numerous malpractice lawsuits, if he or she still held a license.
Yet, we do not hold lawyers to an analogous standard.

With the advent of electronic discovery and electronic filing, lawyers are
being forced to use technology in their offices for certain tasks. Yet these
same lawyers may not feel obligated to use technology during depositions,
while handling discovery, or at trial.

Those lawyers who choose to stay well behind the technology curve do so
at their own risk. While a reluctance to take advantage of cutting-edge or
even mainstream technology may not be unethical, it’s not the best
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business practice.

Clients tend to be far more tech-savvy now than they were just a decade
ago, and those who recognize the importance of technology in litigation
may well select counsel based on their level of technological expertise.
And it isn’t hard to imagine a scenario where a lawyer’s refusal to use
technology might form the basis of a legal malpractice claim.

Many lawyers still remember using typewriters, carbon paper, and
onionskin paper and may never have dreamed that in just a few years
these onetime staples would become obsolete. Times change, and
lawyers who fail to change with them may find themselves at a distinct
disadvantage.

Technology may not always be easy to use and it may not always be fun,
but neither is legal research. Yet both are crucial to your work. You would
never think of writing a brief without researching the issues; your
technological obligations are just as important.

Attorney Daniel J. Siegel is the president of Integrated Technology
Services in Havertown, Pennsylvania. He can be reached at
trial@techlawyergy.com. The views expressed in this article are the
author’s and do not constitute an endorsement of any product by TRIAL or
AAJ.
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http://en.wikipedia.org/wiki/Shepard%27s_Citations.
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Get the most out of Google 

Daniel J. Siegel

Everyone uses Google. Well, almost everyone. According to reports, between 64 percent and

85 percent of all Web searches are done on Google.1 Yahoo and Bing, Microsoft’s search
engine, continue to slowly gain market share, but Google is far and away the most popular.
Here are some reasons why:

Google searches and indexes billions of Web pages, making it more likely that its
results will provide the information users want.

The search engine is easy to use and isn’t filled with lots of clutter and distractions.

Google displays results quickly.

Google makes it easy for users to distinguish search results from ads and other paid
promotional content, which appear in a column on the right side of the page. Also, ads
tend to relate to the content of search results and are not distracting.

Google does not sell placement of search results, meaning a business cannot pay
Google to have its Web site display in the top 10 search results.

Users can view cached (saved) copies of Web pages, often in less time than it takes
to display a current page.

Search results include site-related information to make it easier for users to determine
whether a result is what the user is looking for.

Search terms are highlighted in the results.

Google continually updates its results, so the information users get is rarely stale.

Although Google is widely used, it isn’t necessarily used well. When looking for something on
the Web, most searchers rarely do more than type a brief query (a word or short phrase) into
the search box on the main Google page. But you can obtain better, more tailored results by
tweaking your queries just a little.

Here are some of my favorite search shortcuts and features (sample queries appear in
boldface).

Specific phrases. When you place quotation marks around a group of words, like “book
shelf,” Google will display only results that include that phrase. Of course, by default, the
results you get will be based on the order of the words you entered. So if you search for
“shelf book” instead, your results will differ.

Similarly, when you place the plus sign in front of one word (without a space), Google will
display results that include only the word you typed. For example, a search for +siegel will
display only those Web pages that include my last name.

Daniel J. Siegel
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Specific pages in a site. The query [word/phrase] site: before a URL (a Web address)
allows you to search for something within a specific Web site. Google will display any page at
that site that contains the searched word or phrase. For example, the query siegel
site:www.justice.org will return every page or link on AAJ’s Web site that references my last
name.

Specific file types. Google can display results for a specific word or phrase in a document
that exists in particular format, including Microsoft Excel (xls), Microsoft PowerPoint (ppt),
Microsoft Word (doc), Microsoft Works (wks, wps, wdb), portable document format (pdf),
postscript (ps), rich text format (rtf), Shockwave flash (swf), and Text (ans, txt). For example,
siegel “pdf” displays only documents in pdf format that contain my last name.

Excluded terms. If you include a minus sign (without a space) before a word, Google knows
that your results should exclude Web pages that contain that particular word. Google also
knows the difference between the minus sign and hyphenated words. For example, former
presidents –carter will display Web sites discussing former presidents not named Carter.

Wild-card searches. The asterisk, or wild card, instructs Google to treat the symbol as a
placeholder for unknown words and display only the most relevant results. Unlike other
programs, in Google the asterisk works only on whole words, not on parts of words. For
example, attorney * jones will search for Web pages with contain the words “attorney” and
“jones” with a word or name between them, like “attorney Cyrus Jones.”

OR. If you want results to include one of a few words, use the word “OR” (in all capital
letters). Google will display results with one or more of the desired words. You can also use
the “|” symbol instead of “OR.” For example, sotomayor OR scalia or sotomayor | scalia
will display pages containing one of those names, or both.

Definitions. If you type define: at the beginning of a query, Google will return sites that
include a definition of the word or words you entered. Note that the definition will be of the
entire phrase you entered, not just the first word. For example, define:summary judgment
will return a list of several Web sites that offer a definition of that phrase.

Words in URLs. The term allinurl: at the beginning of a query yields a display of sites
whose Web address includes the specific words entered. Try querying allinurl:justice
department to see what I mean.

Synonyms. If you place the tilde symbol immediately before a word in a query, Google will
display Web sites that include synonyms for that word. An example: ~vehicle parts.

Saved versions of Web sites. Typing cache: along with a URL (with no space between the
two) will display the page as it appeared the last time you visited it—the cached version. To
see your cached version of Google’s home page, type cache:www.google.com.

Web site links. Placing link: before a URL will display pages that have hyperlinks (clickable
links) to the specified page. Try this: link:www.justice.org.

Similar sites. When you place related: before a URL, Google will display Web pages that
have content similar to that found at that address. See what a search for
related:www.justice.org turns up.

Web site information. Using info: in a search will yield links to information and to searches
about a particular site. For example, info:www.justice.org brings up a description of AAJ
and a link to its home page, and it offers several AAJ-related search options.

Google Calculator. Google includes a sophisticated built-in calculator that works by entering
the desired calculation into the Google search box or the Google toolbar (an add-on to most
Web browsers). The calculator can perform basic arithmetic (addition, subtraction,
multiplication, and division), advanced math (trigonometry, logarithms), and computation of
units of measure and conversions (currency, weights, distances). You can find excellent
examples at www.googleguide.com/calculator.html.

Weather. When you type weather and the name or zip code of a specific place, Google will
display the location’s weather. I type weather 19083 or weather Havertown, pa to learn
what weather conditions to expect in my area.

General flight information. Use fly [city] to [city] in a query to get information about flights
from one city to another. You can also use airport codes if you know them. For example, you
could type fly Philadelphia to Chicago or fly PHL to ORD.

Specific flight information. By typing the airline and flight number into Google, you can
obtain the current flight status for that flight. An example would be united 1892.

Package tracking information. To obtain tracking information about a package or letter,
enter the tracking number into the Google search window. Google will determine the identity
of the carrier and include a link you can click on to track the item. For example, if you type 1Z
999 999 99 9999 999 9, the search result will include a link that allows you to track this
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package on the UPS Web site.

Google is an extremely powerful, and often underused, research tool. If you’ve been limiting
the potential of your online research by simply tossing a few search words into Google’s
search bar, try some of these easy delimiters. I guarantee you’ll achieve better, faster results.
And, really, don’t you have better things to do with your time?

The views expressed in this article are the author’s and do not constitute an endorsement of
any product by Trial or AAJ.

Daniel J. Siegel is the president of Integrated Technology Services in Havertown,
Pennsylvania. He can be reached at trial@techlawyergy.com.

Notes:

1. See e.g. Net Applications, Search Engine Market Share (Mar. 2011),
http://tinyurl.com/9z8kd4; Byron Acohido, Google’s Search Market Share Slips As
Bing Rivalry Heats Up, USA Today (May 14, 2010), http://tinyurl.com/3a6w6hu.
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14 web sites you should be using 

Daniel J. Siegel 

Do you remember Wilen you had to dial up using a contraption called a modem to do 

research on leXis or Westlaw? Do you remember how hard it was to find new court 

decisions or statutes? Not anymore. 

Despite the fact that the Internet has changed the way we con<luct our daily activities. some 

lawyers still don't take advantage of many Web sites that can make our lives easier. The best 

part is that most of them are free. 

Here are some of the Web sites AAJ members shoUI<l be using. 

Social Security Death Index (http:/lseareh.ancestJy.com/search/db.aspx?dbi<l=3693}. Have 

you ever needed to verify Whether someone involved in one of your cases, such as a 

potential <lefendant. is <lea<l? The Sodal Security Dea h ln<lex is the place to begin for that 

information. This site provi<les a searChable database of the nearly 90 million recor<ls in the 

Social Security Administration's (SSA) Death Master File. This file is created from internal 

SSA records of deceased people possessing Social Security numbers whose <leaths were 

reported to the SSA 

The database is updated weekly and provi<les a wealth of information about the person 

wnose recor<l you are searching for. including 

• last name 

• first name 

• Social Security number 

• state of issue 

• birth date 

• death <late 

• last resi<lence 

• lump sum payments. 

The site no longer provides the Social Security number of anyone who died within the past 10 

years. An<l it is no longer free, but it is a valuable resource. 

Persona/Injury Statute of Umitations 

(http1/law .freea<lvice.com/resources/personal_injury _statute_ of_limitations.htm }. This Web 

site provi<les a list of the personal injury statutes of limitation for every state, along with the 

applicable statutory/code citation. It also links to each state's Web site, so you can verify the 

data. The site is easy to use an<l comes in handy When you aren't sure about the statute. 



Legal Search Engines (www.virtual freesites.com/search.legal.ht ml). This site proVides links 

to more than 1,000 specialized legal search engines and is organized into roughly 50 

categories. It is a great place to start when you know the category of information you want 

but not the location. 

Court Locator (www.uscourts.govlcourt_locator.aspx). This site contains an easy-to-use 

interactive map that allows you to view all the federal court Web sites in a particular state or 

region, along with links to every court and to key people in the court. No longer do you have 

to do searches for each circuit or each individual court. 

1-800-SERVE-EM (www.1-800-serve-em.com). This commercial site contains one of the 

most comprehensive databases of the rules for serVice in the United States and throughout 

the world. For international serVice. the site separates countries based on which treaty (if any) 

governs service. The site also provides spedfic details about how to comply with each 

country's requirements. 

For example, if you want to serve a party in France, the site explains that the "United States 

and France are signatories to the Convention on the Service Abroad of Judicial and 

Extrajudicial Documents in Civil or Commercial Matters, Done at he Hague, November 15, 

1965, (Hague SerVice Convention)" and that "Service in France through the Hague SerVice 

Convention generally takes three months, but can take longer." The site provides similar 

infonnation for other countries. 

Cornell University Law School Legal Information Institute (www.law.comell.edu). A great 

resource for starting virtually any type of legal research, the site contains tons of informa ion 

as well as links to numerous other resources. induding 

• federal law 

• the u.s. Constitution 

• the U.S. Code 

• the Code of Federal Regulations 

• the Supreme Court 

• the Federal Rules 

• state law resources 

• state statutes by topic 

• the Uniform Commercial Code 

• uniform laws 

• world law 

• wex legal encyclopedia 

• CRS Annotated Constitution 

• Ul Supreme Court Bulletin. 

Law Technology News (www.law.cornljspllawtechnologynewslindex.jsp). When you need to 

know what's happening in he legal technology world, this site is one of the most helpful. It 

provides up-to-the-minute news. as well as product reViews and other infonnation. 

Acrobat for Legal Professionals (http:l/blogs.adobe.com/acrolaw ). The standard and 

professional edi ions of Adobe Acrobat software contain a wide range of features for 

attorneys, induding Bates numbering, redac ion. and the ability to search and index PDF 

documents. Acrolaw, the short name for this site. is a compilation of invaluable tips and tricks 

that help you get even more out of the software. You can also subscribe to the site's 

newsletter. 

LexisNexis Communities Portals 

(www.lexisnexis.com/communitylportaVcontentllexisonelandingpage.aspx). Previously known 

as Lexis One, this site proVides a weallh of information. much of it free. but some at a cost, 

including 

• daily updates and RSS feeds 

• legal news from a wide range of sources 

• blog posts 

• free case law searches for the past 10 years of state and federal courts. and the U.S. 

Supreme Court from 1781 to present 



legal forms. many of which are tree 

• podcasts 

• free downloads. 

The Federal Web Locator (www.lib.auburn.edu/madd/docslfedloc.html). This site. operated by 

the VIllanova Center for Information Law and Policy at Auburn University, calls itself a ·one­

stop shopping point for federal government information on the World Wide Web." It is well 

organized and contains links to hundreds of federal agencies, services, and other entities. 

Social Security Online Disability Programs, Usting of Impairments 

(www.ssa.gov/disability/professionalslbluebook/AdultUstings.htm). For Social Security 

practitioners, this site contains a complete, up-to-date compilation of the Social Security 

regulations governing claims for disability and Supplemental Security Income benefits. 

Is Your Doctor Board Certified? (www.certificationmatters.org/is-your -{loctor -board­

certifiedlsearch-now.aspx). Need to know if a physician (MDs only) is board-certified? This 

Web site can help you find the answer, along with other information about the doctor in 

question. 

The site does not include osteopathic physidans, however, and the American Osteopathic 

Association (AOA) does not have a similar Web site. If you believe the physician you are 

researching is a member of an AOA board, you must first go to the AOA Web site 

(www.osteopathic.org) and look at the list of specialties there. Then, you need to locate the 

individual board Web site to obtain specific doctor certification information. 

RxUst (www.rxlist.com/scripVmain/hp.asp). When you need to identify a particular pill or 

discover more information about a medication. this si te is a terrific resource. 

You can search by name or by the iden ifying mar1<s on a pill, and then you can read the 

package insert for the medica ion. The site contains a wealth of other informa ion about drugs 

and is an excellent starting point for any pharmaceutical-related research. 

Jenkins Law Ubrary-Legal Research Unks (http://tinyurl.com/7bgh3fv). The Jenkins Law 

Ubrary, located in Philadelphia, is the first and oldest law library in the country. Its research 

links page connects to approximately 400 sites covering law. government. business. 

medicine, and much more. 

For an additional annual fee, you can join Jenkins and have access to a wide range of other 

services. No matter where you work, the Jenkins Law Ubrary is an excellent source of 

information. 

Wrthout question. the Internet contains a wealth of resources for attorneys and law firms that 

make performing research easier and more effec ive. Using just one of the sites mentioned 

above will save you time and money. So go ahead and get started. 

The views expressed in this article are the author's and do not constitute an endorsement of 

any product or service by Trial or AAJ. 

Daniel J. Siegel is the president of Integrated Technology Services in Havertown, 

Pennsylvania. He can be reached at trial@techlawyergy.com. 
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Take a (case) load off with the right software 
Is your desk hidden under a mountain o f paper? Case management software can help you get 
your rec ords a nd your sch edule und er c ontrol—and k eep them tha t way. Choos e ca refully to 
find the package that’s right for your firm. 

Daniel J. Siegel 

Phone numbers, addresses, trial deadlines, discovery deadlines, time billing, correspondence, 
medical reports, c lient records,  finances . .  . You name it—lawyers need t o keep t rack of it . 
And they need to do so efficiently.  

Not long ago, most of us used index cards, Rolodexes, notebooks, and rudimentary computer 
programs to stay on top of our cases. Now, it  seems that every software company has “the” 
solution to streamline all this paperwork: case management software (CMS).  

Designed to permit convenient storage and retrieval of client and case information, CMS has 
become a necessity for most la w firms. S etting up a  CM S pro gram i s one of the most 
important—and may be one of the most expensive—decisions your firm will make.  

There are many CMS programs to choose from, and one size does not fit all. A system that 
works wonderfully for one firm may be disastrous for another. To select the best one, you need 
to k now ea ch progra m’s major features an d how  well they wou ld meet your firm’s specific 
needs.  

Core functions  

CMS vendors are reluctant to admit it , but most case management programs perform similar 
functions, and they all do so pre tty efficiently. Where the progra ms differ is in their emphasis. 
Some focus specifically on the needs o f li tigators, ot hers are  d esigned for transactional 
attorneys, and still others try to be all t hings to all lawy ers. In general, all CM S programs will 
include  

˜  a calendar showing appoin tments, filing deadlines, trials, court  appearan ces, 
depositions, “to do” lists, and reminders  

˜  a database of the names, addre sses, an d p hone num bers o f client s, insuran ce 
adjusters, witnesses, opp osing counsel, medical providers , a nd ot her p eople 
connected to the case  

˜  e-mail, both external (with full or partial integration with e-mail programs already in use) 
and internal (either through a CMS-specific program or the firm’s own e-mail software), 
and in all inst ances, permitting e-mail messages to be stored automatically and linked 
directly to cases in the CMS database  

mailto:trial@itsllconline.com
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˜  automated document creati on—to e asily produce letters, memoranda, p leadings, 
settlement packets, medical records, investigative report s, and other paperwork—and 
the ability to link documents and other items with each client’s case  

˜  standard and cu stomized r eports, to g et quic k in formation about s tatutes o f 
limitations, gov ernment no tice requ irements, c ase aging (how  many f iles have been  
open for various periods of time), case activity (showing a ll the work that has been or 
needs to be completed for one case, selected cases, or all cases in the database), and 
potential con flicts o f i nterest; and al so t o creat e mailing li sts an d labels based on  
various criteria such as zip code, occupation, or voting district  

˜  checklists, including pre-litigation and litigation “to do” lists  

˜  daily reports of all items scheduled on a particular date or within a specific time period  

˜  central storag e of all  notes, correspondence, and memoranda for a part icular case, 
allowing easy access and review by all staff  

˜  integration w ith leg al research services such as Lexis and Westlaw, business and 
trust accounting software, and time billing software  

˜  remote access capabilities, so that you and your staff can use the CMS while traveling 
or at home.  

These functions work together to ease the retrieval and sharing of information. Soon after you 
implement a  CMS program,  your firm will see significant bene fits. A good program w ill save 
you time and money, simplify routine tasks, attract and retain talented employees who want to 
work with cutting-edge technology, and i mprove efficiency without increas ing staff size. It will 
become ea sy to g enerate reports, create mailing lists, an d ensur e that a ll do cuments that 
come from your firm have a professional and uniform look and feel.  

These features boil down to four functions that are the hallmark of any good case management 
program: client information, e-mail, calendars, and document management.  

Client i nformation. I n my experience, t he more in formation a  CMS program can  store , the 
better. Having ke y i nformation—phone n umbers, add resses, background, medical and 
employment hist ories, and s o on—at your fingertips makes ever y a spect o f hand ling a  case 
easier. A  good progr am will als o s tore in formation ab out oppo sing coun sel, insuran ce 
companies, wit nesses, and o ther people relevant t o your c ases. And when you get  updated 
information—say, an address  or new  cell phone num ber—making on e change to t he C MS 
database will automatically update the information for every user in your firm.  

E-mail. Most law offices use Microsoft Outlook, Novell GroupWise, or similar programs. Many 
also use  t hese e-mail systems to maintain t heir calen dars, keep “address books” of c ontact 
information, schedule appointments, s et up  “to do”  lists and progr am re minders, and  many 
other functions. If these are working for you, you might wonder: Why use a CMS system at all?  

The answer is simple. Many firms lack a central electronic storage location for this information, 
and individual staff members often cannot or do not get the information they need f rom an up-
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to-date central database. For instance, if a client moves or ge ts a  new e-m ail address, only 
one user may put that change into his or her Outlook database. Even if that person sends out 
a firmwide e-mail announcing the news, there’s no guarantee that everyone else will make the 
change to their individual databases. That’s when you get problems: A staffer may attempt to 
contact a client at a stale address or, worse, send a birthday card to someone who has died.  

Most C MS programs work, a t least  to  some degree , wit h standard e- mail p rograms l ike 
Outlook and Nove ll. Make s ure y ou ask  e very CMS ven dor you t alk to how  its program 
integrates with your e-mail system and whether it allows easy sharing of users’ information.  

One product, for example, lets you use either its own proprietary e-mail program or Outlook, 
but not  both. The proprietary program is poor, but  i f you choose Outlook, the program won’t 
store an y case-specific dat es (s uch a s de positions, hearings,  or trials) in a clien t’s file. Nor 
does it give you any way to obtain a comprehensive case calendar. When considering a CMS 
program, ask for a full explanation of how it works with your e-mail system and what you can 
expect it to do and not to do.  

Calendars. The CMS program you choose should let  you easily t rack statutes o f limitations 
and ot her deadlines. When a  us er opens u p a file, the program should require the use r t o 
either ent er an injur y or inc ident da te—after which the progra m automatically calculat es t he 
date the statute expires—or enter the limitations date manually.  

This is an important feature, but at least one program I know of does not include it.  

Usually, CMS calendars link to the particular case for which an event is scheduled, allowing 
any user to see  all e vents related  t o a case. Users can al so see at torneys’ and staffers’ 
schedules, making it possible to schedule appointments without making numerous phone calls 
or s ending e-mails t o check eac h person’s ava ilability. Ag ain, som e p rograms will not  link 
dates to client files unless you use t he vendor’s proprietary e-mail software, so you can lose 
these benefits depending on which system you choose.  

A go od CM S p rogram lets ev eryone see ea ch other’s schedules, avoiding mix-ups and 
speeding up the process of setting up meetings. It would let your secretary put appointments 
into your calendar and let you create your own “private” appointments. Many programs allow 
you to create “confidential” appointments that either appear only on your personal calendar or 
provide no details to other staff. This brings up another crucial point: If your firm’s lawyers and 
other employees use portable devices, such as Bla ckberrys and PDAs, ask the vendor i f the 
CMS works with them.  

Document management. Any business, not just a law firm, should have a standard format for 
letters, memoranda, and other documents, in order to display a uniform, professional image to 
its clients and the public. CMS can help you develop a standard style for both the appearance 
and cont ent o f these docu ments. If your firm sends ou t form le tters, CM S docum ent 
management features ensure t hat e very att orney is prov iding the most relevant  information, 
whether the document is a welcome letter to a client, a letter of representation to an insurance 
carrier, or a letter rejecting a case.  
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Most case management programs let you create documents using information already stored 
in your s ystem. So me have their own  doc ument cre ation so ftware t hat w orks w ith p opular 
word-processing programs like Microsoft Word and Corel WordPerfect.  

When evaluating a CM S program, determine which features are essential to your firm, which 
ones would be nice to have, and which are unimportant. For example, if your firm uses Word, 
don’t waste time evaluating a program that doesn’t integrate with it. If your firm does little or no 
time billing, it is immaterial whether a CMS program integrates well with time billing software.  

Many f irms keep their c ase management a nd acc ounting components completely s eparate 
from e ach other, bu t s ome o ffices may want  to gran t t heir employees limited a ccess to 
accounting data (such as case costs). I f that’s true for your firm, make sure your accounting 
software will work with your CMS.  

If y ou b uy t he right  case management prog ram, ev ery part  o f your firm’s opera tions will 
improve. So will your st aff’s morale. Lawyers wh o hav e s et up good case management 
systems consistently say it was one of the best decisions they ever made.  

On the other hand, buying a CMS program in haste can lead to disaster. One midsized firm I 
know of purchased a p rogram based on the recommendation of one partner, who had used it 
before. Unfortunately, the software was hard to use, the vendor provided little training, and the 
system had many flaws. As a result, most of the firm’s staffers either don’t use it or use i t at  
such a rudimentary level that it is practically worthless.  

This story brings up another important point: The biggest problem with your new CMS program 
may com e from wit hin. I f members o f y our s taff resist u sing it  because t hey were never  
consulted about it , they hate the product, they never learned how to use it properly, or some 
other reason, it won’t do you much good. When a CMS program fails, the culprits are usually 
lack of planning and poor acceptance in the firm.  

Choosing a C MS program require s time, p atience, and care ful p reparation. Don’t buy  one 
based on what friends or  colleagues say, because i f their needs are not  the same as yours, 
you could end up w asting t ime and  money. Also, don’t  rel y solel y on a cons ultant’s advic e, 
especially if he or she is affiliated with one CMS vendor.  

Remember, too, that CMS m ay not be necessary for ev ery pract ice. So me small firms with 
relatively basic needs may find that Microsoft Outlook, Microsoft Access, Corel Quattro Pro, or 
a s imilar progra m is a ll t hey need t o manage c lient in formation, schedules, and deadlines. 
These prog rams can handle ba sic case management. If y our firm has bee n using  one, 
however, you should ev aluate whether it is meeting your needs and will continue to do so—
one, three, a nd five years dow n t he road . Or, perhap s your office is alread y us ing an older 
CMS program that has not been updated in years, or maybe your firm has outgrown the older 
system. Whatever the reason, it may be time for an overhaul.  

Steps to a new system  

In most cas es, t he advantages of u tilizing CMS great ly outweigh  t he adv antages o f u sing 
Outlook or a generic database. In addition, the larger your firm, the less likely it is that you are 
operating efficiently without CMS. Thus, for most offices an honest assessment will lead to the 
conclusion that your office needs CMS. What’s next?  
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First, s et up a  committee that represents a  reasonable cross-section o f y our firm, including 
attorneys, paraleg als, secre taries, computer support s taff, an d accounting s taff. Give the  
committee a  ti metable an d specific g oals. (You c ould hire a legal t echnology cons ultant 
instead of using a committee, but don’t give him or her carte blanche to make decisions.)  

The next step is to assess your firm’s infrastructure—that is, its current hardware and software. 
If your firm has more than one location, the committee should consider how the various offices 
communicate with each other and how each will use the CMS. It must then determine whether 
a ne w CM S pro gram w ill require upgrading the firm’s hardware (includin g net works and 
servers) and operating systems, and the cost of doing so.  

Third, the c ommittee shou ld list  the CMS features your of fice req uires. Some firms pre fer a 
stand-alone produ ct, others w ant on e that integrates with its ex isting progra ms, and  s ome 
want a program that does “everything.” Decide which will work best for you.  

Next, e valuate t he opt ions. Most vend ors w ill allow you to tes t their prod ucts wit h a  li mited 
number of users in  y our o ffice be fore y ou m ake a  dec ision. This is i mportant bec ause not  
every program  operates a s advert ised, and  you need t o feel confident that the s ystem you 
choose can withstand your firm’s particular demands.  

Also, it can be very helpful to get feedback from a vendor’s clients. If a vendor refuses to give 
you these names, think twice before buying its product. Ask the clients what they like about the 
program or wh y t hey s topped u sing i t. Be s ure to ask abou t the qualit y o f training and 
customer suppor t, an d t he long-t erm costs of  u sing t he software (t hese include  annual 
technical support costs, upgrade fees, and costs for customizing program features).  

Finally, your committee should c reate a  plan for implementing the new CMS. A new system 
will require great amounts o f da ta input , because it  is d ifficult to  transfer files from old 
programs to new ones.  

Decide how da ta w ill be  s witched over, and how much o f i t to include a t this s tage. Client 
records and in formation abo ut c urrent cases, of course, must b e inpu t first, bu t y ou can 
probably add other data such as the names of insurance carriers and opposing counsel later 
as the n eed aris es. Your deci sion w ill depend on whether your staff will ha ve a ccess to  its 
older system (but only for looking up hi storical data), and how much t ime and money you’ve 
allocated to cover the cost of converting data.  

One caveat: Once you have implemented the new system and converted the key data, do not 
allow staff to continue to use your old system. Otherwise, some users may simply “refuse” to 
use the new system and much of your work will have been for naught.  

That’s why installing a new CMS requires the entire firm’s commitment. Everyone—from the 
managing par tner to the file c lerks—must l earn t he system and commit to us ing it. Your 
selection committee can act as an internal “sales staff,” explaining why you are installing the 
new system, how it will streamline work, and the many benefits staffers will get from using it.  

Before installing the system firmwide, it is best to perform a test installation for a small group of 
users. This lets you test the system’s efficiency, judge the quality of  the data conversion and 
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data inp ut, and locate an y glit ches. Onc e you are c omfortable with t he progra m, make a 
schedule outlining when and how the conversion will occur.  

Check whether an y of your f irm’s at torneys has a trial or o ther significant even t in the near 
future. You don’t want to install a new CMS program on the weekend before someone starts a 
monthlong jury trial.  

Also, i t’s crucial t o find out  what kind of training the vendor o ffers, a nd h ow much it costs. 
Some CMS vendors provide on-site training, others offer telephone training, while others offer 
no formal training at all, and the costs vary dramatically. If you choose a  program with limited 
training, factor in the l ikely (and often expensive) c ost of hirin g someone t o provid e on-site 
assistance.  

Training must be mandatory and co mprehensive. Eve ry pers on wh o will u se the CMS mus t 
attend the sessions, and the firm—together with the vendor—should assess each user’s skill 
level before and after training is done. Since lawyers are notorious for making excuses about 
why they can’t attend a class, the firm must emphasize that training is not optional.  

Compatibility and customization  

There are  ot her is sues to consider be fore you w rite a check for your new  C MS. On e is  
compatibility. Besides integrating w ith the Microsoft Office Sui te and similar programs, some 
CMS programs work with research services such as Westlaw and  Lex is, and  ot hers with 
medical-records retrieval s ervices. Ask  vendors whic h p rograms (generally c alled “ad d-ons”) 
work with the software. In many cases, add-ons can be enormous time-savers, and beca use 
the companies have worked together to develop them, the possibility of program incompatibility 
is small.  

Another important, and often overlooked, aspect of CMS is customization. Very few people use 
software exac tly t he w ay it was inst alled. Whether the tweak is sm all or large, users make 
changes so that software works better for them.  

Consider almost any  piece o f s oftware y ou us e. Did y ou c hange t he bac kground? D id you 
change the way the items appear on the screen? Did you add features? Did you customize the 
toolbar? Almost certainly, one of your answers is yes.  

The same is true for CMS. Few firms use it as it comes “out of the box. ” When you need to 
make c hanges, w ill users o r the firm’s in formation t echnology (I T) department be  able to do 
this—or do you need the software vendor to do it? If the latter, how much will it cost, and how 
long will it take?  

Reports are a g ood e xample. M ost c ase management s ystems can put toge ther standard 
reports on generic issues, such as statutes of limitations, trial dates, and marketing data. But at 
some point, your firm will want a report that is not part of the standard package. What happens 
then? Can you create the report by yourself? Is there a “wizard” (a help feature in the program) 
to help you along? Can your IT department handle it?  

The ans wers to these quest ions mean time and money f or you. I f you can eas ily write t he 
reports, great, but if not, how much will it  cost to hire s omeone outside the company to do it , 
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and what is the t urnaround time? One C MS program requires users to create custom reports 
using SQL, a complex database programming language that is di fficult to learn. I actually saw 
users cry trying t o wri te these reports. A firm u sing this part icular CM S m ust rely  on it s IT 
staff—if the firm is fortunate enough to have an IT staff and, in particular, a person who knows 
SQL programming—or on the software vendor or consultants.  

This brings  up one factor t hat CM S b uyers o ften overlook: technical support. There are  
numerous questions to ask. Is there a fee for it? Are you required t o s ign a contract for it? If 
you do not  purchase technical support as a package, what does the vendor charge for “per-
incident” support? Is technical support live, and is i t done by e-mail or telephone? What hours 
is it available? How good is it? Is there a user’s manual? If the technical support staff is on the 
East C oast and y ou a re o n t he West C oast, or vic e v ersa, w ill t here be periods  w hen no 
support is available?  

Remember to a sk who will provide s upport. H ow many t echnical support peo ple doe s t he 
vendor have? What is the average length of employment for the vendor’s support personnel, 
and how extensive is their training? When you talk with current and former clients of the CMS 
vendors, ask about their experiences with technical support.  

Don’t forget to ask about hidden costs. Does the price of the software include “fixes,” service 
releases (periodic upg rades), and u pgrades when the ven dor iss ues a  new v ersion o f t he 
program? If not, what do they cost? How often are upgrades released?  

The final hurdle to getting your CMS up and running is  more personal. People lik e to handle 
their own files with their own software, without anyone else butting in. Don’t ignore this issue. 
When staff members ra ise problems and complaints, address them. But don’t let them get in 
the way of implementing your CMS successfully.  

Case m anagement software c an revolut ionize your of fice’s day-to-day operat ions. Bu ying a 
CMS program, like any major purchase, requires careful thought, research, and planning. With 
clear-cut goals and a firmwide commitment to its success, CMS can significantly increase your 
firm’s efficiency, productivity, morale, and bottom line.  

Attorney Daniel J.  S iegel is  t he president of I ntegrated Technology Services in H avertown, 
Pennsylvania. He can be reached at trial@itsllconline.com. The views expressed in this article 
are the author’s and do not constitute an endorsement of any product by TRIAL or ATLA.  
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Old software, new tricks

Keeping a law office equipped with the latest technological gizmos is an expensive—and nearly impossible
—task. Before you consider that next system upgrade, make sure you’re getting everything you can out of 
the software you already have.

Daniel J. Siegel

Windows runs your computer, and Word and WordPerfect are the programs you use to type documents. Internet 
Explorer helps you get around the Internet, and PowerPoint is what you use to do courtroom presentations. We all 
know what these programs are and what they do, but you may not know all that they can do for you.

Most lawyers never use the software programs installed on their computers for more than the basic tasks they can 
perform, nor do they ever try to discover some of the other things the programs can do to make their computing 
lives easier. That’s a mistake.

All software programs have shortcuts designed to make using them easier. For example, you can customize most 
software programs by right-clicking on their toolbars and selecting Customize. This will give you a dialogue box 
with lists of various program features. Highlight the particular feature you want to put on the toolbar by left-clicking 
on it, then drag and drop it wherever you want it on your toolbar. Putting commonly used shortcuts on your toolbar 
will put the feature right in front of you and save you a great deal of time.

Here are some other tips on how to get more functionality from common software products you already have. But 
don’t stop there. Instead, dive in and explore your software to find even more shortcuts on your own.

Windows XP

How much time do you spend searching your computer for program icons you use all the time? Instead, put those 
icons at your beck and call.

Take control of the taskbar. If the taskbar at the bottom of your desktop is overflowing with icons you never even 
look at, you can easily tame that beast. Although Windows XP automatically hides the icons it deems to be 
inactive, you can tell it to always hide or display whichever icons you select.

●     Right-click on the Start menu. 
●     Select Properties. 
●     Click on the Taskbar tab. 
●     Click Customize to see a list of all your current and former taskbar icons. 
●     Hold the cursor over the icons and use the drop-down menu to change the ones you want to Always Hide 

or Always Show. 

Place icons on your desktop. You can also place a shortcut to any program or file on your desktop.
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●     Locate the program or file icon in My Computer (available in the Start menu). 
●     Right-click on it and select Send To. 
●     Highlight Desktop (create shortcut), and a shortcut to the program or file will appear on the desktop. 

Create your own application toolbar. Put the icons you regularly use in one list.

●     Create a new folder on the desktop by right-clicking on an empty spot, selecting New > Folder, and naming 
the folder “My Apps” (or whatever you choose). 

●     Fill the new folder by right-clicking on a desktop icon you want in the new toolbar and selecting Copy; then 
right-click on the new folder and select Paste. Repeat these steps for each icon you want to add. 

●     Right-click on the taskbar and select Toolbars > Select New Toolbar. 
●     Highlight the folder you created and click OK—all the shortcuts will be placed in a My Apps list on the 

taskbar, allowing quick access. 

Microsoft Word

Almost everyone uses Word and—probably—so do you. It’s a program that can be irritating, but you can eliminate 
some of the most common annoyances.

Change how the document looks. Reading a document in Word’s editing mode, called Track Changes, can be 
irritating if it has been marked up extensively. Just turn this feature off—it’s easy to turn it back on if you need it. 
Click on Tools and make sure Track Changes is not highlighted.

Another annoyance: e-mail attachments often don’t appear as they were formatted to appear when you open them 
in Word. This can make it hard to edit the documents. To fix this, turn off the Reading Layout:

●     Click on Tools > Options. 
●     Select the General tab. 
●     Uncheck Allow starting in Reading Layout. 

Enable Click and Type. If you set this feature, you can double-click anywhere in a document—to fill out a form, for 
example—and begin typing. To enable it, go to Tools > Options > Edit and check the Enable click and type box.

●     In the View menu, select either the Print Layout or Web Layout view. 
●     In the document you’re working on, move the pointer to a blank area where you want to insert text, 

graphics, or a table; double-click to enable the Click and Type pointer.1 
●     Double-click and start typing text or insert an item as usual. 

Turn off automatic correcting features. Word calls these features AutoFormatting and AutoCorrect. They often 
make changes you do not want or like. To halt the ones you hate:

●     Go to Tools and pick AutoCorrect Options. 
●     Select the AutoFormat As You Type button. 
●     Uncheck the boxes for the features you don’t like (many Word users like to leave Ordinals, Fractions, and 

Hyphens checked). 

Make friends with styles. If you’re like me, you either ignore styles or use them sparingly, often lamenting Word’s 
lack of the handy Reveal Codes feature of WordPerfect. But if you use a certain format over and over—for 
example, if you always indent and single-space citations and quotations—creating a new style to do this 
automatically is relatively easy, and it saves you from having to reformat your paragraphs every time you prepare a 
brief. To create a new style in your document: 

●     Select the text from which you want to create your style (make sure the paragraph and fonts are formatted 
the way you want them to appear). 

●     Press Ctrl + Shift + S and fill in the name of your new style in the highlighted box that appears on your 
toolbar. 

●     Press Enter. 

Then, every time you want to format a paragraph a certain way, just place your cursor in the paragraph and either 
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select the style you want from the drop-down box on your toolbar or go to Format > Styles and select a style from 
the menu that opens. Your paragraph will instantly convert to the style you want. 

Corel WordPerfect

Here’s something WordPerfect can do that Word can’t. 

Print directory listings. One of the more frustrating aspects of Windows is how difficult it can be to print a list of 
files in a particular directory. Windows just does not allow it. But WordPerfect does. 

●     Go to File > Open, as you would if you wanted to open a saved document. 
●     Navigate to the directory you want. 
●     Click on File > Print File List. 

You will then have the option of printing the list of files on your printer, viewing it in WordPad, or copying the list to 
the Windows Clipboard and pasting it into the application of your choice. If you highlight a few file names, you can 
print only those entries. Or you can print the entire list and include a listing of the subdirectories displayed. 
Unfortunately, you can’t include the folder trees for the subdirectories; you must print each subdirectory by itself. 

Word and WordPerfect

Here’s a fix for another frustration your word-processing program might be causing you. 

Create perfect captions. Formatting the captions of pleadings can be annoying. Most people type the caption 
using tabs, spaces, and anything else they can think of to locate the names of the parties with colons (or other 
markings) centered between the party names and the name of the court and the docket number. The information 
will often move depending on how long the names are. You wind up spending more time formatting the document 
than you do typing its substantive content. 

Creating a borderless table with separate sections for each piece of information is an easy solution. In either Word 
or WordPerfect, create a table with three columns and three rows that looks something like the illustration above 
(this is step one). Then enter the required information (step two). 

Finally, remove the borders (step three). In Word: 

●     Remove the table borders by highlighting the entire table. 
●     Right-click and select Borders and Shading. 
●     On the Borders tab, click None. 

In WordPerfect:

●     Remove the borders by highlighting the entire table, right-clicking, and selecting Border/Fill. 
●     Click each Cell Lines box and change the entry to an “X,” then click OK. 

To line up the “v.” in the second row of the table, in either program: 

●     Highlight the cell where the “v.” appears. 
●     Set a tab stop (go to View > Ruler and move the top marker on the horizontal ruler) where you want the “v.” 

to appear in the cell. 

Your caption will then print as it appears in step three. 

Internet Explorer

Simplify your research by organizing how you store bookmarks. 

Use the Links toolbar. If you plan to visit a site more than once, you should save it. Most Web surfers who save 
URLs (such as www.justice.org) simply add them to their Favorites folder and are left with a giant collection of 
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listings that is difficult to search. One of the most helpful, and least used, features of Internet Explorer is the Links 
toolbar, which allows you to store countless Web site addresses and find them easily. 

To enable the toolbar: 

●     Click on View > Toolbars and make sure Links is checked. 
●     Click and drag the Links toolbar to its own line. 
●     Delete all the preselected entries put on the toolbar by the manufacturer (right-click on an unwanted icon 

and select Delete). 

Next, you need to create folders for the categories you’d like to file Web addresses in. 

●     Go to Favorites > Organize Favorites. 
●     Highlight the Links toolbar. 
●     Click on Add New Folder and type “Legal.” 
●     Add other new folders of your choice.2 
●     Click Close. 
●     When you arrive at a Web site you want to save, click Favorites > Add to Favorites and select the folder 

you want to put it in from the drop-down menu next to Create in, or create a new folder for it (or subfolder in 
the category you’ve selected) by clicking the New Folder button. 

PowerPoint

Spend less presentation time fussing with the program by learning a few shortcuts. 

Navigate slides. If you’re in the middle of a presentation and need to jump forward or backward to another slide, 
it’s embarrassing to have to move through all your slides to get there. Instead, while in Presentation mode, just 
type the slide number you want to go to and hit Enter to jump right there. 

To make doing this easier, print a thumbnail list of all your slides for a handy reference with each slide’s number 
included. 

To print the thumbnails, choose File > Print. In the Print menu box under Print what, select Handouts from the drop-
down menu, then set the number of slides you want to appear on a page. 

Shorten your presentation. Have you ever been in a situation where you have to end a presentation immediately
—even though you have 18 slides left? Assuming the last slide is your conclusion, just hit the End key and you’ll 
jump right there. Don’t make the mistake of hitting the Home key, which will take you to your first slide. 

Run other programs from your presentation. Presenters are not limited to using only PowerPoint’s pictures, 
text, and special effects. In a PowerPoint presentation, you can link the slides to other programs and have a far 
more versatile presentation. 

●     Highlight the text on a slide that you want to link to another program. 
●     Right-click and select Action Settings. 
●     A dialogue box will appear that allows you to hyperlink to another slide, run a program, or play a sound. 
●     Check the desired feature to link, then click on Browse to select the program’s start-up file. 

The program also offers two options. With Mouse Over, when your mouse hovers over the spot, the program 
begins; with Mouse Click, you have to click on the link to activate the link, sound, or program. I suggest using the 
default Mouse Click to avoid inadvertently starting something you weren’t ready for. 

Of course, test the link before giving your presentation, and verify that your firewall or antivirus software does not 
prevent the link from working properly. 

Microsoft Outlook

Better organize how this program manages your life.
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Use the Reading Pane. By enabling the Reading Pane (preferably on the right), you can view most of your e-mail 
messages without having to double-click and open the messages.

●     Click View. 
●     Select Reading Pane > Right. 
●     Resize the windows (click and drag their borders) for the view you like best. 

You can even mark the messages as “read” after you see them:

●     Click Tools > Options. 
●     Select the Other tab. 
●     Click the Reading Pane button. 
●     Check Mark items as read when viewed in the Reading Pane and enter how long you want to wait before 

marking items. 
●     You could also have items marked as “read” when you move to the next message by selecting Mark item 

as read when selection changes. 

Move easily between folders. These keyboard shortcuts will help you switch among Outlook’s functions without 
reaching for the mouse:

●     Ctrl + 1—Inbox 
●     Ctrl + 2—Calendar 
●     Ctrl + 3—Contacts 
●     Ctrl + 4—Tasks 
●     Ctrl + 5—Notes 

Create a new contact without retyping information. Most people wastefully retype all a contact’s information 
when creating a new entry. But if you have already created an address card for another person who works at the 
same company, you don’t have to retype the common information. 

●     Open the address card you already have for someone who works at the company. 
●     Click on Actions > New Contact from Same Company. A new address card will appear with all the person’s 

basic company information already filled in. 

Adobe Acrobat

You can now do more with pdf documents in the Reader program. 

Spiffing up the interface. The free Adobe Reader is installed on virtually every computer, but the latest version 
allows users to do even more.3 You can customize the program by clicking on Edit > Preferences. Adobe Reader 
then presents you with a host of customization options, ranging from how documents look on the screen to whether 
you will use its new audio reader function.

Moving text. Although you cannot edit a pdf document in Adobe Reader the way you edit a Word or WordPerfect 
document, you can copy text and pictures from many pdf documents and use them in other programs.

●     Click on Select Tool on the toolbar at the top. 
●     Highlight the text or pictures you want. 
●     Select Edit > Copy. 
●     Open the other program you want to paste the information into and select Paste (Ctrl + V). 

The information you copied should appear, although you may have to do some additional formatting. 

Filling in and saving forms. Until now, Adobe Reader users could fill in forms but never save them, so if you 
wanted to preserve a form you had to print it. With Version 8, you can save the document electronically. However, 
the person who created the pdf form must enable usage rights (by going to Advanced > Enable Usage Rights in 
Adobe Reader); you cannot change these settings yourself in Adobe Reader.

Most programs on your computer include numerous keyboard shortcuts and other features designed to make using 
them easier. All it takes to discover these hidden advantages is a bit of curiosity and the willingness to try 
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something new.

Attorney Daniel J. Siegel is the president of Integrated Technology Services in Havertown, sPennsylvania. He can 
be reached at trial@itsllconline.com. The views expressed in this article are the author’s and do not constitute an 
endorsement of any product by TRIAL or AAJ.
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Notes

1.  Move the pointer a little and its shape will show how the item will be formatted. For example, if you clicked 
on the right side of the page, the pointer shape will provide the Flush Right icon.

2.  You can include subfolders using the same steps. My Links toolbar, for example, has a main folder named 
Legal, with subfolders for Federal Courts, State Courts, and Organizations. To create a similar setup, 
simply highlight the Legal folder before you click Add New Folder. To receive a copy of my legal links 
toolbar with detailed installation instructions, send an e-mail to trial@techlawyergy.com.

3.  If you have not upgraded to Version 8.1, do so now by going to www.adobe.com.

Send your comments and questions about the online version of TRIAL to us at trial@justice.org
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