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Welcome!

Your Epson Stylus® Photo R800 gives you fast, photo-quality, archival prints on a
wide variety of glossy and matte papers.

Your outstanding printouts result from these advanced features:

m Eight individually-replaceable Epson ink cartridges let you print at up to
5760 x 1440 dpi (dots per inch).

m Large gamut, pigment-based, Epson® UltraChrome™ Hi-Gloss™ inks and
compatible papers deliver brilliant, long-lasting, water-resistant prints.

= Unique gloss optimizer cartridge provides a uniform gloss coat on glossy papers so
your prints look like they came from a photo lab

m Ink droplets as small as 1.5 picoliters give you finer detail and beautiful highlights.

m Photo Black and Matte Black ink cartridges for optimum print density on many
types of paper without switching cartridges.

m Versatile paper handling lets you create BorderFree,” frame-ready prints in
popular photo sizes, such as 4 x 6,5 x 7, and 8 x 10.

m Direct printing on the surface of ink-jet printable CDs and DVDs for expressive
disc labels.

m Roll paper feeder enables continuous printing of multiple photos or panoramics.

m Automatic print head cleaning and alignment utilities analyze your print quality
and improve it quickly and easily.

m Fast connections through the Hi-Speed USB 2.0 and IEEE 1394
(FireWire®) ports

Note: To achieve the highest USB speed, your computer must also have a
Hi-Speed USB 2.0 port or card connected to the printer with a Hi-Speed USB
2.0 cable.



PRINT Image Matching and Exif Print

Your EPSON Stylus Photo R800 printer supports these innovative digital image
formats to give you the best photo prints possible:

m  PRINT Image Matching™ (both P.I.M. and P.I.M. 1)
m  Exif Print

About PRINT Image Matching

Epson’s revolutionary PRINT Image Matching (P.1.M.) technology lets your digital
camera and printer work together automatically to produce the best prints possible.
Digital camera manufacturers that support PRINT Image Matching include Epson,
Casio® Konica® Kyocera® Minolta® Nikon® Olympus® Pentax® Ricoh® Sanyo®
Sony® and Toshiba® Check with your camera’s manufacturer or visit
www.printimagematching.com to find out if PRINT Image Matching technology is
included with your camera.

With PRINT Image Matching, the digital camera manufacturer can set specific
printing options for each camera model. These options include:

m contrast, sharpness, and brightness
m gamma level, color space, color saturation, and noise reduction
m shadow point, highlight point, and color balance

The camera saves this information in each JPEG or TIFF image file. Your printer—
along with Epson Software™ Film Factory™ or the P.I.M. Il Plug-in for Adobe®
Photoshop® (included with your printer)—uses the information to ensure the most
accurate image reproduction.

But don’t worry if your camera doesn’t include PRINT Image Matching
technology—your EPSON Stylus Photo R800 gives great photo printing results, just
without the adjustments P.1.M.-enabled cameras may add.
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About Exif Print

The Exif (Exchangeable Image File) Print format includes information about your
digital camera settings in JPEG/TIFF files so your printer and application can use
them to create accurate print settings. Most digital cameras store Exif Print
information such as shutter speed, metering, flash, and exposure settings, resolution,
and lens use in the JPEG/TIFF image file. Your printer—along with Epson Software
Film Factory and the P.I1.M. 11 Plug-in for Adobe Photoshop—uses the information
to ensure the most accurate image reproduction.

About Your Software

Your printer CD-ROM includes all the software you need for printing. See the
Start Here sheet for installation instructions.

m Your printer driver runs your printer and lets you control how your documents
look. You can’t print without it.

Tip: It's a good idea to check Epson’s support web site periodically for free
updates to your printer driver. Visit http://support.epson.com. Download
instructions are posted for your convenience.

= Your photo software includes these great tools:

Epson Software Film Factory is a photo management program that lets you
organize, beautify, and print your photos in a flash. Supports PRINT Image
Matching (P.1.M. | and I1) and Exif Print.

P.1.M. Il Plug-in for Adobe Photoshop lets you retain PRINT Image Matching,
P.L.LM. 1, and Exif Print image quality when you import JPEG or TIFF files from
your P.I.M.-enabled digital camera. (Compatible with Photoshop 6.0 and 7.0,
and Photoshop Elements 1.0 and 2.0.)

Epson Print CD lets you print custom labels directly on ink-jet printable CDs
and DVDs.

Epson PhotoCenter™ is Epson’s free photo-sharing web site where you can store,
organize, and share your photos; print high-resolution photos straight from the
web; and create free online postcards. Your printer software installer lets you add a
link to Epson PhotoCenter on your desktop.

Welcome!
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About Your Documentation

To set up your printer and install its software, see the Start Here sheet.

This book contains system requirements, important safety information, your
warranty, and instructions on:

m  Viewing the on-screen Reference Guide

m Loading all types of paper

m  Printing with Windows® or on a Macintosh®

m Printing on CDs and DVDs

m  Maintaining the printer

m  Solving basic problems

Please follow these guidelines throughout:
Warnings must be followed carefully to avoid bodily injury.
Cautions must be observed to avoid damage to your equipment.
Notes contain important information about your printer.

Tips contain hints for better printing.

For more details about your printer, and for network setup instructions and technical
specifications, see your on-screen Reference Guide, as described in the next section.
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Viewing the On-screen Reference Guide

Follow the instructions on the Start Here sheet to install the on-screen Reference
Guide, if you haven't already.

Note: You need a browser—such as Microsoft® Internet Explorer 4.0 or later, or
Netscape® Navigator® 3.0 or later, or Safari™ 1.0—to view the manual. If you are
using a different browser, the pages may not display correctly.

1. Double-click the SPR800 Reference Guide icon on your desktop.
2. Click a topic on the left to expand the table of contents.
3. Click on the topic you want to view.

m  Click right arrows B to view subtopics, then click on a topic.

m  Click down arrows &= to close a subtopic list.
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Note: If you see an icon for a graphic when viewing your Reference Guide in
Netscape Navigator, click the Reload button to load the graphic.
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Printer Buttons and Lights

The tables below summarize the functions of the printer buttons and lights. See the
instructions in your documentation for details on using the buttons. To diagnose
problems indicated by the printer lights, see page 91.

Printer buttons

Button Uses

O power Turns the printer on and off. Hold down the button until the Power light
comes on or goes off.

a4 paper Loads or ejects paper.
Resumes printing after a paper-out or multiple-sheet-feed error.
Cancels a print job while printing.

6 ink Moves the print head to the ink cartridge check position and the ink
cartridge replacement position, and returns it to its home position.
Cleans the print head. Hold down the button for three seconds when
the red 0 ink light is off.

& roll paper | Prints a cutting guideline and feeds roll paper to the removal position

after roll paper printing.
Returns roll paper to the printing position after cutting.

Reverses roll paper out of the printer when held down for 3 seconds.

Printer lights

Light

Meaning

O power

On: printer is turned on.

Flashing: printer is receiving a print job, printing, replacing or charging
ink, cleaning the print head, or moving the output tray position.

€@ paper out

On: printer is out of paper, multiple sheets fed, the wrong size sheet
fed, or the CD/DVD tray is not in position.

Flashing: paper or the CD/DVD tray are jammed, the output tray is out
of position, paper isn’t loaded for the currently selected paper path, or
the printer cover is open.

0 ink (seven)

On: an ink cartridge is empty.

Flashing: an ink cartridge is low on ink or the printer cover is open.
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Loading Paper

You can load a variety of paper types in your printer, as described in these sections:
m “Loading Paper in the Sheet Feeder” below

m  “Loading Envelopes” on page 15

m “Loading Roll Paper” on page 16

For instructions on loading CDs or DVDs using the CD/DVD tray, see page 63.

Loading Paper in the Sheet Feeder

1. Make sure the output tray is in the lower position. If it isn’t, place one hand on
the top of the printer, lift the tray, and ease it down into the lower position.

2. Open the paper support and pull up the support extension.

3. Pull out the output tray extensions. Paper

support

4. Place your paper in the printer and slide it
against the right side of the sheet feeder.

5. Adjust the left edge guide to fit lightly
against the paper.

Also follow the loading guidelines on the next
page.

Output tray
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Check the following as you load paper:

= Always load the short edge first, even for printing landscape-oriented documents.
m Load the printable side face up. It’s usually whiter or brighter than the other side.
m Load letterhead or preprinted paper into the printer top edge first.

m Don’t load paper above the arrow on the left edge guide.

Loading Special Paper

Load Epson ink jet papers as follows:

Paper type Loading capacity

Epson Enhanced Matte Paper 20 sheets
Epson Matte Paper Heavyweight
Epson Premium Glossy Photo Paper
Epson Premium Semigloss Photo Paper
Epson Premium Luster Photo Paper

Epson Photo Quality Ink Jet Paper 100 sheets
Epson Premium Bright White Paper 80 sheets
PremierArt™ Matte Scrapbook Photo Paper for Epson 1 sheet at a time

Epson Photo Quality Self Adhesive Sheets

Epson Photo Quality Ink Jet Cards 50 sheets

If the special paper has a cut corner, load
the paper so the cut corner is positioned as
shown here.

Check the paper package for additional
handling instructions.
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Loading Envelopes

You can load up to 10 envelopes at a time, as described below.

Tip: For best results, press each envelope flat before loading it, or load one
envelope at a time.

1. Open the paper support and pull up the support extension

2. Open the output tray and its extensions.
Make sure the tray is in the lower position.

Paper support

3. Load envelopes short edge first as shown,
with the flap side down and the flap edge
on the left side.

4. Slide the left edge guide against the
envelopes.

5. Choose these settings in your printer
software:

m Plain Paper as the Type (Windows)
or Media Type (Macintosh) setting

m The envelope size as the Size (Windows) or Paper Size (Macintosh) setting
m Landscape as the Orientation setting

See page 20 (Windows), page 25 (Macintosh OS X), or page 29 (Macintosh
OS 8.6 to 9.x) for instructions.

Note: If printing is smeared on your envelope or on other thick paper, select the

Thick paper and envelopes checkbox in your printer software. See page 95 for
instructions.
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Loading Roll Paper

You can load 4-inch and 8.3-inch wide roll paper for printing multiple photos or
panoramics, with or without borders.

Tip: It's a good idea to check and make sure your ink cartridges are not low
before loading and printing on roll paper. If you need to replace a cartridge with
roll paper loaded, you should remove the paper or marks may appear in

your printout.

1. Turn on the printer and remove any
paper loaded in the sheet feeder at the top
of the printer.

2. Open the output tray, but don’t pull out
the extensions. Also make sure the tray is
in the lower position (see page 13).

3. Place the roll paper on the holders as
shown, then remove the tape and
protective paper from the end of the roll.

4. Make sure the end of the paper is cut
straight across, with 90° corners. If the
end is cut diagonally, you may have
problems feeding the paper.

5. If the paper curls at the end, roll it
backwards between a folded sheet of
paper to uncurl it.

Avoid touching the printable surface of
the roll paper.
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6. Insert the left roll paper holder
(marked with an orange triangle)
into the far left slot (also marked
with an orange triangle). Then
insert the other holder into the
corresponding slot on the right.

7. Load the paper part of the way into
the roll paper feeder, then slide the
right roll paper edge guide to fit
lightly against the paper.

i . Don’tload roll
Caution: Don’t load roll paper into the paper here

sheet feeder behind the paper support.

8. Push the paper into the feeder as far
as it will go; the printer feeds the
paper automatically.

9. To verify that the paper is loaded
straight, open the printer cover and look |:H )3
into the printer. :

If the paper is crooked, press the & roll
paper button for three seconds to back
the paper all the way out.

Then turn the roll paper holder knobs to
roll up the paper. Press the & roll paper
button to clear the paper out error.
Repeat steps 7 through 9 to reload the

paper. If crooked, press
& button for three seconds

Follow the instructions on page 35 to print
on roll paper.

Loading Paper 17
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Printing From Start to Finish

Follow the steps in these sections to print using your printer’s basic features:

To print on roll paper or borderless cut sheets, or to print P.I.M. or color-managed

“Basic Printing in Windows” on page 20

“Customizing Your Windows Print Settings” on page 23
“Basic Printing With Macintosh OS X” on page 25

“Basic Printing With Macintosh OS 8.6 to 9.x” on page 29
“Customizing Your Macintosh Print Settings” on page 31

“Selecting the Correct Media Type” on page 34

photos, see “Printing Special Photos” beginning on page 35.

Tip: Whenever you print, make sure you:

= Use the right paper.
For the best-looking photos, most vivid colors, and greatest detail, always use
genuine Epson papers and Epson UltraChrome Hi-Gloss inks.

m  Choose the right printer settings for the paper.
Your printer automatically adjusts itself for the type of paper you've selected, so
make sure your printer settings are correct for the paper you loaded.
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Basic Printing in Windows

Follow these steps to print a document or image using the basic printer settings:
1. From the File menu, click Print. You see a Print window like this one:

Frint ﬁ[’i. Check for your
Fale | printer name here
(< P Sais Phom it ) Baestes L Click here to open your
Gishe  Feady printer software
T2 EFLOR Stylen Phato FE00
whaa  USBDO
Cowaneni T Prnd i e
Paint: Ciptions Cages
" Py Cooree Ciop bl adcr Muivibed 0d Qopes
™ Pupd Coesin Cigd bt = Carvdl
T Pnd R H

piiskon My el
Ttk —

2. Make sure EPSON Stylus Photo R800 is selected.

3. Click the Properties or Preferences button. (If you see a Setup, Printer, or
Options button, click it first.)

4. Click the Main tab in the printer settings window to see your basic settings.

Select the type of & P8 Sk Phois HEGD Propeiies
document you’re G e | et Pgr Loy | 658 b gesersrece
printing il [l

Select your paper
source

Select your paper
type (see page 34) ~ | Select your

| print options

Bgm |Lebw pLZa T 0 =]
Select your paper N e o D
size b Lirvae Y
]ji[m;]mﬁlj Pt g Select your
T e w —— document or
: = image
bl orientation
) Bees Duimitr | ke et | Syl |

[ ][ Coma |[ #ew |

20 Printing From Start to Finish



10.

Select one of these document types as the Quality Option setting:

m Draft: For rough drafts with reduced print quality

m  Text: For text-only documents (like letters) with good print quality

m Text & Image: For documents with text and images with higher print quality
m Photo: For photos and graphics with good print quality and speed

m Best Photo: For photos or graphics with high print quality

Select the way your paper is loaded as the Source setting:

m  Sheet: For paper or envelopes loaded in the sheet feeder at the top of the
printer

m  Roll: For roll paper loaded in the roll paper feeder on the back of the printer
(see page 35)

m  Manual: For CDs or DVDs loaded in the CD/DVD tray (see page 61)
Select the type of paper you loaded as the Type setting. See page 34 for details.

Note: For printing photos without borders on certain paper types, click the
Borderless checkbox. See page 43 for details.

Select the size of paper you loaded as the Size setting.

Select the direction you want your image or document to print as the Orientation
setting. Select Portrait for vertical orientation or Landscape for horizontal.

Select any other options you want to use in the Print Options box:

m PhotoEnhance: Improves the contrast, saturation, and color balance of
low-resolution photos (affects only your printout)

m  Gloss: Applies gloss optimizer on certain paper types. Auto applies it only to
the image area; Full applies it to the entire page.

m Reverse Order: Prints multiple page documents last-page-first so you don’t
need to reorder the pages

m Print Preview: Displays a preview of your printed image or document before
printing so you can check it for position on the page (colors are not accurate).

Note: For more information about printer settings, click the ? or Help button. For
additional print settings, click the Advanced button at the bottom of the screen
and see page 23 for details.
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11. Click OK. You return to the Print window.
12. Click OK or Print to start printing.

During printing, this window appears. Use it to cancel, pause, or resume printing and
see how much ink you have left.

A0 PO Styfus Plets FE00 - SEM0 El =l

— _P""P =1 Click to cancel printing
ﬁ .L‘ﬁ;ﬁl.i:l?ff_"anm ': [ — Click to pause or
..imi lj g q m g D resume printing

%) E pesiens P Tips

R b _t

Caution: Don’t open Epson Status Monitor, pause printing, or respond to any
on-screen, low ink messages when your printer is in the middle of a print job. This
may cause your printer to pause and leave an uneven surface on your printout. If
your ink is running low, wait until printing finishes before checking ink levels or
attempting to replace a cartridge. If you must replace an ink cartridge in the
middle of a print job, the quality of your printout may decline. For best results,
check your ink levels and replace ink cartridges, if necessary, before printing large
or high-resolution print jobs.

Selecting the Settings You Use Most Often

Your printer settings apply only to the program you're currently using. If you want,
you can change the Windows default printer settings for all your programs.

1. Right-click the & printer icon in the lower right corner of your screen.
2. Select Printer Settings. You see the window shown on page 20.
3. Select the default settings you want for all your applications, then click OK.

You can still change the printer settings in individual programs, if necessary.
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Customizing Your Windows Print Settings

1. On the Main tab, click the Advanced button in the bottom right corner.

2. Click Continue. The Basic settings change to the Advanced settings:

Print quality
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Note: If you want to use the Advanced screen each time you access your printer
settings, select the Show this screen first checkbox.

3. The Advanced settings include the same options as the Basic settings, plus these:

Print quality: Lets you specify a print quality for your selected paper type,
including Photo RPM for the highest print quality (5760 x 1440 dpi) on
certain paper types. (Printing takes a bit longer in this mode.)

High Speed: Speeds up printing by allowing printing back and forth across
the page, instead of in just one direction. (Print quality may decrease.)

Super MicroWeave:® Places ink droplets in the most precise manner for
high quality printing on certain paper types (printing takes a bit longer)

Edge Smoothing: Prints sharper edges on low-resolution images, such as
bars in a graph.

Printing From Start to Finish
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m Color Controls: Lets you adjust the Brightness, Contrast, Saturation, and

individual colors in your printout.

ICM: Uses standard color profiles for your printer to help match colors in
your image. If you're using custom profiles in an application such as
Photoshop, select ICM then click No Color Adjustment.

Note: To print with custom color profiles using Photoshop, see “Managing
Color with Profiles” on page 48.
m  Gamma: Adjusts the midtone density in the print.

4. Once you've finished selecting advanced settings, you can:

m  Click OK to save your settings, return to the Print dialog box, and print.
m Click the Basic button to return to the Basic settings.
m Click the Page Layout tab and continue with step 5 to select layout options.

5. Select the following page layout settings as necessary:
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your printed page
here i
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Note: For more information on printer settings, or instructions on saving them as
a group so you can reuse them later, click the Help or ? button.

6. Click OK to save your settings, return to the Print dialog box, and print.
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Basic Printing With Macintosh OS X

If you’re using an OS X compatible application, follow the steps below to print a
document or image using the basic settings. (If you're using a Macintosh Classic
mode application, follow the steps on page 29 instead.)

Make sure you added your printer to Print Center, as described on the Start Here
sheet.

1.
2.

From the File menu, select Page Setup.

Open the Format for menu and select your printer and any optional feature.

(For roll paper printing, see page 35. For borderless printing, see page 43. For
CD/DVD printing, see page 61.)
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— Select your printer from the

| Format for pop-up menu
I — Select your paper size

Select your document or

| image orientation

Select the size of paper you loaded as the Paper Size setting.

Caution: When printing non-borderless print jobs using a custom paper size,
make sure the selected size matches the paper you loaded and is within the
printable area for your printer. For example, never choose a paper size wider than
your printer’s sheet feeder or longer than your paper length.

Select the direction you want your image or document to print as the Orientation
setting. Select 1#] for vertical orientation, '+ for horizontal facing right, or
'=| for horizontal facing left.

Click OK.
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6. Select Print from the File menu. You see a screen like this:

Select the same setting

Frinier | Seylus Fholo BEGO H as in the Page Setup
=5 window
Preven Tdardartd [
Comees & Pages — Click here and select

Print Settings
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7. Open the Printer menu and select the same printer and feature setting you chose
in the Page Setup window.

Note: Always select the same setting as the Format for option in the Page Setup
window and the Printer option in the Print window. If the settings are different,
you may get unexpected results.

8. Select Print Settings from the pull-down menu. You see your basic print

settings:
Prmer | Syl Frnn REGID 7]
Fiwiani | Gansars 1 |
el omeraes " Select your paper type
Prge Seiug Sessdad (see page 34)
Weka Tvge | Premiarm Gleary Mot Fape ?I
Calar Criry —— Select the ink color
B l‘l'l.l...mnn.. Chadity "_msru,q:

P L

é Agvanced \‘ Select Automatic mode

Select Quality or Speed

7 Prevem | Same A3 FOF [Carced | [

9. Select the type of paper you loaded as the Media Type setting. See page 34.
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10.

11.

12.

13.

14.

For the ink setting, select Color (for color documents and black and white
photographs) or Black (for black text documents).

Select Automatic as the Mode setting for the best results printing basic
documents or images. (For instructions on using Advanced mode, see page 31.)

Move the slider to the Quality setting to print images or documents using higher
print quality, or to the Speed setting for faster printing.

Note: For more information about printer settings, click Help. The OS X printer
driver contains a subset of the settings available with the OS 8.6 to 9.x Macintosh
printer driver described in this book.

You can also choose these options in the pull-down menu:

m Copies & Pages, to select the number of copies or a page range
m Layout, to select page layout options

m  Output Options, to save your print job as a PDF file

m Roll Paper Option (if a Roll Paper option is selected as the Printer setting),
to select roll paper options; see page 35 for details

m Color Management, to select ColorSync® adjust the color controls, change
the gamma setting, or turn off color adjustments by the printer software

m Expansion (if Sheet Feeder - Borderless is selected as the Printer setting),
to adjust the borderless image size; see page 43 for details

m Extension Setting, to correct ink smearing when printing on thick paper or
envelopes.

= Summary, to view a list of all your selections

Click Print.

Caution: Don’t open Epson Status Monitor, pause printing, or respond to any
on-screen, low ink messages when your printer is in the middle of a print job. This
may cause your printer to pause and leave an uneven surface on your printout. If
your ink is running low, wait until printing finishes before checking ink levels or
attempting to replace a cartridge. If you must replace an ink cartridge in the
middle of a print job, the quality of your printout may decline. For best results,
check your ink levels and replace ink cartridges, if necessary, before printing large
or high-resolution print jobs.
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15. To monitor the progress of your print job, click the ™&§ Print Center icon when it
appears in the dock. Then double-click Stylus Photo R800. You see this screen:
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16. Monitor the progress of your print job or do one of the following:

Click the print job, then click Delete to delete the job
Click the print job, then click Hold to pause printing
Click a print job marked “Hold” and click Resume to resume printing

If multiple print jobs are listed, click a print job, then click the Priority arrow
as necessary to reorder the jobs

17. When you're finished, close Print Center.
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Basic Printing With Macintosh OS 8.6 to 9.x

Follow the steps below to print a document or image using the basic print settings.

Before you print, make sure you selected your printer in the Chooser as described on

the Start Here sheet.

1. From the File menu, select Page Setup. You see a screen like this:
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Make sure you see
SP R800

Select your paper size

Select your paper source

Select the orientation of
your document or image

2. Select the size of paper you loaded as the Paper Size setting.

Caution: When printing non-borderless print jobs using a custom paper size,
make sure the selected size matches the paper you loaded and is within the
printable area for your printer. For example, never choose a paper size wider than

your printer’s sheet feeder or longer than your paper length.

3. Select the way your paper is loaded as the Source setting:

m Auto Sheet Feeder: For paper or envelopes loaded in the sheet feeder at the

top of the printer

m Roll: For roll paper loaded in the roll paper feeder on the back of the printer

(see page 35 for details)

m  Manual: For CDs or DVDs loaded in the CD/DVD tray (see page 61 for

details)

Note: For printing photos without borders, click the Borderless checkbox

(available on for certain paper types). See page 43 for details.
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4. Select the direction you want your image or document to print as the Orientation
setting. Select Portrait for vertical orientation or Landscape for horizontal.

5. Click OK to close the Page Setup window.

6. From the File menu, select Print. You see a screen like this:
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Select Quality or Speed

7. Select the type of paper you loaded as the Media Type setting (See page 34).

8. As the ink setting, select Color (for color documents and black and white
photographs) or Black (for black text documents).

9. Select Automatic as the Mode setting for the best results printing basic
documents or images.

Select PhotoEnhance if you need to improve the contrast, saturation, and color
balance of low-resolution photos (changes affect only your printout).

10. Move the slider to the Quality setting to print images or documents using higher
print quality, or to the Speed setting for faster printing.

Note: For more information about printer settings, click the ? button.

11. You can also do the following:
m  Click £l to select layout options or add a watermark.
= Click [ to control background printing.
m  Click [@], then click Preview to preview your printout.
m  Click /&L to check your ink levels (see page 81 for details).
m  Click & to run printer utilities (see page 77 for details).
12. Click Print.
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Caution: Don’t open Epson Status Monitor, pause printing, or respond to any
on-screen, low ink messages when your printer is in the middle of a print job. This
may cause your printer to pause and leave an uneven surface on your printout. If
your ink is running low, wait until printing finishes before checking ink levels or
attempting to replace a cartridge. If you must replace an ink cartridge in the
middle of a print job, the quality of your printout may decline. For best results,
check your ink levels and replace ink cartridges, if necessary, before printing large
or high-resolution print jobs.

13. If you turned on background printing, select EPSON MonitorlV from the
Application menu in the upper right corner of the screen. You see this window:

Select your print job, then Click to check ink levels
click here to cancel printing
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Note: If you’re not using background printing and you need to cancel printing,
hold down the 8 key and press the . (period) key.

Customizing Your Macintosh Print Settings

1. From the File menu, select Print.

2. To access advanced settings, do one of the following:
OS X: Click Advanced.
OS 8.6 to 9.x: Click Custom, then click Advanced.
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You see the advanced settings:
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3. Inaddition to the basic settings, you can select these advanced options:

m  Print Quality: Lets you specify a print quality for your selected paper type,
including Photo RPM for the highest print quality (5760 x 1440 dpi) on
certain paper types. (Printing takes a bit longer in this mode.)

m High Speed: Speeds up printing by allowing printing back and forth across
the page, instead of in just one direction.

= Mirror Image: Inverts the image horizontally.

m Finest Detail: Places ink droplets in the most precise manner for high quality
printing. (Printing takes a bit longer in this mode.)

m Edge Smoothing: Prints sharper edges on low-resolution images, such as bars
in a graph (Mac OS 8.6 to 9.x only).

m  Gloss Optimizer: Applies gloss optimizer on certain paper types.

m Thick paper and envelopes: If printing is smeared on thick paper or
envelopes, click this checkbox and try printing again.
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4. To select Color Management options, do one of the following:

m  OS X: Select Color Management from the pull-down menu.

m  OS 8.6 to 9.x: Select a Color Management option on the right of the screen.
5. Select Color Management options as follows:

m Color Controls: Let you adjust the Brightness, Contrast, Saturation,
Gamma, and individual colors in your printout.

m PhotoEnhance4: Improves the contrast, saturation, and color balance of
low-resolution photos (affects only your printout).

m  ColorSync®: Uses standard ColorSync profiles for your printer to help match
colors in your image. (If you're using custom profiles in an application such as
Adobe Photoshop, select No Color Adjustment instead.)

m  No Color Adjustment: Turns off your printer’s color management features
so you can use profiles in an application such as Adobe Photoshop instead.

Note: To print with custom color profiles when you’re using Photoshop, see
“Managing Color with Profiles” on page 48.

m  Gamma: Adjusts the midtone density in the print.

Note: For more information on advanced settings, or instructions on saving them
as a group so you can reuse them later, click Help (OS X) or ? (OS 8.6 to 9.x).

6. OS X: Click Print.
OS 8.6 to 9.x: Click OK to save your settings, then click Print.
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Selecting the Correct Media Type

Select the correct Type or Media Type setting so your printer knows what kind of
paper you're using and adjusts the ink coverage accordingly.

Paper or other media loaded Type or Media Type setting
Plain paper sheets Plain Paper
Envelopes

Epson Premium Bright White Paper

Epson Photo Quality Ink Jet Paper Photo Quiality Ink Jet Paper
Epson Photo Quality Ink Jet Cards
Epson Photo Quality Self Adhesive Sheets

Epson Enhanced Matte Paper Enhanced Matte Paper

Epson Matte Paper Heavyweight Matte Paper - Heavyweight
PremiereArt Matte Scrapbook Photo Paper

for Epson

Epson Premium Glossy Photo Paper Premium Glossy Photo Paper
Epson Premium Luster Photo Paper Premium Luster Photo Paper
Epson Premium Semigloss Photo Paper Premium Semigloss Photo Paper
Ink-jet printable CDs or DVDs CD/DVD

Ink-jet printable CDs or DVDs with a CD/DVD Premium Surface

premium surface
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Printing Special Photos

When you need to print photos using the special Stylus Photo R800 printing features,
follow the instructions in these sections:

=  “Printing on Roll Paper” below

m  “Using PRINT Image Matching” on page 42
m  “Printing Borderless Cut Sheets” on page 43
= “Managing Color with Profiles” on page 48

Printing on Roll Paper

Before you print on roll paper, load roll paper as described on page 16.

Then follow the steps in the next sections to select your roll paper settings, control
printing, and remove and store roll paper.

Caution: Don’t open Epson Status Monitor, pause printing, or respond to any
on-screen, low ink messages when your printer is in the middle of a print job. This
may cause your printer to pause and leave an uneven surface on your printout. If
your ink is running low, wait until printing finishes before checking ink levels or
attempting to replace a cartridge. If you must replace an ink cartridge in the
middle of a print job, the quality of your printout may decline. For best results,
check your ink levels and replace ink cartridges, if necessary, before printing large
or high-resolution print jobs.
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Selecting Roll Paper Print Settings

Follow the steps in one of these sections to select your roll paper print settings:
m  “Windows” below

= “Macintosh OS X” on page 37

= “Macintosh 8.6 to 9.x” on page 39

Windows

1. Start your print application, open your photo file, and resize it as necessary.

2. Open the File menu, click Print, then # 701 o e R0 B1pacti
click Properties or Preferences.
3. Select the type of roll paper you loaded as ] = = e B
. _ | = a8 S
the Type option: - s S i e
m  Premium Semigloss Photo Paper s = [ SO |
m  Premium Luster Photo Paper o [1as

L=

Pl

irer [ e

m  Premium Glossy Photo Paper

—

4. If you’ll be printing photos without any =
borders, click the Borderless box. 3

P Tk (. T R

5. Select the photo size as the Size setting. T

If you're printing a panoramic photo, select User Defined from the Size list and
enter the size of your photo. Make sure the width of your photo is 4 or 8.3 inches
maximum, depending on the width of the roll paper you loaded. Also set the
margins to 0 in your printing software.

Note: Don’t select any of these settings when
o Holl Pagpei Chprline:
printing on roll paper: PhotoEnhance, Reverse

Order, or Sheet or Manual (for Source). Lo
v Panres Moces T Dl Shesst Mogade
6. Choose Roll as the Source setting. The Roll ™ g Rl Prapes

Paper Options dialog box pops up:
| ull I Caraad Hedp
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7. Select the roll paper settings based on the type of printing you're doing, then
click OK:

Borderless
Type of printing checkbox Roll Paper Options
Borderless photos Checked Cut Sheet Mode or
(only available with 4-, 8-, or Banner Mode

8.27-inch paper widths)

Photos with borders or panoramics | Unchecked | Cut Sheet Mode

8. Click OK.

9. Click OK or Print. Follow the steps on page 41 to remove your printed photos.

Macintosh OS X

1. Start your print application, open your photo file, and resize it as necessary.
2. Click File > Page Setup.
3. Select one of the following as the Format for setting:

m  Stylus Photo R800(Roll Paper)
m  Stylus Photo R800(Roll Paper - Borderless)
m  Stylus Photo R800(Roll Paper - Borderless Banner)

(If you'll be printing photos without any borders, select either the Borderless or
Borderless Banner option. For panoramics, select the Borderless option.)

SEITIN Pags AfninAn &

Select a Stylus Photo R800 Roll
Formar far | Sevrs Mhoos RESOR P _,_l_li Paper setting for your printer here

EFSCA SPRESERIT.D
Select the size of the photo you're
printing here

Pages §iiw | 4 w 6 = ihorderdean 24

1.0 i & AR

Cneniwtsn I?* | [ { |

Scale: 16
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4. Select the photo size as the Paper Size setting.

If you're printing a panoramic photo, click the Settings pull-down menu, select
Custom Paper Size, and enter the size of your photo. Make sure the width of
your photo is 4 or 8.3 inches maximum, depending on the width of the roll paper
you loaded. Also set the margins to O in your printing software.

5. Click OK to close the Page Setup dialog box.
6. Click File > Print to open the printer settings dialog box.

7. For the Printer setting, select the same Roll Paper setting that you chose on the
Page Setup window in step 3.

Note: Always select the same setting as the Format for option in the Page Setup
window and the Printer option in the Print window. If the settings are different,
you may get unexpected results.
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8. Select Print Settings from the pull-down menu.

9. Select the type of roll paper you loaded as the Media Type option:
m  Premium Semigloss Photo Paper
m  Premium Luster Photo Paper

m  Premium Glossy Photo Paper

38 Printing Special Photos



10. Move the slider to the Quality setting.
11. Select Roll Paper Option from the pull-down menu. You see these options:
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12. Select the settings based on the type of printing you’re doing:

Borderless
Type of printing option Roll Paper Option
Borderless photos Selected Cut Sheet or Banner
(only available with 4-, 8-, or 8.27-inch
paper widths)
Photos with borders or panoramics Not selected | Cut Sheet

13. When you're finished, click Print.

14. Follow the steps on page 41 to remove your printed photos.

Macintosh 8.6 to 9.x EFS04 el 1] | .
k) EFT T T T R W T
1 1 i relamen Pl I F et 5 [ e |
1. Start your print ap_pllcatlon, _ o) — o T —
open your photo file, and resize B omaes [t [ e
it as necessary. (LT
2. Click File > Page Setup. -
g p Bedmir ni Inkingr
3. Select the photo size as the elweripine Bl v

Paper Size setting.

If you're printing a panoramic photo, click the Customize and enter the size of
your photo. Make sure the width of your photo is 4 or 8.3 inches maximum,
depending on the width of the roll paper you loaded. Also set the margins to 0 in
your printing software.
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4. Choose Roll Paper as the Paper Source setting.

5. If you'll be printing photos without any borders, click the Borderless checkbox.

6. Select the Roll Paper Option settings based on the type of printing you’re doing:

Borderless
Type of printing checkbox Roll Paper Options
Borderless photos Checked Cut Sheet or Banner
(only available with 4-, 8-, or 8.27-inch
paper widths)
Photos with borders or panoramics Unchecked | Cut Sheet

7. Click OK to close the Page Setup dialog box.

8. Click File > Print to open the printer settings dialog box.
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9. Select the type of roll paper you loaded as the Media Type option:

m  Premium Semigloss Photo Paper

m  Premium Luster Photo Paper

m  Premium Glossy Photo Paper

10. Move the slider to the Quality setting.

11. Click Print.
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Removing Your Printed Photos

1. Press the &> roll paper button once to
feed the paper forward.

2. Cut the paper on the printed cutting
line.

3. Ifyou want to print another job on roll
paper, press the &> roll paper button
once again; the paper returns to the
correct print position.

4. Follow the steps in the next section if
you’'re finished printing on roll paper.

Removing and Storing Roll Paper

1. Press the & roll paper button for three seconds. The paper feeds backwards out of
the printer. (If it doesn’t feed all the way out, repeat this step.)

2. Turn the knobs to roll the rest of the paper onto the holder. Then press the &> roll
paper button to turn off the e-@ paper light.

3. Pull the roll paper holder off of the printer and remove the roll paper from it.

Return the unused roll to its original package. Store your printouts in resealable
plastic bags, photo albums, or glass-covered picture frames. Keep both printed and
unused roll paper away from high temperatures, humidity, and direct sunlight.
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Using PRINT Image Matching

With PRINT Image Matching, special print instructions are saved in your digital
photo files. For example, macro mode pictures might include print commands for
sharpness and clarity, while portrait mode pictures might emphasize soft focusing and
subtle flesh tones. If your digital camera supports PRINT Image Matching (P.I.M. or
P.I.M II), you can use this technology when you print with:

m  Film Factory
m  P.I.M. 1l Plug-in for Adobe Photoshop

Using Film Factory

If your digital camera supports PRINT Image Matching, P.1.M. I, or Exif Print, you
can use these technologies when you print with Film Factory to ensure the most
accurate image reproduction. Printing with P.1.M. isn’t complicated, and it provides
the color corrections right from your P.I.M. image file, so you don’t have to correct
them yourself. Just leave the PRINT Image Matching box checked.

You can also use Film Factory to organize, retouch, and print non-P.1.M. and
non-Exif Print digital images.

For instructions on using Film Factory, see the on-screen Getting Started Guide in
your Film Factory program group or folder.

Using the P.I.M. Il Plug-in for Adobe Photoshop

The P.I1.M. 11 Plug-in for Adobe Photoshop allows you to retain the P.I1.M. or Exif
Print image quality when you import JPEG or TIFF files from your P.I.M.- or Exif
Print-enabled digital camera. The P.1.M. 1l Plug-in works with Photoshop 6.0 and
7.0, and Photoshop Elements 1.0 and 2.0. You’ll also need to use the ICC profiles for
your printer that are installed with the plug-in (Windows) or the printer driver
(Macintosh).
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Photoshop doesn’t retain the PRINT Image Matching or Exif Print information
separately in the header file when you import your P.1.M. or Exif Print image.
Instead, it converts that information in the file and embeds a color space called
EPSON RGB 2001. This profile supports all the P.I1.M. color advantages and
enhancements.

You can crop, rotate, resize, work with layers, play with filters, and even make
selective color adjustments to the P.1.M. image while retaining P.1.M. quality.
However, you won’t benefit from global color adjustments (such as Auto Levels, Auto
Contrast, Auto Color, etc.). Also, if you try to use your new Photoshop file in another
P.1.M.-enabled software program, it won’t be recognized as a P.I.M. image. You need
to keep your original file to take advantage of P.I.M. information in other programs.

For instructions on using the P.I.M. 11 Plug-in, double-click the P.I.M. Il plug-in.pdf
icon on your desktop.

Printing Borderless Cut Sheets

You can print your photos with no margins, extending the image all the way to the
edges of the page. Although borderless printing is a bit slower, you get beautiful
portraits and enlargements, without trimming, on these papers and sizes:

Paper name Sizes Media Type setting

Premium Glossy Photo Paper 4x6,5x%x7, Premium Glossy Photo Paper
8 x 10

Matte Paper Heavyweight 8 x 10 Matte Paper - Heavyweight

Caution: Don’t open Epson Status Monitor, pause printing, or respond to any
on-screen, low ink messages when your printer is in the middle of a print job. This
may cause your printer to pause and leave an uneven surface on your printout. If
your ink is running low, wait until printing finishes before checking ink levels or
attempting to replace a cartridge. If you must replace an ink cartridge in the
middle of a print job, the quality of your printout may decline. For best results,
check your ink levels and replace ink cartridges, if necessary, before printing large
or high-resolution print jobs.
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Follow the steps for your operating system in these sections to print BorderFree
photos on cut sheet paper.

“Windows” below
“Macintosh OS X” on page 45
“Macintosh 8.6 to 9.x” on page 47

Windows

1.

7.
8.
9.

Start your printing application and open
your photo file.

Open the File menu and click Print,
then click Properties or Preferences.

Select Photo or Best Photo as the
Quality Option.

Choose Sheet as the Source setting.

Select the type of paper you loaded as the
Type setting:

m  Premium Glossy Photo Paper
m  Matte Paper - Heavyweight
Click the Borderless checkbox.
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Note: If you need to adjust the amount of image expansion necessary for
borderless printing, click the Page Layout tab and move the Expansion slider.

Select your paper size as the Size setting.

Select Portrait or Landscape as the orientation setting.

Click OK.

10. Click OK or Print.
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Macintosh OS X

1. Start your printing application and open your photo file.
2. Click File > Page Setup.

3. Select Stylus Photo R800(Sheet Feeder - Borderless) as the Format for
setting.

SEMAQE  Page Aftrbuie -:'-
Select the Sheet Feeder - Borderless
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4. Select the size of the paper you loaded as the Paper Size setting.

Caution: When printing borderless photos, select one of the supported paper
sizes listed on page 43; never select a custom or unsupported paper size or ink
may spray inside your printer.

Select one of the portrait or landscape orientation icons as the Orientation setting.

Click OK.
Click File > Print.

© N o O

For the Printer setting, select the same setting that you chose on the Page Setup
window in step 3, Stylus Photo R800(Sheet Feeder - Borderless).
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10.

11.

12.

Note: Always select the same setting
as the Format for option in the Page
Setup window and the Printer option
in the Print window. If the settings are
different, you may get unexpected
results.

Select Print Settings from the
pull-down menu.

Select the type of paper you loaded
as the Media Type option:

m  Premium Glossy Photo Paper
m  Matte Paper - Heavyweight

Move the slider to the Quality
setting.
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Note: If you need to adjust the amount of image expansion necessary for
borderless printing, select Expansion from the pull-down menu and move the

Expansion slider.

Click Print.
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Macintosh 8.6 to 9.x

1. Start your printing application and open your photo file.

2. Click File > Page Setup. p— e EH ]
3. Select the size of the paper you ) el
loaded as the Paper Size setting. a4 Mimsrierr LS | Grinie. |

.___5'-'"1 rm i .h-l'lrli i;':-:i'l*ll!r
4. Select Auto Sheet Feeder as . -
the Paper Source setting.

5. Click the Borderless checkbox.

6. Select Portrait or Landscape as
the orientation setting.

Note: If you need to adjust the amount of image expansion necessary for
borderless printing, click the Expansion button and move the Expansion slider.

8. Click File > Print. :-:;E-E:m" :JEI — . =
r " o Bamgm | 1= |
9. Select the type of paper ol
) ana Type: | Fromiam samgian — ] & tamer
you loaded as the Media “:__m m— —
Type setting: . T
T CERIEE

m  Premium Glossy
Photo Paper

m Matte Paper - Heavyweight
10. Move the slider to the Quality setting.
11. Click Print.
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Managing Color with Profiles

Follow the steps in this section to use color profiles for printing with Adobe
Photoshop (the instructions cover Photoshop 7.0). You may want to use
profile-building software to create custom profiles, such as Monaco Systems
MonacoEZcolor™ or GretagMacbeth® ProfileMaker.™

Carefully follow the instructions in these sections for the best results:

m  “Printing With a Color Profile” on page 48

m  “Solving Color Management Problems” on page 56
m  “Printing a Custom Profile Test Target” on page 56
m “Creating a Custom Profile” on page 60

Printing With a Color Profile

To print an image using a profile, follow the steps in the appropriate section for your
operating system below.

Macintosh OS X

Opening Your Image
1. Open Adobe Photoshop.
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2. Select Color Settings from the el
Photoshop menu. - RreTea .| |
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3. Select U.S. Prepress Defaults from e | —
the Settings pull-down menu. This =
sets Adobe RGB (1998) as the RGB =
working space and activates warning RN e
messages for profile mismatches and
missing profiles. Click OK.
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4. Open the photo you want to print.

5.

If you see the message shown below, select Use the embedded profile (instead
of the working space) option and click OK. It is generally best to use the

embedded profile.
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If you see the message shown below, select Assign working RGB: Adobe RGB

(1998) and click OK.
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When your image appears, evaluate the color balance and contrast as displayed on
your monitor. If they need improvement, select Image > Mode > Assign
Profile. Select one of the following as the Profile setting:

m A different RGB working space, such as ColorMatch RGB or sRGB

IEC61966-2.1

m A scanner profile for your scanner

m A camera profile for your digital camera

Also click the Preview box so you can see the effects of your profile choice on the

screen.

Note: Assigning a profile to the image doesn’t alter the image data, only the
interpretation of the data by your software and how it appears on your monitor
and in a printout. This is the best way to improve the color balance and contrast in

your image.
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Selecting Your Print Settings

1. Select File > Print with
Preview. You see this
window:

2. Click the Page Setup
button to change the
page size and orientation
settings as necessary, then
click OK.
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3. Click Show More Options, then select Color Management. Additional

options appear:
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4. Under Print Space: Profile, select a profile for your printer and the paper you'll

use for the print.

5. As the Print Space: Intent setting, select Relative Colorimetric.

Note: If your image contains very saturated colors, select Perceptual instead.
This reduces the color saturation so that the colors fit within the printer’s color

gamut.

6. Select the Use Black Point Compensation checkbox.
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Printing Your Color-Managed Photo
Click the Print button.

Select your printer from the Printer menu.

Select Print Settings from the pull-down menu.

Click the Advanced button.

1
2
3
4. Select the Media Type setting for the paper you’ll use for the printer.
5
6

Turn off the High Speed and Edge Smoothing options, if they are available.
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7. Select Color Management
from the pull-down menu.

8. Select No Color Adjustment.

Note: Make sure that you select
No Color Adjustment. If you
don’t, the printer driver will apply
additional correction to the image
data, producing inaccurate
results.

9. Click Print to print your photo.
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IMPORTANT!
Select No Color Adjustment
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Windows

Opening Your Image

1. Open Adobe Photoshop. oerie W
B v s = .
2. Select Edit > Color Settings. Clins e
3. Select U.S. Prepress Defaults from e - __“_
the Settings pull-down menu. This sets I — * | B
Adobe RGB (1998) as the RGB - e T
working space and activates warning R TR B i)
messages for profile mismatches and e
missing profiles. Then click OK. e s ma e
4. Open the photo you want to print.

5. If you see the message shown below, select Use the embedded profile (instead
of the working space) option and click OK. It is generally best to use the
embedded profile.
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6. If you see the message shown below, select Assign working RGB: Adobe RGB
(1998) and click OK.
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7. When your image appears, evaluate the color balance and contrast as displayed on
your monitor. If they need improvement, select Image > Mode > Assign
Profile. Select one of the following as the Profile setting:

IEC61966-2.1
m A scanner profile for your scanner

m A camera profile for your digital camera

A different RGB working space, such as ColorMatch RGB or sRGB

Also click the Preview box so you can see the effects of your profile choice on the

screen.

Note: Assigning a profile to the image doesn’t alter the image data, only the
interpretation of the data by your software and how it appears on your monitor
and in a printout. This is the best way to improve the color balance and contrast in

your image.

Selecting Your Print Settings
1. Select File > Page Setup.

2. Click the Printer button.
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3. Make sure the correct printer is selected, then click OK.
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4. Select the size of your paper as the Size setting.

© N o O

10.

11. Select the Use Black Point Compensation checkbox.
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Select the orientation of your image.
Click OK.
Select File > Print with Preview.

Click Show More Options,
then select Color Management
from the pull-down menu.
Additional options appear:

Under Print Space: Profile, select
a profile for your printer and the
paper you’ll use for the print.

As the Print Space: Intent setting,
select Relative Colorimetric.

Note: If your image contains very
saturated colors, select Perceptual
instead. This reduces the color
saturation so that the colors fit
within the printer’s color gamut.
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Printing Your Color-Managed Photo
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Click the Print button.
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Make sure your printer is selected, and click the Properties button.
Select the Photo or Best Photo setting as the Quality Option.
Select the Type setting for the paper you’ll use for the print.

Click the Advanced button.
Turn off the High Speed and Edge Smoothing options, if they are available.
Click the ICM button under Color Management.

=

PO Farder

IMPORTANT!
— Select ICM, then click Off

(No Color Adjustment)
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8. Click the Off (No Color Adjustment) button.

Note: Make sure that you select Off (No Color Adjustment). If you don’t, the
printer driver will apply additional correction to the image data, producing

inaccurate results.

9. Click OK.
10. Click OK to print.
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Solving Color Management Problems

If you selected the wrong combination of source profile, printer profile, and color
management settings, you’ll get unexpected results. Try these solutions:

m If your printed image is darker than expected and has a strong yellow-brown cast,
you probably turned off color management in both Photoshop and the Epson
printer driver.

Return to the Print with Preview instructions for Adobe Photoshop on page 50
(for Mac OSX) or page 53 (for Windows). Make sure the Source Space -
Document option is not set to Untagged RGB. Also make sure you selected the
correct profile for your printer in the Print Space - Profile pull-down menu.

m If your printed image is lighter than expected and has a strong blue cast, you
probably turned on color management in both Photoshop and the Epson printer
driver.

Return to the instructions on page 51 (for Mac OS X) or page 55 (for Windows).
Make sure to select No Color Adjustment in the printer driver Advanced screen
or Color Management menu to turn off color management in your Epson printer
driver.

Printing a Custom Profile Test Target

Follow the steps in this section to create and print individual custom profile test
targets for each paper type you plan to print on.

When you’re ready to print the test target, follow the steps for your operating system
below.

Macintosh OS X

1. Open Adobe Photoshop and open the profile target file provided by your
profile-building software manufacturer.

2. If you see a missing profile screen, select Leave as is (don’t color manage).
3. Select File > Print with Preview.

4. In the Print window, click the Show More Options checkbox, then choose
Color Management in the drop-down menu.
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5. Select Same as Source as the Print Space: Profile setting.
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7. Select your printer from the Format for pull-down menu.

8. Select the appropriate Paper Size and Orientation settings, then click OK.

9. Click the Print button.

10. Select your printer from the Printer menu, then select Print Settings from the

pull-down menu.
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11. Select the Media Type setting for the profile you're printing.
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12. Click the Advanced button.

13. Select Photo as the Print Quality setting, though you can select a lower or higher
quality setting.

14. Turn off the High Speed and Edge Smoothing options, if they are available.
15. Select Color Management from the pull-down menu.
16. Click No Color Adjustment.
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17. Click Print to print your test target.
18. Repeat these steps to print a test target for each paper type you plan to print on.
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Windows

1
2
3.
4

Open Adobe Photoshop and open the profile target file.

If you see a missing profile screen, select Leave as is (don’t color manage).

Select File > Print with Preview.

In the Print window, click the
Show More Options checkbox,
then choose Color Management
in the drop-down menu.

Select Same as Source as the
Print Space: Profile setting.

Click the Print button.
Click the Properties button.

Select Photo or Best Photo as the

Quality Option.

Select the Type setting for the paper you’ll use for the print.
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10. Click the Advanced button.

11. Turn off the High Speed and Edge Smoothing options, if they are available.
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12. Click the ICM button under Color Management.
13. Click the Off (No Color Adjustment) button.
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14. Click OK.
15. Click OK to print.
16. Repeat these steps to print a test target for each paper type you plan to print on.

Creating a Custom Profile

If you're creating a custom profile for your printer, follow the instructions provided
with your profile-building software (such as Monaco Systems MonacoEZcolor or
GretagMacbeth ProfileMaker) to create your custom profile using the test target you
printed. Once you create the profile, be sure to place it in the correct folder on your
computer, as recommended by Microsoft or Apple®

60 Printing Special Photos



Printing on CDs and DVDs

Your printer includes a special tray that lets you print customized text, graphics, and
photos directly on any ink-jet printable CD or DVD. The Epson Print CD software
makes it easy to import your own photos, add text, and modify your designs with a
variety of special effects. You can print on both regular 12-cm discs and 8-cm mini
CDs.

Caution: Use only ink jet-printable CDs or DVDs for printing. Do not use
thermal-printable or regular CDs or DVDs.

You can order CDs and DVDs with an ink-jet printable surface from your local
retailer or a website such as www.pcmall.com, www.cdw.com, www.warehouse.com,
WWW.ZONes.com, www.macconnection.com, and www.pcconnection.com.

Follow the steps in these sections to print on your CDs or DVDs:

“Cleaning the Roller” on page 62

m  “Insertinga CD or DVD” on page 63

m  “Designing CDs and DVDs” on page 65

m  “Printing Your Design” on page 67

m  “Adjusting the Print Position” on page 70
m  “Adjusting the Print Density” on page 74
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Cleaning the Roller

Before you print on CDs or DVDs, you may need to clean the roller inside the
printer. You can do this by feeding and ejecting several sheets of plain paper.

1. Make sure the output tray is in the lower position. If it isn’t, lift the tray as shown
below, then place one hand on the top of the printer and ease the tray down into
the lower position.

Pull out the output tray extensions.
Open the paper support and pull up the support extension.

Turn on the printer and load several sheets of letter-size paper.

o > w0 N

Press the @@ paper button to feed the paper.

Paper support

6. Press the a@ paper button again to eject the paper.

7. Repeat steps 5 and 6 several times to completely clean the roller.
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Inserting a CD or DVD

Make sure the data, music, or video is burned on your ink-jet printable CDs or DVDs
before you print. Otherwise, dirt or scratches on the surface may cause errors when
you burn the data. If you plan to print large numbers of CDs or DVDs, it’s a good
idea to print a small sample, then wait a day and check the quality to make sure it is
satisfactory.

If you want to check the print position or color before printing on your actual CD or
DVD, see “Adjusting the Print Position” on page 70 or “Adjusting the Print Density”
on page 74.

1. Turn on the printer.

Note: Before you insert a CD or DVD, make sure the printer is turned on.
Otherwise, the disc may not be positioned correctly.

2. Remove any paper from the sheet feeder, then push in the paper support
extension and close the paper support.

3. Push in the output tray extensions, but leave the tray open.

4. Lift the output tray as shown below, then place one hand on the top of the printer
and pull up on the output tray until it stops. Lay the tray down in the upper
position.
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5. Place the CD or DVD on the CD tray with the white or printable side face-up.

To print on a small CD (8 cm), place the small CD ring on the tray first, then
place the CD inside the ring.

Caution: Make sure you always use the small CD ring when printing 8-cm CDs
and that the CD and ring lay flat on the tray; otherwise the printer may be

damaged.
Q Always use this
piece with 8-cm CDs

@

6. Slide the tray into the tray guides in the output tray. Push in the guide until the
arrows on the tray and the tray guide are next to each other, as shown below.

J

Push in only until the
arrows are next to
each other

7. Press the a@ paper button to load the CD or DVD into printing position. It is
loaded when the O power button stops flashing.

8. Follow the instructions in the next section to design your CD or DVD.
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Designing CDs and DVDs

You can use Epson Print CD to create and print a disc design with images and text.
1. Start Epson Print CD.

Windows: Click Start > Programs or All Programs > EPSON Print CD >
EPSON Print CD.

Mac OS X: Open the Applications folder, then open the EPSON Print CD
folder and select EPSON Print CD.

Mac OS 8.6 to 9.x: Open the EPSON Print CD folder and double-click EPSON
Print CD.

2. Click the & or # background icon. You see a window like the following:
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3. To select a background image, do one of the following:

m  Windows: Click the File tab, then click Browse to locate the folder where
your images are stored and click OK. You see thumbnail images of all the files

in the folder. Select your image and click OK.

m  Macintosh: Click Select Background, locate the folder where your images
are stored, select the one you want, and click Open.

Note: In Windows, if you have already chosen a background, you see a different
screen. Click Select Image to choose a new background.
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4. To modify the template or enhance your background image, click the %= or
& background icon, if necessary. You can adjust the brightness, contrast, and
gamma, or apply mosaic, blur, or special color effects, as follows:

m  Windows: Click the Image Adjustment button, then click the Image
Adjustment tab. When you finish making adjustments, click OK.

m  Macintosh: Use any of the available editing features. Then click OK.
5. To add text, do one of the following:

m  Windows: Click the #&< text button. Enter your text, use the tabs to apply
formatting and special effects, and click OK. (To open the window again,
double-click any block of text.)

m  Macintosh: Click the = text button. In the Text Settings window, type your
text, then use any of the options in the window to format it. You can also use
options in the Color Settings and Object Settings windows.
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Macintosh
6. To curve asingle line of text, click the text in the main window, then drag the red
“handle” up or down. Then adjust it using the other handles that appear.

7. When you’re finished, choose Save as from the File menu to save your file.
Note: To check your design, you can print it on a sheet of plain paper before

loading and printing on a CD or DVD. Load plain paper in the printer and select
Plain Paper as you follow the instructions in “Printing Your Design” on page 67.
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Printing Your Design

After you have loaded a CD or DVD and created your design, you're ready to print.
Follow the steps for your operating system below.

Caution: Don’t open Epson Status Monitor, pause printing, or respond to any
on-screen, low ink messages when your printer is in the middle of a print job. This
may cause your printer to pause and leave an uneven surface on your disc. If your
ink is running low, wait until printing finishes before checking ink levels or
attempting to replace a cartridge. If you must replace an ink cartridge in the
middle of a print job, the quality of your printout may decline. For best results,
check your ink levels and replace ink cartridges, if necessary, before printing on

discs.
Windows
1. Open the File menu and select Printer e ]
Settlngs' .:-l-: FLH b Pl 5800 - Ewipilier
2. Make sure these settings are selected: e
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m  EPSON Stylus Photo R800 as ainkii
the Name - = 1
m Letter as the Size Ty | 1A
ek [ye AR -
m Manual as the Source frm
m CD/DVD as the Media Type .
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3. Click OK.
4. Open the File menu and select Print. e
5. Click oK. The printer prints your B e oz ]
CD and ejects it on the tray. - : —_—
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Note: After you print, handle the CD '
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If you need to adjust the print position or color, see “Adjusting the Print Position” on
page 70 or “Adjusting the Print Density” on page 74.

Macintosh OS X

1.

Open the File menu and select Page
Setup.

Make sure Stylus Photo R800(Manual
Feed) is selected as the Format for
option and the Paper Size is set to

US Letter.

Click OK.
Open the File menu and select Print.
Select these print settings:

m  Stylus Photo R800(Manual Feed)
as the Printer

m Print Settings from the pull-down
menu

m CD/DVD as the Media Type

Click Print. The printer prints your
CD and ejects it on the tray.

Note: After you print, handle the CD

or DVD carefully. To allow the ink to
dry fully, wait at least 24 hours before
playing the disc or inserting it in a drive.
Keep printed discs away from moisture
and direct sunlight.
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If you need to adjust the print position or color, see “Adjusting the Print Position” on
page 70 or “Adjusting the Print Density” on page 74.
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Macintosh 8.6 to 9.x

1. Open the File menu and select Page

Setup.

2. Make sure SP R800 appears at the top

of the screen and these settings are
selected:

m Letter as the Paper Size

m  Manual Feed as the Paper Source

3. Click OK.

4. Open the File menu and select
Print.

5. Select CD/DVD as the Media Type
setting.

6. Click Print. The printer prints
your CD and ejects it on the tray.

Note: After you print, handle the CD
or DVD carefully. To allow the ink to
dry fully, wait at least 24 hours
before playing the disc or inserting it
in a drive. Keep printed discs away
from moisture and direct sunlight.
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If you need to adjust the print position or color, see “Adjusting the Print Position” on

page 70 or “Adjusting the Print Density” on page 74.
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Adjusting the Print Position

If your printed images and text are not positioned the way you want, you may need to
adjust the print position. Use the blank cardboard check disk included with your

printer or an extra CD. You can also use these steps to check the print position before
you print on a CD or DVD.

Windows

1.

o > w0 N

Place the cardboard check disk (or an extra CD) on the CD tray and insert it into

the printer, as described on page 63.
Start Epson Print CD.

Select Print from the File menu.
Click the Printer Settings button.

Make sure your printer is selected
and the Source is set to Manual,
then click OK.

Click the Print Position
Confirmation Pattern button.

Click OK. The confirmation pattern
is printed on the check disc or CD
and the printer ejects it.

Remove the check disk or CD and measure the op
distance from the edge of the hole to the small cross

marks labeled Top and Right. You’ll need a metric

ruler with millimeters for accurate measurements. —
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9. Open the File menu and select Adjust T |
Print Position. You see a screen like ' -

this:
WP
T

10. Make sure Enter Values is checked.

- -
11. Enter the Top distance in the Height B N | e
. . b h.'i ‘
(Top) box. Enter the Right distance in = e

the Width (Right) box.

12. Click OK to save the measurements.

Macintosh OS X

1. Place the cardboard check disk (or an extra CD) on the CD tray and insert it into
the printer, as described on page 63.

2. Start Epson Print CD.
3. Open the File menu and select Page Setup.

4. Make sure Stylus Photo R800(Manual Feed) is selected as the Format for
option and the Paper Size is set to US Letter.

5. Click OK.

6. Open the File menu and select Print.

7. Select these print settings:
m Stylus Photo R800(Manual Feed) as the Printer
m Print Settings from the pull-down menu
m  CD/DVD as the Media Type
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8. Select EPSON Print CD from the T

pull-down menu. i ——
9. Select Print Position Check Pattern. e —
10. Click Print, then click OK on the next T —— -
screen. e O e

The confirmation pattern is printed on
the check disc or CD and the printer e
ejects it. 8 e P s P

11. Remove the check disk or CD and
measure the distance from the edge of the
hole to the small cross marks labeled Top
and Right. You’ll need a metric ruler with
millimeters for accurate measurements.

12. Open the File menu and select Adjust
Print Position. You see a screen like this:

13. Make sure Value Entry is checked.

14. Select the Top distance as the Top Space
setting and the Right distance as the Right
Space setting.

15. Click OK to save the measurements.

Macintosh 8.6 to 9.x

1. Place the cardboard check disk (or an extra CD) on the CD tray and insert it into
the printer, as described on page 63.

2. Start Epson Print CD.
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3. Open the File menu and select Page s R ——— T T

- amr = L
Setup. — Ty

4. Make sure SP R800 appears at the top W e [P Busne
of the screen and these settings are '
selected:

m Letter as the Paper Size

m  Manual Feed as the Paper Source

5. Click OK. ePscH e i 3] WOGIE S =)
o = ]
6. Open the File menu and select i are e (-
Print. [ ] S - 5’::
7. Select CD/DVD as the Media Type :| e
setting. S —
[ i frmmy -
8. Select Print Position Check ;_i_:_:_ Mom | e oetnan
Pattern. o= = = Ll
T )
9. Click Print, then click OK on the
next screen.
The confirmation pattern is printed on the check disc op

or CD and the printer ejects it.

10. Remove the check disk or CD and measure the

distance from the edge of the hole to the small cross —t Right
marks labeled Top and Right. You’ll need a metric
ruler with millimeters for accurate measurements. T
11. Open the File menu and select Adjust ' i
Print Position. You see a screen like this: EII
12. Make sure Value Entry is checked. a,"";;f.p
13. Select the Top distance as the Top Space 'L ot N -
setting and the Right distance as the Right Lo, |
Space setting. T
14. Click OK to save the measurements. : o o ™ e
“ - (=]
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Adjusting the Print Density

If ink smears on your printed CDs or DVDs, you may need to adjust the color
saturation or ink density. Discs from different manufacturers absorb ink differently,
so you may need to adjust the density for each type of disc. Follow the instructions
here to print a color saturation check pattern and make adjustments as necessary.

Note: You can also use the Brightness and Contrast settings in Epson Print CD to
adjust color saturation. See page 66 for instructions.

Windows

Insert a test CD or DVD for printing, as described on page 63.
Start Epson Print CD.
Select Print from the File menu.

Click the Printer Settings button.  EEEEEEEGEGEGEEE

Make sure your printer is selected
and the Source is set to Manual, "
then click OK. P

6. Click the Print Density
Confirmation Pattern button. S

7. Click OK. PR

o A w0 N oE

8. Af_ter the pattern_ls printed, select =1
Print from the File menu.

(L ]

9. Examine the print and adjust the Print Color Correction slider to a lighter or
darker setting as necessary.

10. You can print three density patterns on one disc, each in a different location.

Insert the disc again and press the a-@ paper button. Then click the Second
button and click OK to print the second pattern.

If you print a third pattern, repeat steps 8 to 10, but select the Third button.

11. Remove the CD or DVD and let it dry for at least 24 hours. Then check the
saturation levels again.
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Macintosh OS X

1. Insert atest CD or DVD for printing, as described on page 63.
2. Start Epson Print CD.

3. Open the File menu and select Page Setup.

4

Make sure Stylus Photo R800(Manual Feed) is selected as the Format for
option and the Paper Size is set to US Letter.

Click OK.

o

6. Open the File menu and select Print.

7. Select these print settings:
m Stylus Photo R800(Manual Feed) as the Printer
m Print Settings from the pull-down menu
m  CD/DVD as the Media Type

8. Select EPSON Print CD from the pull-down [ &=
menu. I s ra——— ]

9. Click Print Density Check Pattern.
10. Click Print.

11. After the pattern is printed, select Print from
the File menu again. 2

N S ]

12. Select EPSON Print CD from the pull-down
menu. IR —_— =

13. Examine the print and adjust the Color
Correction slider to a lighter or darker setting as necessary.

14. You can print three density patterns on one disc, each in a different location.
Insert the disc again and press the @ paper button.

15. Repeat steps 10 to 14. Then click Print Density Check Pattern and click the
Second Time button to print the second pattern. If you want to print a third
pattern, repeat steps 10 to 14 again, but select the Third Time button.

16. Remove the CD or DVD and let it dry for at least 24 hours. Then check the
saturation levels again.
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Macintosh 8.6 to 9.x

© © N o o

11.

12.

13.

14.

Insert a test CD or DVD for printing, as described on page 63.
Start Epson Print CD.

Open the File menu and select Page s ————— T [ |

Setup. =, E—3 =)
a0 o= |

Make sure SP R800 appears at the top ool meam [Pl e

of the screen and these settings are -

selected:

e

m Letter as the Paper Size

m  Manual Feed as the Paper Source

Click OK.

Open the File menu and select Print.

Select CD/DVD as the Media Type setting.
Click the Print Density Check Pattern button.
Click Print.

. After the pattern is printed, select ermom o 3] HOE DL =)

Print from the File menu. e wel ]

Examine the print and select a lighter
or darker Color Correction button as
necessary.

e aj Iﬁﬁ ':_'.'_'l

o sl rem vl
gy, Ity CESETY
it

L ramae = LR L B
i Sy e

- - -
You can print three density patternson | & & 5 % 5 5 L seemsense n
. . . . At Prise Py — reimis B B ] maa e |
one disc, each in a different location. g

#FiE Frilia R FE HE
LTt I W |

Insert the disc again and press the
@@ paper button.

Repeat steps 9 to 12. Then click Print Density Check Pattern and click the
Second Time button to print the second pattern. If you want to print a third
pattern, repeat steps 9 to 13, but select the Third Time button.

Remove the CD or DVD and let it dry for at least 24 hours. Then check the
saturation levels again.
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Maintaining Your Printer

Follow the instructions in this chapter to keep your printer working at its best and to
prepare it for moving, if necessary:

“Cleaning the Print Head” below

m  “Replacing an Ink Cartridge” on page 80
= “Aligning the Print Head” on page 85

= “Cleaning the Printer” on page 87

m  “Transporting the Printer” on page 88

Cleaning the Print Head

If your printouts are unexpectedly light, or dots or lines are missing, you may need
to clean the print head. This unclogs the nozzles so they can deliver ink properly.
Print head cleaning uses ink, so clean it only if quality declines.

Caution: When you don’t turn on your printer for a long time, print quality can
decline, so turn it on at least once a month to maintain good print quality.

This section explains how to clean the print head using the Auto Nozzle Check and
Cleaning utility and the Head Cleaning utility.

Note: You can also clean the print head by holding down the O ink button on the
printer for three seconds (when the red O ink light is off).
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Automatically Checking and Cleaning the Print
Head

The Auto Nozzle Check and Cleaning utility prints a nozzle check pattern that the
printer then reads to see if you have any clogged nozzles. If cleaning is needed, the
printer automatically cleans the print head.

1. Make sure the printer is turned on but not printing, and the red O ink light is off.
(If the O ink light is flashing or on, you need to replace a cartridge; see page 80.)

2. Load several sheets of plain, letter-size paper in the printer’s sheet feeder.
3. Do one of the following:

Windows: Right-click the & icon on your taskbar (in the lower right corner of
your screen). Select Auto Head Cleaning.

Mac OS X: Open the Applications folder and select EPSON Printer Utility.
Select SP R800, click OK, and select Auto Nozzle Check and Cleaning.

Mac OS 8.6 to 9.x: Choose File > Page Setup or Print. Click the |24 utility
icon, then click Auto Nozzle Check and Cleaning.

4. Follow the instructions on the screen. The printer prints and examines the nozzle
check pattern shown below. If cleaning is necessary, it then cleans the print head
and prints and checks another nozzle check pattern.

5. The utility prints and checks up to five times. If some print head nozzles are still
clogged, it displays an on-screen message telling you to manually clean the print
head. Follow the instructions on page 79 to clean the print head, if necessary.

If you still have print quality problems, check the solutions beginning on page 95.
You can also turn the printer off and wait overnight—this allows any dried ink to
soften—and then try cleaning the print head again.
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Running the Head Cleaning Utility

1.

Make sure the printer is turned on but not printing, and the red O ink light is off.
(If the O ink light is flashing or on, you need to replace a cartridge; see page 80.)

Do one of the following:

Windows: Right-click the & icon on your taskbar (in the lower right corner of
your screen). Select Head Cleaning.

Mac OS X: Open the Applications folder and select EPSON Printer Utility.
Select SP R800 in the printer list, click OK, and select Head Cleaning.

Mac OS 8.6 to 9.x: Choose File > Page Setup or Print. Click the |24 utility
icon, then click Head Cleaning.

Follow the instructions on the screen to clean the print head.

Cleaning takes about two minutes, (e |

during which the printer makes noise
and the green O power light flashes.

Caution: Never turn off the printer
while the green O power light is

1 A R ol ok Seat o i o e i mos
flashing, unless the printer hasn’t ' Cman g cinied £ ook B et i

bk i i e s i i

moved or made noise for more .:-l-ll ot b by bed s e Bl B d el re e

than 5 minutes.
s | |

When the green O power light stops flashing, make sure paper is loaded in the
printer. Click Print nozzle check pattern, then click Print (Windows) or click
Confirmation, then click Next (Macintosh). The nozzle check pattern prints.

If the nozzle check pattern has no gaps or lines (as shown below), click Finish.

Maintaining Your Printer
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If the pattern has white lines or gaps (as shown below), click Clean to clean the
print head again.

If you don’t see any improvement after cleaning three or four times, check the
solutions beginning on page 95. You can also turn the printer off and wait
overnight—this allows any dried ink to soften—and then clean the print head again.

Replacing an Ink Cartridge

When the red O ink light flashes, an ink cartridge is low on ink.
When the red O ink light stays on, you need to replace a cartridge.

& 0 A O
(@ [[e== [=—=>) (=)
Red ink light

When a cartridge is more than six months old, you may need to replace it if printouts
don’t look their best. If the quality doesn’t improve after cleaning and aligning the
print head, you can replace the cartridge even if the red O ink light is off.

Caution: Don’t open Epson Status Monitor or respond to any on-screen, low ink
messages when your printer is in the middle of a print job. This may cause your
printer to pause and leave an uneven surface on your printout. If your ink is
running low, wait until printing finishes before checking ink levels or attempting
to replace a cartridge. If you must replace an ink cartridge in the middle of a print
job, the quality of your printout may decline. For best results, check your ink
levels and replace ink cartridges, if necessary, before printing.
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Checking the Ink Supply

To check your ink supply, do one of

the following:

= Windows: Double-click the & icon on the
Windows taskbar. You see a window like this:

m  Macintosh:

OS X: Choose Applications > EPSON
Printer Utility > SP R800 > EPSON

StatusMonitor.

OS 8.6 to 9.x: Choose File > Print, then click

the [&L ink icon.

You see a window like this:

Click a cartridge image to display information

about the cartridge.

Purchasing Ink Cartridges

s FE g, B e e sl

TN0dREeg

Use these Epson ink cartridges within six months of installing them and before the

expiration date on the package:

Ink cartridge Part number
Yellow T054420
Magenta T054320
Cyan T054220
Matte Black T054820
Photo Black T054120
Red T054720
Blue T054920
Gloss Optimizer T054020

Caution: To ensure good results, use genuine Epson ink cartridges and do not
refill them. Other products may cause damage to your printer not covered by

Epson’s warranty.

Maintaining Your Printer
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When you need new ink cartridges, contact your dealer, or call the Epson Store™ at
(800) 873-7766 or visit www.epsonstore.com (U.S. sales only). In Canada, please call
(800) 463-7766 for dealer referral.

Ink Cartridge Precautions

Warning: Keep ink cartridges out of the reach of children.

If ink gets on your hands, wash them thoroughly with soap and water. If ink gets
in your eyes, flush them thoroughly with water.

Caution: To avoid damaging the printer, never move the print head by hand.

You cannot print if an ink cartridge is empty. Leave the empty cartridge installed
in the printer until you have obtained a replacement. Otherwise the ink remaining
in the print head nozzles may dry out.

Removing and Installing Ink Cartridges

Be sure you have a new ink cartridge before you begin. Once you start replacing a
cartridge, you must complete all the steps in one session.

You can replace a cartridge whether the red O ink light is off, flashing, or on.

1. Make sure the printer is turned on (the green O power light should be on, but not
flashing). Then open the printer cover.

2. Press the O ink button.
The print head moves and the green O power light flashes.

3. Ifthe red O ink light is off, the print head moves to the replacement position.
Go to step 5.
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If the red O ink light is flashing or on (indicating a low or empty cartridge), the
print head moves to the & position on the printer. The cartridge directly beneath
the & mark needs to be replaced. Make a note of which cartridge it is.

4. Press the O button again. If another cartridge is low or empty, the print head
moves it to the & mark again. Make a note of this cartridge too and repeat this
step.

If no other cartridges are low or empty, the print head moves to the replacement
position when you press the O button.

5. Lift up the cartridge cover.
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6. Press in the tab on the back of the cartridge, lift it out of the printer, and dispose
of it carefully.

7. Shake the new cartridge four or five times before
opening its package. (Don’t shake it after it’s ’
unpacked.)

8. Remove the new cartridge from its package.

Caution: Don’t touch the green circuit board on
the front of the cartridge; you may inhibit normal
operation and printing.

9. Slide the new cartridge into its slot. The side with the green circuit board goes in
the front of the slot.

10. Press the cartridge down until it clicks into place.
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11. If you need to replace any other ink cartridges, repeat steps 6 through 10 before
continuing with step 12.

12. Close the cartridge cover, then close the printer cover.
13. Press the O ink button. The printer begins charging the ink delivery system.

The green O power light and red O ink lights flash and the printer makes noise.
Charging takes about 90 seconds. When it’s finished, the green O power light
stops flashing and stays on, and the red O ink light goes out.

Caution: Never turn off the printer while the green Q) power light is flashing,
unless the printer hasn’t moved or made noise for more than 5 minutes.

Aligning the Print Head

If your printouts contain misaligned vertical lines, or you see light or dark horizontal
banding, you may need to align the print head. You can have the printer
automatically check and align the print head or you can check and adjust the
alignment yourself.

Automatically Aligning the Print Head

1. Turn on the printer.
2. Load plain, letter-size paper.
3. Do one of the following:

Windows: Right-click the & icon on your taskbar (in the lower right corner of
your screen). Select Print Head Alignment.

Mac OS X: Open the Applications folder and select EPSON Printer Utility.
Select SP R800 in the printer list, click OK, and select Print Head Alignment.

Mac OS 8.6 to 9.x: Choose File > Page Setup or Print. Click the E utility
icon, then select Print Head Alignment.
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You see a screen like this:

Pt Head &g i

4. Click the Autom_atlc button, if Mo, 1o i eedaknmen ully mgeorse i oy b i oo e
necessary, then click OK.

Sifearae o pEres al coanaraies]

5. On the next screen, click Start.

The printer then prints and % Mor Wored
checks an alignment pattern. It - Concel
then prints and checks two more

patterns.

6. When alignment is finished, click Finish on the last screen.

Manually Aligning the Print Head

1. Turn on the printer.
2. Load plain, letter-size paper.
3. Do one of the following:

Windows: Right-click the & icon on your taskbar (in the lower right corner of
your screen). Select Print Head Alignment.

Mac OS X: Open the Applications folder and select EPSON Printer Utility.
Select SP R800 in the printer list, click OK, and select Print Head Alignment.

Mac OS 8.6 to 9.x: Choose File > Page Setup or Print. Click the i utility
icon, then select Print Head Alignment.

4. Click the Manual button, then click OK.  EEEST=TS

You see a screen like this as the printer ot ot

prints an alignment check pattern: [
5. On the check page, select the box in each i T P

pattern that has the least noticeable lines in CE

it. You may need to use a magnifying glass ui? z

or loupe. e

Select one box each for pattern numbered

1 through 3. Then enter the box number T fedwt|  Grwe

for each pattern in the boxes on the screen.

86 Maintaining Your Printer



If box #5 is not the best-aligned box in each pattern, click Realignment to print
another test page and repeat this step.

6. When box #5 is the best-aligned in all the patterns, click Finish.

Cleaning the Printer

To keep your printer working at its best, you should clean it several times a year.

1.
2.
3.

Turn off the printer, unplug the power cord, and disconnect the interface cable.
Remove all the paper, then use a soft brush to clean the paper feeders.

Clean the exterior of the printer with a soft, damp cloth. Keep the paper support
and printer cover closed as you clean the printer.

If you need to clean ink out of the inside of the printer, use a soft cloth to clean
only the black plastic area shown below:

Clean here
only

Warning: Don’t touch the gears or rollers inside the printer.

Caution: Never use a hard or abrasive brush, or benzine, alcohol, or thinner for
cleaning; they can damage the printer components and case.

Don’t get water on the printer components and don’t spray or apply lubricants or
oils inside the printer.

Don’t use any cleaning sheets included with special paper; they may jam inside
the printer.

Maintaining Your Printer
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Transporting the Printer

If you move your printer some distance, you need to remove the ink cartridges and
prepare it for transportation in its original box or a similar one. Follow these steps:

1.

10.

11.

Turn on the printer and press the O ink button to move the ink cartridges into
loading position.

Follow the steps on page 83 to open the ink cartridge cover and remove all of the
ink cartridges. Pack each cartridge separately in a sealable plastic bag.

Close the cartridge cover and press the O ink button. The red 0 ink light comes
on. Wait until the ink cartridge holder locks in the far right position.

Turn off the printer and unplug the power cord from the electrical outlet. Then
disconnect the printer cable from the printer.

Open the printer cover and tape ~

the ink cartridge holder to the =4
printer case using packing tape. - =
Then close the printer cover. " ‘
Caution: Be sure to remove the

tape after installing the printer in
its new location.

Tape the ink
cartridge holder to
the printer case

Remove any paper from the
printer, then remove the roll
paper holder, if it is installed.

Close the output tray and the paper support.

Repack the printer and its attachments in the original box using the protective
materials that came with them.

Keep the printer level as you transport it.

After transporting the printer, remove all the tape and replace your ink cartridges,
as described on page 80.

Test your printer. If you notice a decline in print quality, clean the print head
(see page 77); if output is misaligned, align the print head (see page 85).
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Solving Problems

See “Diagnosing Printer Problems” on page 91 to help determine what the cause of

your printer problem may be. Then see these sections for solutions:

“Setup and Software Installation Problems” on page 93
“Printer Problems” on page 94

“Quality Problems” on page 95

“Paper Problems” on page 97

“CD/DVD Problems” on page 99

“Miscellaneous Problems” on page 99

“Uninstalling and Reinstalling Printer Software” on page 101

“Where To Get Help” on page 102

Tip: It's a good idea to check Epson’s support web site periodically for free
updates to your printer driver. Visit http://support.epson.com. Download
instructions are posted for your convenience.
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Printer Parts

Paper support and
extension

Printer cover
Left edge guide

Output tray
(in lower position)

Output tray
extensions

Ink cartridge
holder (inhome
position)

Output tray
(in upper position)

CD/DVD tray

Buttons and lights
(control panel)

Paper support closed

IEEE 1394 (FireWire)

Roll paper holder port
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Diagnosing Printer Problems

First, check the printer’s lights (see below) or run a printer check (see page 92).

Lights Explanation

Green O power light flashes | The printer is receiving a print job, printing, replacing an ink
cartridge, charging ink, or cleaning the print head.

Red @@ paper light on Your paper ran out, multiple sheets fed, or the wrong size
sheet fed, or the CD/DVD tray is not inserted completely.

m  Sheet Feeder: If paper is out, load more paper and press
the & paper button. If multiple sheets or the wrong size
sheet fed, press the @@ paper button to eject the paper,
then turn your printer off and then on. For loading
instructions, see page 13.

m  Roll Paper: See page 16 for instructions on loading or
reloading roll paper.

m  CD/DVD: See page 63 for instructions on inserting the
CD/DVD tray correctly.

Red @@ paper light flashes | Jammed paper or the CD/DVD tray is blocking print head
movement, or you’re trying to print on paper or a CD/DVD
with the wrong media loaded.

If you suspect a paper jam, turn off the printer and pull out the
jammed paper. Open the cover and remove any jammed or
torn paper. Then do one of the following:

m  Sheet Feeder: Turn on the printer, reload paper, and
press the €@ paper button.

= Roll Paper: Cut off the printed portion, then remove the
paper (see page 35) and reload it (see page 16).

m  CD/DVD: Gently pull out the CD/DVD tray and press the
@@ paper button. See page 63 for instructions on
inserting the CD/DVD tray correctly.

If you suspect that you sent a print job to one paper path, but
have media loaded only for another paper path, load the
correct paper or a CD/DVD.

Red O ink light flashes An ink cartridge is low on ink. Make sure you have a
replacement cartridge, then follow the steps on page 82 to
install it.
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Lights

Explanation

Red O ink light on

An ink cartridge is out of ink, not installed, not installed
correctly, or is not compatible with the printer.

Follow the steps on page 82 to install or reinstall the cartridge
correctly.

Red @@ paper light flashes

Red O ink light flashes

The printer cover is open. Close the printer cover.

Green O power light is on
Red @@ paper light flashes

Red O ink light flashes

Jammed paper or a foreign object is preventing the print head
from returning to home position.

Turn off the printer, open the printer cover, and remove any
jammed or torn paper, or foreign object. Then turn the printer
back on. If the error persists, contact your dealer or Epson;
see page 102.

Green O power light flashes

Red @@ paper light flashes

Red O ink light flashes

An unknown printer error has occurred.

Turn off the printer, wait a few seconds, and turn it on again. If
the lights are still flashing, contact your dealer or Epson; see
page 102.

Running a Printer Check

You can run a printer check to determine whether a problem comes from the printer

or some other source.

1. Turn off your printer and computer, then disconnect the printer’s interface cable.

2. Load letter-size paper in the sheet feeder.

3. Hold down the &@ paper button, then press and release the O power button.
Continue to hold down the @ paper button until the O power light flashes.

4. A test page prints the printer’s ROM version number and a nozzle check pattern.

m | the check page prints, the problem probably lies in your software settings,
interface cable, or computer, or your software may not be installed correctly.

m If the check page doesn’t print, you may have a problem with your printer.

Try the suggestions in “Problems and Solutions” beginning on page 93.

5. Turn off the printer, connect the interface cable, and turn on your printer and

computer.
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Problems and Solutions

Setup and Software Installation Problems

The printer makes noise after ink cartridge installation.

m  When you install ink cartridges, the printer must charge its print head for about
two and a half minutes. Wait until it’s finished (the green O power light stops
flashing) before you turn off the printer, or it may use excess ink the next time you
turn it on.

m  Make sure the ink cartridges are inserted completely, the ink cover is closed, and
no packing material remains in the printer. Turn off the printer, wait a moment,
then turn it back on to clear the error.

You’re having problems installing or using the printer software.

m  Make sure your printer is turned on and its cable is securely connected at both
ends. Follow the installation steps on the Start Here sheet, and make sure your
system meets the requirements on page 103.

m  Close other programs, including screen savers and virus protectors, and install
again.

m  Make sure you added all your printer features to Macintosh OS X Print Center.
See the Start Here sheet for instructions.

m |f the SP R800 icon doesn’t appear in the Macintosh Chooser, you may have too
many items in the Chooser. Delete any unused items.

m If you see an error message with Windows 2000, you may not have software
installation privileges. Contact your System Administrator.

m If you're using Windows and the USB port, make sure your system was not
upgraded from Windows 95; the USB driver may not install correctly.

m Ifyou're printing over a network, see your on-screen Reference Guide for
instructions on configuring your printer for use on a network.

= In Windows, make sure your printer is selected as the default printer in the
Printers utility.
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Printer Problems

Only the green O power light is on, but nothing prints.

m  Make sure the interface cable is securely connected at both ends and meets the
system requirements on page 103.

m Run a printer check as described on page 92. If the test page prints, make sure
your software is installed correctly.

m If you're printing on a network, make sure you set up your printer for network
printing, as described in your on-screen Reference Guide.

The printer sounds as though it is printing, but nothing prints.
m  The print head may need cleaning; see page 77 for instructions.

m  The printer won’t operate properly if it’s tilted or at an angle. Place it on a flat,
stable surface.

Your printer makes noise when you turn it on or after it has been sitting for
awhile.

Your printer is performing routine maintenance.

Printing is too slow.

Make sure your system meets the recommended requirements listed on page 103.
You may also need to:

m Clear space on your hard drive or run a defragmentation utility.

m  Close open programs that you’re not using.

m Increase your system’s memory (RAM).

For the fastest printing:

m Select Draft (Windows) or set the Quality/Speed slider to Speed (Macintosh).

m Turn High Speed on and turn Finest Detail or Super MicroWeave off, if
available.

m If your printer is connected to a USB hub, disconnect any unused USB devices.
Use a Hi-Speed USB 2.0 cable connected to a Hi-Speed USB 2.0 port or card.
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Quality Problems

You see banding (light lines).

m Clean the print head; see page 77 for
instructions.

m Select a higher print quality and turn off
High Speed mode; see page 23 (Windows)
or page 31 (Macintosh).

m  Select the correct Type or Media Type
setting for your paper; see page 34.

m  Make sure the printable side of the paper is face up; it’s usually whiter or shinier.
m  The ink cartridges may need replacing; see page 80.

m Align the print head as described on page 85.

Your print is blurry or smeared.

m  Make sure your paper isn’t damp, curled, or
loaded face down (load new paper face up). -

m  Use a support sheet with special paper, or
try loading your paper one sheet at a time.

m  Make sure your paper meets the
specifications listed in the on-screen
Reference Guide.

m  Use Epson papers for proper saturation and absorption of Epson inks. If you use a
paper not listed as a Type or Media Type setting in your printer software, you
may see smears, roller marks, misting, or other problems in your printouts.

m Align the print head as described on page 85.

m Select the Thick paper and envelopes checkbox in your printer software. Access
the setting from the printer settings window as follows:

Windows: Click Maintenance and select Printer and Option Information.
Mac OS X: Select Extension Setting from the pull-down menu.
Mac OS 8.6 to 9.x: Click Custom, then click Advanced.
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Your printout is faint or has gaps.

= Clean the print head: see page 77 for ﬁr’ "!‘F
instructions. '\.l,_,.ﬂ £~ S
m The ink cartridges may be old or low on ' - " -i-'l_r'.r.:'-;-rl“ﬁﬁ

SR
ink; see page 80. ?ﬂl"‘l‘l -

m Select the correct Type (Windows) or
Media Type (Macintosh); see page 34.

m  Make sure your paper isn’t damaged, old, dirty, or loaded face down. For best
results, use genuine Epson paper.

Caution: Don’t open Epson Status Monitor, pause printing, or respond to any
on-screen, low ink messages when your printer is in the middle of a print job. This
may cause your printer to pause and leave an uneven surface on your printout. If
your ink is running low, wait until printing finishes before checking ink levels or
attempting to replace a cartridge. If you must replace an ink cartridge in the
middle of a print job, the quality of your printout may decline. For best results,
check your ink levels and replace ink cartridges, if necessary, before printing large
or high-resolution print jobs.

Your printout is grainy.

m Use a higher quality paper or select a higher print quality (for Windows, see
page 23; for Macintosh, see page 31).

m Align the print head as described on page 85.

m Increase the image resolution or print it in a smaller size; see your software
documentation.

m  Make sure you're not printing a PostScript® file.

You see wrong or missing colors.

m  Make sure Color ink is selected (Macintosh), even when printing black and white
photographs.

m Clean the print head; see page 77 for instructions.

m The ink cartridges may be old or low on ink; see page 80.
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m  Try turning off PhotoEnhance. Also check if you're using a special effect that
alters image colors, like Sepia.

m Change the Gamma setting. See page 23 (Windows) or page 31 (Macintosh).

= Your printed colors can never exactly match your on-screen colors. However, you
can use a color management system to get as close as possible. See the Photoshop
color management instructions on page 48. If your photos have a green or pink
color cast after using color management, see the solutions on page 56.

Paper Problems

Paper doesn’t eject fully or is wrinkled.

m |If the paper doesn’t eject fully, you may have set the wrong paper size. Press the
@ paper button to eject the paper, then select the correct paper size.

m Ifit’s wrinkled when it ejects, the paper may be damp or too thin. Load new
paper.
Paper sheets don’t feed correctly.

If paper doesn’t feed or multiple pages feed, remove it from the sheet feeder. Fan the
edges of the sheets, reload them against the right side of the feeder, and slide the left

edge guide against the paper, but not too tightly. Don’t load paper above the arrow on
the left edge guide.

Paper sheets jam in the printer.

Press the @@ paper button to eject the jammed paper. If that doesn’t work, try the
following:

1. Turn off the printer.
2. Remove any jammed paper from the printer’s output tray.

3. Push in the output tray extensions and place the output tray in the upper position.
(See page 63 for instructions.)
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4. Remove any jammed paper from the sheet feeder or open the printer cover and

5.

remove any paper jammed inside.

Place the output tray in the lower position (see page 62) and print again.

Roll paper doesn’t feed correctly or jams in the printer.

Cut the end of the paper straight across. If it’s cut diagonally, the paper won’t feed
smoothly.

If the roll paper end is curled, place the end inside a folded sheet of paper and roll
it backwards against the curl.

Make sure the paper is loaded in the roll paper feeder, not the sheet feeder; see
page 16.

As you load the paper, gently hold it in the roll paper feeder and wait for it to
load; don’t force the paper in.

Select Roll as the Source (Windows), Roll Paper as the Paper Source (Mac 8.6
to 9.x), or any Roll Paper option for the Stylus Photo R800 as the Format for
and Printer option (Mac OS X). Other settings will feed too much paper.

If extra paper feeds, press the &> roll paper button for three seconds to rewind the
paper all the way (repeat if necessary). If the a@ paper light is on, press the
a@ paper button. Reload the paper as described on page 16.
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CD/DVD Problems

You can’t insert the CD/DVD tray easily.

Don’t force the CD/DVD tray into the printer. Make sure your printer is turned on,
the output tray is in the upper position, and you follow all the insertion steps
beginning on page 63.

The CD/DVD tray ejects when you start a CD/DVD print job.

Follow the steps on page 63 to reinsert the CD/DVD tray. Make sure you press the
@@ paper button to load the tray before sending your print job again.

The CD/DVD tray doesn’t eject after printing.
Gently pull out the tray and press the i@ paper button to turn off the a@ paper light.

Your design is not positioned correctly on the CD or DVD.
You need to adjust the print position in Epson Print CD; see page 70.

Miscellaneous Problems

The image is inverted, as if viewed in a mirror.

Turn off Mirror Image in the printer software or the mirror setting in your program.
See page 23 (Windows) or page 31 (Macintosh) for instructions.

The printer prints blank pages.

m  Make sure your printer is selected in the Print window, or in the Macintosh
Chooser or Print Center.

m Clean the print head; see page 77 for instructions.
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You see incorrect characters.

m  Make sure the interface cable is securely connected at both ends and meets the
system requirements on page 103.

m  Make sure your printer is selected in the Print window, or in the Macintosh Print
Center or Chooser.

m If you’re using a switch box or USB hub with your printer, connect the printer
directly to your computer instead.

The margins are incorrect.

m  Make sure the paper settings are correct for your paper size. See page 20
(Windows), page 25 (Macintosh OS X), or page 29 (Macintosh OS 8.6 to 9.x).

m  Choose the correct margins for your paper size. The margins must be within the
printable area of the page; see “Printer Specifications” in your on-screen Reference
Guide.

m Place your paper against the right side of the feeder with the left edge guide snug
against it.

m  Make sure the Borderless setting is set correctly for your margins; see page 35 for
roll paper or page 43 for cut sheets.

Too many copies printed.

Make sure that the Copies option in your printer software or program is not set for
multiple copies.

Image size/position is incorrect.

Make sure the paper and layout options are set correctly.
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Uninstalling and Reinstalling Printer
Software

You may need to uninstall and then reinstall your printer driver and utilities if, for
example, you upgrade your Windows operating system. You don’t need to uninstall
your other photo software or the Epson Reference Guide.

Windows

1. Click Start, and select Programs or All Programs.

2. Point to Epson or EPSON Printers, then select EPSON Printer Software
Uninstall.

3. In the next window, select EPSON Stylus Photo R800 and click OK. Then
follow the on-screen instructions.

4. Restart your computer, then see the Start Here sheet to reinstall your software.

Macintosh OS X

1. Open the Applications folder, then the Utilities folder.

2. Select Print Center, select all the Stylus Photo R800 options, and click the
Delete button.

3. Restart your Macintosh, then see the Start Here sheet to reinstall your software.

Macintosh OS 8.6 to 9.x

Insert your printer software CD-ROM.

2. Double-click the EPSON CD-ROM icon, then double-click the EPSON
Installer icon in the folder that opens. The Install Menu appears.

=

3. Click Install Printer Driver. On the Installer screen, click the arrow in the Easy
Install list at the top and select Uninstall. Then click the Uninstall button at the
bottom and follow the instructions.

4. Restart your Macintosh, then see the Start Here sheet to reinstall your software.
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Where To Get Help

If you need help with your printer, Film Factory, Epson Print CD, or the P.1.M. 1l
Plug-in for Adobe Photoshop, see the information below.

Epson provides technical assistance 24 hours a day through the electronic support
services and automated telephone services listed below:

Service Access

World Wide | From the Internet, you can reach Epson Support at
Web http://support.epson.com. At this site, you can download drivers and

other files, look at product documentation, access troubleshooting
information, and receive technical advice through e-mail.

Automated A variety of automated help services are available 24 hours a day, seven
Telephone days a week. To use these services, you must have a touch tone
Services telephone and call (800) 922-8911. Your Epson SoundAdvice®" Express

Code is 70515. Use this code to quickly select the EPSON Stylus Photo
R800 in SoundAdvice.

To speak to a technical support representative, dial:

U.S.: (562) 276-7296, 6 AM to 8 PMm, Pacific Time, Monday through Friday and
7 AM to 4 P™m, Saturday.

Canada: (905) 709-2567, 6 AM to 6 PM, Pacific Time, Monday through Friday.

Toll or long distance charges may apply.

Please have the following information ready:

Product name (EPSON Stylus Photo R800)

Product serial number (located on the back of the printer and on its box)
Proof of purchase (such as a store receipt) and date of purchase
Computer configuration and operating system version

Description of the problem

You can purchase ink cartridges, paper, manuals, and accessories from the Epson
Store at (800) 873-7766 or visit www.epsonstore.com (U.S. sales only). In Canada,
please call (800) 463-7766 for dealer referral.
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Requirements and Notices

Windows System Requirements

To use your printer and its software, we recommend that your system has:

Microsoft Windows compatible PC with a Pentium® I11 500 MHz or higher processor
128MB (Windows 98SE or Me) or 256MB (Windows 2000 or XP) or more of RAM
200MB or more of free hard disk space recommended

VGA or better display adapter and monitor

CD-ROM or DVD-ROM drive for installing the printer software

USB connection: a Windows-compliant USB 1.1 port (Windows 98SE, Me, 2000, or XP) or
Hi-Speed USB 2.0 port (recommended; Windows 2000 or XP only) and a shielded USB
“AB” cable

IEEE-1394 connection: an OHCI-compliant IEEE-1394 port (Windows Me, 2000, or XP) and
an IEEE-1394 cable

Macintosh System Requirements

To use your printer and its software, we recommend that your system has:

An Apple® iMac™ series or Power Macintosh® G3 (400 MHz or higher) or G4 (733 MHz
or higher)

Mac OS 8.6 through 9.2.x, OS X 10.1.3 or later

256MB or more of available RAM recommended

200MB or more of free hard disk space recommended

VGA display or better

CD-ROM or DVD-ROM drive for installing the printer software

USB connection: a shielded USB “AB” cable (Hi-Speed USB 2.0 recommended)
FireWire connection: an OHCI-compliant FireWire port and a FireWire cable
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Important Safety Instructions

Before using your printer, read these safety instructions to make sure you use it safely and effectively:

Be sure to follow all warnings and instructions marked on the printer.
Use only the type of power source indicated on the printer’s label.

Connect all equipment to properly grounded power outlets. Avoid using outlets on the same
circuit as photocopiers or air control systems that regularly switch on and off.

Place the printer near a wall outlet where the plug can be easily unplugged.
Placez I'imprimante prés d’une prise de courant ou la fiche peut étre débranchée facilement.

Do not let the power cord become damaged or frayed.

If you use an extension cord with the printer, make sure the total ampere rating of the devices
plugged into the extension cord does not exceed the cord’s ampere rating. Also, make sure the total
ampere rating of all devices plugged into the wall outlet does not exceed the outlet’s ampere rating.

Keep your printer and computer system away from potential sources of electromagnetic
interference, such as loudspeakers or cordless telephone base units.

Avoid locations that are subject to rapid changes in heat or humidity, shocks or vibrations, or dust.

Leave enough room around the printer for sufficient ventilation, leaving at least 3.9 inches
between the back of the printer and the wall.

Do not place the printer near a radiator or heating vent or in direct sunlight.

Place the printer on a flat, stable surface that extends beyond the printer base in all directions. The
printer will not operate properly if it is tilted or at an angle.

When transporting or storing the printer, don't tilt it, stand it on its side, or turn it upside-down.
This may allow ink to leak from the ink cartridges.

Turn off and unplug the printer before cleaning. Clean with a damp cloth only. Do not spill liquid
on the printer.

Caution: Always turn the printer off using the ) power button. Don’t switch off the power
strip or unplug the printer until the green O power light is off.

Do not block or cover the openings in the printer’s case or insert objects through the slots.
Except as specifically explained in this manual, do not attempt to service the printer yourself.

Unplug the printer and refer servicing to qualified service personnel under the following
conditions:

If the power cord or plug is damaged,; if liquid has entered the printer; if the printer has been
dropped or the case damaged; if the printer does not operate normally or exhibits a distinct change
in performance. Adjust only those controls that are covered by the operating instructions.
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Ink Cartridge Safety Instructions

m  Keep ink cartridges out of the reach of children.

m  Be careful when you handle used ink cartridges; there may be ink remaining around the ink supply
port. If ink gets on your skin, wash it off with soap and water. If it gets in your eyes, flush them
immediately with water.

= Do not put your hand inside the printer or touch a cartridge during printing.
m Do not move the print head by hand. You may damage the printer.

m Install the ink cartridge immediately after you remove it from its package. Leaving the cartridge
unpacked for a long time before use can result in reduced print quality.

= Do not use an ink cartridge beyond the date printed on the cartridge carton. For best results, use
up the ink cartridges within six months of first installing them.

m  Store ink cartridges in a cool, dark place.
m  Store ink cartridges with the bottom of the packaging facing down.

m  After bringing an ink cartridge inside from a cold storage site, allow it to warm up at room
temperature for at least three hours before using it.

m  Shake an ink cartridge 4 or 5 times before removing it from its package.

m Do not shake an ink cartridge after removing it from its package; this can cause leakage.

= Do not remove or tear the label on an ink cartridge; this can cause leakage.

= Do not dismantle the ink cartridges or try to refill them. This could damage the print head.

m Do not touch the green IC chip on the front of the cartridge. This may affect normal operation
and printing.

= Ifyou remove an ink cartridge for later use, protect the ink supply area from dirt and dust and
store it in the same environment as the printer. Note that there is a valve in the ink supply port,
making covers or plugs unnecessary, but care is needed to prevent the ink from staining items that
the cartridge touches. Do not touch the ink cartridge ink supply port or surrounding area.

ENERGY STAR Compliance

As an ENERGY STAR Partner, Epson has determined that this product

meets the ENERGY STAR guidelines for energy efficiency. The EPA

ENERGY STAR office equipment program is a voluntary partnership with

the computer and office equipment industry to promote the introduction

of energy-efficient personal computers, monitors, printers, fax machines,

and copiers in an effort to reduce air pollution caused by power
generation.
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FCC Compliance Statement

For United States Users

This equipment has been tested and found to comply with the limits for a Class B digital device,
pursuant to Part 15 of the FCC Rules. These limits are designed to provide reasonable protection
against harmful interference in a residential installation. This equipment generates, uses, and can
radiate radio frequency energy and, if not installed and used in accordance with the instructions, may
cause harmful interference to radio or television reception. However, there is no guarantee that
interference will not occur in a particular installation. If this equipment does cause interference to radio
and television reception, which can be determined by turning the equipment off and on, the user is
encouraged to try to correct the interference by one or more of the following measures:

m  Reorient or relocate the receiving antenna.
= Increase the separation between the equipment and receiver.

m  Connect the equipment into an outlet on a circuit different from that to which the receiver is
connected.

m  Consult the dealer or an experienced radio/TV technician for help.

WARNING: The connection of a non-shielded equipment interface cable to this equipment will
invalidate the FCC Certification of this device and may cause interference levels which exceed the
limits established by the FCC for this equipment. It is the responsibility of the user to obtain and use a
shielded equipment interface cable with this device. If this equipment has more than one interface
connector, do not leave cables connected to unused interfaces. Changes or modifications not expressly
approved by the manufacturer could void the user’s authority to operate the equipment.

For Canadian Users
This Class B digital apparatus complies with Canadian ICES-003.

Cet appareil numérique de la classe B est conforme a la norme NMB-003 du Canada.
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Declaration of Conformity

According to 47CFR, Part 2 and 15 for Class B Personal Computers and Peripherals; and/or
CPU Boards and Power Supplies used with Class B Personal Computers:

We: EPSON AMERICA, INC.

Located at: MS: 3-13
3840 Kilroy Airport Way
Long Beach, CA 90806
Telephone: (562) 290-5254

Declare under sole responsibility that the product identified herein, complies with 47CFR Part 2 and
15 of the FCC rules as a Class B digital device. Each product marketed is identical to the representative
unit tested and found to be compliant with the standards. Records maintained continue to reflect the
equipment being produced can be expected to be within the variation accepted, due to quantity
production and testing on a statistical basis as required by 47CFR §2.909. Operation is subject to the
following two conditions: (1) this device may not cause harmful interference, and (2) this device must
accept any interference received, including interference that may cause undesired operation.

Trade Name: Epson
Type of Product: Ink Jet Printer
Model: B311A

Epson America, Inc. Limited Warranty

What Is Covered: Epson America, Inc. (“Epson”) warrants to the original retail purchaser that the
Epson printer covered by this limited warranty statement, if purchased new and used in the United
States or Canada, conforms to the manufacturer’s specifications and will be free from defects in
workmanship and materials for a period of one (1) year from the date of original purchase. Epson also
warrants that the consumable ink cartridges enclosed with the printer will perform to the
manufacturer’s specified usage, which usage may expire before the expiration of the limited warranty
for the Epson printer. For warranty service, you must provide proof of the date of original purchase.

What Epson Will Do To Correct Problems: Should your Epson printer prove defective during the
warranty period, please call the Epson Connection®™ at (562) 276-7296 (U.S.) or (905) 709-2567
(Canada) for warranty repair instructions and return authorization. An Epson service technician will
provide telephone diagnostic service to determine whether the printer requires service. If service is
needed, Epson will, at its option, exchange or repair the printer without charge for parts or labor. If
Epson authorizes an exchange for the defective unit, Epson will ship a replacement printer to you,
freight prepaid, so long as you use an address in Canada or the U.S. (excluding Puerto Rico and U.S.
Possessions). Shipments to other locations will be made freight collect. You are responsible for securely
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packaging the defective unit and returning it to Epson within five (5) working days of receipt of the
replacement. Epson requires a debit or a credit card number to secure the cost of the replacement
printer in the event that you fail to return the defective one. If your printer is being repaired, Epson will
direct you to send your printer to Epson or its authorized service center, where the printer will be fixed
and sent back to you. You are responsible for packing the printer and for all costs to and from the
Epson authorized service center. When warranty service involves the exchange of the printer or a part,
the item replaced becomes Epson property. The replacement printer or part may be new or refurbished
to the Epson standard of quality, and, at Epson’s option, may be another model of like kind and
quality. Epson’s liability for replacement of the covered printer will not exceed the original retail selling
price of the covered printer. Exchange products and parts assume the remaining warranty period of
your original product covered by this limited warranty.

What This Warranty Does Not Cover: This warranty does not apply to refurbished or reconditioned
products. This warranty covers only normal use in the United States and Canada. This warranty is not
transferable. This warranty does not cover any color change or fading of prints or reimbursement of
materials or services required for reprinting. This warranty does not cover damage to the Epson
product caused by parts or supplies not manufactured, distributed or certified by Epson. This warranty
does not cover ribbons, ink cartridges or third party parts, components, or peripheral devices added to
the Epson product after its shipment from Epson, e.g., dealer or user-added boards or components.
Epson is not responsible for warranty service should the Epson label or logo or the rating label or serial
number be removed or should the product fail to be properly maintained or fail to function properly as
a result of misuse, abuse, improper installation, neglect, improper shipping, damage caused by disasters
such as fire, flood, and lightning, improper electrical current, software problems, interaction with
non-Epson products, or service other than by an Epson Authorized Servicer. If a claimed defect cannot
be identified or reproduced, you will be held responsible for the costs incurred.

THE WARRANTY AND REMEDY PROVIDED ABOVE ARE EXCLUSIVE AND IN LIEU OF
ALL OTHER EXPRESS OR IMPLIED WARRANTIES INCLUDING, BUT NOT LIMITED TO,
THE IMPLIED WARRANTIES OF MERCHANTABILITY, NON-INFRINGEMENT OR
FITNESS FOR A PARTICULAR PURPOSE. SOME LAWS DO NOT ALLOW THE
EXCLUSION OF IMPLIED WARRANTIES. IF THESE LAWS APPLY, THEN ALL EXPRESS
AND IMPLIED WARRANTIES ARE LIMITED TO THE WARRANTY PERIOD IDENTIFIED
ABOVE. UNLESS STATED HEREIN, ANY STATEMENT OR REPRESENTATIONS MADE
BY ANY OTHER PERSON OR FIRM ARE VOID. EXCEPT AS PROVIDED IN THIS
WRITTEN WARRANTY, NEITHER EPSON AMERICA, INC. NOR ITS AFFILIATES SHALL
BE LIABLE FOR ANY LOSS, INCONVENIENCE, OR DAMAGE, INCLUDING DIRECT,
SPECIAL, INCIDENTAL OR CONSEQUENTIAL DAMAGES, RESULTING FROM THE USE
OR INABILITY TO USE THE EPSON PRODUCT, WHETHER RESULTING FROM BREACH
OF WARRANTY OR ANY OTHER LEGAL THEORY.

In Canada, warranties include both warranties and conditions.

Some jurisdictions do not allow limitations on how long an implied warranty lasts, and some
jurisdictions do not allow the exclusion or limitation of incidental or consequential damages, so the
above limitations and exclusions may not apply to you. This warranty gives you specific legal rights and
you may have other rights which vary from jurisdiction to jurisdiction.

Epson America, Inc. m P. O. Box 93012 m Long Beach, CA 90809-3012
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Index

A

Adobe Photoshop
managing color with, 48 to 60
P.I.M. plug-in for, 9, 42 to 43
Advanced settings
Macintosh, 31 to 33
Windows, 23 to 24
Aligning print head, 85 to 87
Automatic
print head aligning, 85 to 86
print head cleaning, 78
Automatic mode, Macintosh, 30

B

Background printing, 28, 30

Banding, 95

Basic printing
Macintosh OS 8.6 to 9.x, 29 to 31
Macintosh OS X, 25 to 28
Windows, 20 to 22

Best Photo setting, 21, 44

Blank pages, 99

Blurry images, 95

Borderless setting, 21, 27, 37, 39, 40, 43 to 47

Bright White Paper, 14, 34

Browser, 11

Buttons, 12, 91 to 92

C

Cable, printer, 103

Cancelling printing
Macintosh OS 9.x, 31
Macintosh OS X, 28
Windows, 22

CDs and DVDs
adjusting print density, 74 to 76
adjusting print position, 70 to 73
designing, 65 to 66
inserting in printer, 63 to 64
ordering, 61
printing on, 61 to 69
problems with, 99
Characters, incorrect, 100
Checking printer, 92
Chooser, Macintosh, 93, 100
Cleaning
print head, 77 to 80
printer, 87
roller, 62
Color management
menu, OS X, 27
problems, 56
settings, 23 to 24, 27, 33, 48 to 60
with color profiles, 48 to 60
Color problems, 56, 96
ColorSync, 33
Control panel, 12, 90 to 92
Controlling printing
Macintosh OS 9.x, 31
Macintosh OS X, 28
Windows, 22
Custom profiles, 56 to 60
Custom settings
Macintosh, 31 to 33
Windows, 23 to 24

D

Declaration of Conformity, 107
Default settings, Windows, 22
Documentation, 10 to 11

Draft setting, 21, 94
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E H

Edge Smoothing setting Head Cleaning utility, 79 to 80
color management, 51, 55, 58, 59 Help
Macintosh, 32 Epson, 102
Windows, 23 see also Troubleshooting
Electronic manual, 10 to 11 High Speed setting, 94 to 95

Energy Star compliance, 105
Enhanced Matte Paper, 14, 34

Envelopes, 15, 21, 27, 29, 34, 95 I

Epson
Film Factory, 9, 42 ICM (Image Color Matching) setting, 24, 55,
help, 102 60
MonitorlV, 31 Incorrect
papers, 14, 34, 43 characters, 100
PhotoCenter, 9 colors, 56, 96
Print CD, 65 to 76 margins, 100
SoundAdvice, 102 Ink cartridge
Store, 82 level of ink in, 22, 30, 81
warranty, 107 to 108 ordering, 81 to 82

Exif Print problems, solving, 91, 93
description, 9 replacing, 80 to 85
printing with, 42 to 43 safety instructions, 82, 105

Expansion setting, 27, 44, 46, 47 Ink level, checking

Extension setting, 27, 95 Macintosh, 30, 81

Windows, 22, 81
Installation problems, 93

F Inverted image, 99
Faint images, 96
FCC Compliance Statement, 106 J
Features, 7
Film Factory, 9, 42 Jams, paper, 91, 97 to 98
Flip Horizontal setting, 99
L
G
Layout problems, 100
Gamma setting, 97 Layout settings
Gloss Optimizer Macintosh OS 9.x, 30
cartridge, 7, 81 Macintosh OS X, 27
setting, Macintosh, 32 Windows, 24
Gloss setting, Windows, 21 Letterhead, 14
Grainy prints, 96 Lights, 12, 91 to 92

Luster Photo Paper, 14, 34, 36, 38, 40
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M

Macintosh
basic printing, OS 8.6 to 9.x, 29 to 31
basic printing, OS X, 25 to 28
Chooser, 93, 100
custom printing, 31 to 33
system requirements, 103
uninstalling software, 101
Maintaining printer, 77 to 87
Margins, incorrect, 100
Matte Black ink cartridge, 7, 81
Matte paper, 14, 34, 43
Media Type setting
envelopes, 15
selecting correct, 34
selecting, Macintosh, 26, 30, 38, 40, 46
MicroWeave setting, 23, 94
Mirror images, 99
Monitoring ink level
Macintosh, 30, 81
Windows, 22, 81
MonitorlV, 31
Moving printer, 88

N

Network printing, 93
Noise, printer, 94
Nozzle Check, 78 to 80

O

Orientation setting, 15, 21, 25, 29

P

P.L.LM., see PRINT Image Matching
Page Setup, Macintosh, 25, 29
Paper
Epson, 14, 34, 43
feeding problems, 97 to 98
jams, 91, 97 to 98
loading in sheet feeder, 13 to 14
loading special, 14
roll, see Roll paper
Paper Size setting, 15, 25, 29, 39
Paper Source setting, 25, 29, 40
Photo Black ink cartridge, 7, 81
Photo RPM setting, 23, 32
Photo setting, 21, 44
Photo software, 9
PhotoCenter, Epson, 9
PhotoEnhance, 21, 30, 33, 97
Premium Bright White Paper, 14, 34
Premium Glossy Photo Paper, 14, 34, 36, 38,
40, 43 to 47
Premium Luster Photo Paper, 14, 34, 36, 38, 40
Premium Semigloss Photo Paper, 14, 34, 36,
38, 40
Preprinted paper, 14
Previewing printout, 30
Print CD software, Epson, 65 to 76
Print Center, Macintosh OS X, 28, 93
Print dialog box, Windows, 20, 22
Print head
aligning, 85 to 87
cleaning, 77 to 80
Print Head Alignment utility, 85 to 87
PRINT Image Matching
description, 8 to 9
plug-in for Photoshop, 9, 42 to 43
using with Film Factory, 42
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Print position check disc, 70 to 73 R

Print Quality
problems, 95 to 96 Reference Guide, 10 to 11
setting, 32, 58 Reinstalling software, 101
Print Settings menu, Macintosh OS X, 26 Roll paper
Printer button, 17, 41
cable, 103 controlling printing, 41
check, 92 holder, 16 to 17, 41
cleaning, 87 loading, 16 to 17, 35
control panel, 90 to 92 options, 37, 39, 40
maintaining, 77 to 87 printing on, 35 to 39
noise, 94 problems, solving, 91, 98
parts, 90 removing, 41
problems, 91 to 92, 94 storing, 41
transporting, 88
Printing
advanced, 23 to 24, 31 to 33 S
CDs and DVDs, 61 to 76
controlling, 22, 28, 31 Safety instructions, 104 to 105
Macintosh, basic OS 8.6 to 9.x, 29 to 31 Semigloss Photo Paper, 14, 34, 36, 38, 40
Macintosh, basic OS X, 25 to 28 Service, 102
Windows, basic, 20 to 22 Sheet feeder
with custom settings, 23 to 24, 31 to 33 loading envelopes in, 15
Problems loading paper in, 13 to 14
CD/DVD, 99 problems, solving, 91, 97 to 98
diagnosing, 91 to 92 Size setting, 15, 21, 36
installing software, 93 Slow printing, 94
miscellaneous, 99 to 100 Smeared printout, 15, 27, 32, 95
paper feeding, 97 to 98 Software
print quality, 95 to 96 installation problems, solving, 93
printer, 94 photo, 9
solving, 89 to 102 Print CD, 65 to 76
uninstalling software, 101 reinstalling, 101
Progress Meter, 22 summary, 9
uninstalling, 101
SoundAdvice, 102
Q Source setting, 21, 36, 44
Super MicroWeave setting, 23, 94
Quality Option setting, 21, 44, 55, 59 Support, 102
Quiality/Speed setting, 26, 30, 39, 40, 46, 47, System requirements, 103
94
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T

Technical support, 102
Testing printer, 92
Text & Image setting, 21
Text setting, 21
Thick paper setting, 15, 27, 32, 95
Transporting printer, 83
Troubleshooting, 89 to 102
Type setting
envelopes, 15
selecting correct, 34
selecting, Windows, 21, 36

U

Uninstalling software, 101
USB, 93, 100, 103
Utilities

Auto Nozzle Check and Cleaning, 78
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Epson Ink Jet Papers and Ink Cartridges

Use Epson® paper and inks to get the same photo quality results that have earned Epson’s printers all of their
awards! Epson papers are specially coated to work with EPSON UltraChrome™ inks. Here are details about just
a few of Epson’s papers and your printer’s ink cartridges:

Premium Glossy Photo Paper

Water-resistant paper with a high gloss finish that looks and feels just like a
traditional photo. Perfect for all photographic applications and available in a
variety of popular photo sizes, such as 4 x 6,5 x 7, 8 x 10, and letter, and in ﬁ

=

rolls. Framing is recommended for this paper type. =
g paper typ -

Premium Luster Photo Paper

e This instant drying RC photo paper produces vivid, lifelike images that rival those of
iy traditional silver halide prints. Its semigloss “E” surface and 10 mil thickness provide a
true photographic look and feel.

Enhanced Matte Paper

Enhanced Matte Paper is the perfect choice for photographers requiring a heavyweight
photo paper without a gloss finish. Results are highly saturated images, which maintain
excellent highlight and shadow detail.

Epson Ink Cartridges

For best results, always use genuine Epson ink cartridges.

See the inside back cover for a list of cartridges available for your printer.

See the inside back cover for a list of Epson papers and ink cartridges, and ordering information.



How To Order Epson Ink and Paper

To order Epson ink cartridges, paper, and other accessories, contact your dealer or call the
Epson Store at (800) 873-7766 or visit www.epsonstore.com (U.S. sales only). In Canada, please call
(800) 463-7766 for dealer referral.

Epson Ink Cartridges

Ink cartridge Part number Ink cartridge Part number
Yellow T054420 Photo Black T054120
Magenta T054320 Red T054720
Cyan T054220 Blue T054920
Matte Black T054820 Gloss Optimizer (2-pack) | T054020

Epson Papers

Paper name* Size Part number
Epson Premium Glossy Photo Paper Letter (8.5 x 11 inches) S041286/S041667
4 x 6 inches, Borderless S041727
5 x 7 inches, Borderless S041464
8 x 10 inches, Borderless S041465
4 inches x 26 ft roll paper S041302
8.3 inches x 32.8 ft roll paper | S041376
Epson Premium Semigloss Photo Paper Letter (8.5 x 11 inches) S041331
4 inches x 26 ft roll paper S041329
Epson Premium Luster Photo Paper Letter (8.5 x 11 inches) S041405
8.3 inches x 32.8 ft roll paper | S041408
Epson Enhanced Matte Paper Letter (8.5 x 11 inches) S041341
Epson Matte Paper Heavyweight Letter (8.5 x 11 inches) S041257
8 x 10 inches, Borderless S041467
Epson Photo Quiality Ink Jet Paper Letter (8.5 x 11 inches) S041062
Legal (8.5 x 14 inches) S041067
A4 (8.3 x 11.7 inches) S041061
Epson Photo Quality Ink Jet Cards A6 (4.1 x 5.8 inches) S041054
Epson Premium Bright White Paper Letter (8.5 x 11 inches) S041586
Epson Photo Quality Self Adhesive Sheets A4 (8.3 x 11.7 inches) S041106
PremierArt Matte Scrapbook Photo Paper for | Letter (8.5 x 11 inches) SCR1002
Epson

* Available paper types vary by location. See page 34 to select the Type or Media Type setting. If you
load paper not listed as a setting in your printer software, you may see smears, roller marks,
misting, or other problems.
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