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1 Important safety 
information

General maintenance
The translation of this document is for 
reference only. 
In the event of any inconsistency between the 
English version and the translated version, the 
English version shall prevail.
 

Caution

 ( To avoid damage or malfunction:
 ( Do not expose the product to excessive heat caused 

by heating equipment or direct sunlight.
 ( Do not drop the product or allow objects to fall on 

your player.
 ( Do not allow the product to be submerged in 

water. Do not expose headphone socket or battery 
compartment to water, as water entering the set may 
cause major damage.

 ( Active mobile phones in the vicinity may cause 
interference. 

 ( )��* +
 ��+� �	�
; <�
+�� ���� ��+ ������ ��� ���!���	
�	�
 ��+ ��&� ��=�	����� �� ��+� ��&���; ���	�

 �
 ���
responsible for any loss of data if the product becomes 
damaged or not readable / legible. 

 ( ����!� >����
���? ��	���? ���;@ ��+� �+
�� �	�
 ��	� =���
the supplied music software to avoid problems.

 ( Do not use any cleaning agents containing alcohol, 
ammonia, benzene, or abrasives as these may harm the 
product.

 
About operating and storage temperatures
( Operate in a place where temperature is 

always between 0 and 35ºC (32 to 95ºF)
( Store in a place where temperature is 

always between 20 and 45ºC ( 4 to 
113ºF).

( Battery life may be shortened in low 
temperature conditions.

 
Replacement parts/accessories:

Visit www.philips.com/support to order 
replacement parts/accessories.
 
Hearing Safety

  
The maximum output voltage of the player is 
not greater than 150 mV.
Listen at a moderate volume:
Using headphones at a high volume can impair 
your hearing. This product can produce sounds 
in decibel ranges that may cause hearing loss for 
a normal person, even for exposure less than 
a minute. The higher decibel ranges are offered 
for those that may have already experienced 
some hearing loss.
Sound can be deceiving. Over time your hearing 
'comfort level' adapts to higher volumes of 
sound. So after prolonged listening, what sounds 
'normal' can actually be loud and harmful to 
your hearing. To guard against this, set your 
volume to a safe level before your hearing 
adapts and leave it there.
To establish a safe volume level:
Set your volume control at a low setting.
Slowly increase the sound until you can hear it 
comfortably and clearly, without distortion.
Listen for reasonable periods of time:
Prolonged exposure to sound, even at normally 
'safe' levels, can also cause hearing loss.
Be sure to use your equipment reasonably and 
take appropriate breaks.
Be sure to observe the following guidelines 
when using your headphones.
Listen at reasonable volumes for reasonable 
periods of time.
Be careful not to adjust the volume as your 
hearing adapts.
Do not turn up the volume so high that you 
can’t hear what’s around you.
You should use caution or temporarily 
discontinue use in potentially hazardous 
situations.
Do not use headphones while operating a 
motorized vehicle, cycling, skateboarding, etc.; it 
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��� ������ � ������ ��Q��� ��� �
 �		�!�	 �� ����
areas.
 
�������	����
�����������
 ��� �+�����Q�� #� ���
manufacturer may void user's authority to 
operate the product.
 
Copyright information
All other brands and product names are 
trademarks of their respective companies or 
organizations.
Unauthorized duplication of any recordings 
whether downloaded from the Internet or 
made from audio CDs is a violation of copyright 
laws and international treaties.
The making of unauthorized copies of copy
protected material, including computer 

��!���
? �	�
? #������
�
 ��� 
�+��
recordings, may be an infringement of 
copyrights and constitute a criminal offense. 
This equipment should not be used for such 
purposes.
The Windows Media and the Windows logo are 
registered trademarks of Microsoft Corporation 
in the United States and/or other countries.
 
Be responsible! Respect copyrights.

  
Philips respects the intellectual property of 
others, and we ask our users to do the same. 
Multimedia content on the internet may have 
been created and/or distributed without the 
original copyright owner's authorization. 
Copying or distributing unauthorized content 
may violate copyright laws in various countries 
including yours. 
Compliance with copyright laws remains your 
responsibility.
The recording and transfer to the portable 
player of video streams downloaded to your 
computer is intended only for use with public 
domain or properly licensed content. You 

may only use such content for your private, 
non commercial use and shall respect eventual 
copyright instructions provided by the copyright 
owner of the work. Such instruction may 
state that no further copies shall be made. 
Video streams may include copy protection 
technology that prohibits further copying. For 
such situations the recording function will not 
=��* ��� ��+ =�		 #� ������� =��� � ��

�!�;
 
Data logging
Philips is committed to improving the quality 
of your product and enhancing the Philips user 
��
�������;X� +����
���� ��� +
�!� 
���	� ��
this device, this device logs some info / data to 
the non volatile memory region of the device. 
These data are used to identify and detect 
any failures or problems you as a user may 
experience while using the device. The data 
stored, for example, will be the duration of 
playback in music mode, duration of playback 
in turner mode, how many times battery low 
was encountered, etc. The data stored do not 
reveal the content or media used on the device 
or the source of downloads. The data stored on 
the device are retrieved and used ONLY if the 
user returns the device to the Philips service 
center and ONLY to simplify error detection 
and prevention. The data stored shall be made 
�&��	�#	� �� +
�� �� +
��[
 ��
� ��\+�
�;
 
© 2009, Xiph.Org Foundation
Redistribution and use in source and binary 
����
? =��� �� =����+� �����������? ���
permitted provided that the following 
conditions are met: 
( Redistributions of source code must retain 

the above copyright notice, this list of 
conditions and the following disclaimer. 

( Redistributions in binary form must 
reproduce the above copyright notice, 
this list of conditions and the following 
disclaimer in the documentation and/
or other materials provided with the 
distribution. 

( Neither the name of the Xiph.
org Foundation nor the names of its 
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contributors may be used to endorse 
or promote products derived from this 

���=��� =����+� 

����� 
���� =������
permission. 

This software is provided by the copyright 
holders and contributors "as is" and any express 
or implied warranties, including, but not limited 
to, the implied warranties of merchantability and 
����

 ��� � 
�����+	�� 
+�
�
� ��� ��
�	�����;
In no event shall the foundation or contributors 
be liable for any direct, indirect, incidental, 
special, exemplary, or consequential damages 
(including, but not limited to, procurement of 
substitute goods or services; loss of use, data, 
�� 
����
_ �� #+
���

 ������+
����@ ��=�&��
caused and on any theory of liability, whether 
in contract, strict liability, or tort (including 
negligence or otherwise) arising in any way out 
of the use of this software, even if advised of 
the possibility of such damage
 
XPAT XML Parser
Copyright (c) 1998, 1999, 2000 Thai Open 
Source Software Center Ltd
 
Permission is hereby granted, free of charge, to 
any person obtaining a copy of this software 
��� �

������� ���+��������� �	�
 >���
"Software"), to deal in the Software without 
restriction, including without limitation the rights 
to use, copy, modify, merge, publish, distribute, 
sub license, and/or sell copies of the Software, 
and to permit persons to whom the Software 
is furnished to do so, subject to the following 
conditions:
 
The above copyright notice and this permission 
notice shall be included in all copies or 
substantial portions of the Software.
THE SOFTWARE IS PROVIDED "AS IS", 
WITHOUT WARRANTY OF ANY KIND, 
EXPRESS OR IMPLIED, INCLUDING BUT 
NOT LIMITED TO THE WARRANTIES 
OF MERCHANTABILITY, FITNESS FOR 
A PARTICULAR PURPOSE AND NON
INFRINGEMENT. IN NO EVENT SHALL THE 
AUTHORS OR COPYRIGHT HOLDERS 

BE LIABLE FOR ANY CLAIM, DAMAGES 
OR OTHER LIABILITY, WHETHER IN AN 
ACTION OF CONTRACT, TORT OR 
OTHERWISE, ARISING FROM, OUT OF OR 
IN CONNECTION WITH THE SOFTWARE 
OR THE USE OR OTHER DEALINGS IN THE 
SOFTWARE.
 
 

Recycling the product
Your product is designed and manufactured 
with high quality materials and components, 
which can be recycled and reused.
When you see the crossed out wheel bin 
symbol attached to a product, it means the 
product is covered by the European Directive 
2002/96/EC:

  
Never dispose of your product with other 
household waste. Please inform yourself about 
the local rules on the separate collection of 
electrical and electronic products. The correct 
disposal of your old product helps prevent 
potentially negative consequences on the 
environment and human health.

Warning

 ( Removal of the built-in battery invalidates the warranty 
and can destroy the product. 

 ( The following removal and disposal instructions are 
steps that are to be performed at the end of the 
product's life only.

Your product contains a built in rechargeable 
battery covered by the European Directive 
2006/66/EC, which cannot be disposed of with 
normal household waste.
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To safeguard the functionality and safety of 
��+� 
���+��? ��*� ��+� 
���+�� �� �� ������	
collection point or service center where a 
professional can remove the battery as shown:

 
Please inform yourself about the local rules on 
separate collection of batteries. The correct 
disposal of batteries helps prevent potentially 
negative consequences on the environment and 
human health.
 
Notice for the European Union
This product complies with the radio 
interference requirements of the European 
Union.
 



7EN

2 Your new player

What's in the box
Make sure that you have received the following 
items:
Player

 
Earphones

  
USB cable

 
Quick start guide

 
Safety and Warranty sheet

 
Ph ips GoGear a dio p ay r

Quick start guide

Safety and Warranty
Be o e u i g our set
Che k o t det i s ns de th s book et

Note

 ( The images serve as reference only. Philips reserves the 
right to change color/design without notice.

PC software loaded on the player
MUSE comes with the following PC software: 
( Philips Songbird (helps you update the 

���=��� �� ��� 
	����? ��� ����!� ��+�
media library on a PC and the player).

To getPhilips Songbirdonline, 
( On your PC, go to www. philips.com/

Songbird or www.philips.com/support.

Files loaded on the player
X�� ��		�=��! �	�
 ��� 	����� �� MUSE:
( User manual
( Frequently asked questions

Overview

Controls

 
a  / 

( Press and hold: Switch on or off the 
device.

( Press: Lock/unlock the screen.

b Touch screen

c 
( Back one level

( Return to the Home screen.

a
i

h

g

f
e

d
c

b

http://www.philips.com/Songbird
http://www.philips.com/Songbird
http://www.philips.com/support
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( Show options menu

d MICRO SD
( Slot for Micro SD card

e RESET
( Press the hole by using the tip of a 

ball pen when the screen does not 
respond to the pressing of keys.

f 
( USB connector for power charging and 

data transfer

g MIC
( Microphone 

h 
( 3.5 mm headphone connector

i Volume buttons
( Press: Increase/decrease the volume.

Home screen
Menu Mode To

Music 
	�� �+��� �	�

Video watch videos
FM radio tune in to the FM radio;

record from the FM 
radio

Pictures view pictures
Recordings make and play sound 

recordings.
Audiobooks listen to audiobooks 

that you download 
and transfer through 
the AudibleManager 
software

Text reader ���� ���� >;���@ �	�

Folder view &��= �	�
 �� ��	���

Settings customize the settings 

of MUSE

Navigate on the Home screen
|�&�!��� �� ��� }��� 
����� �� ��� �� +
� ��
application:

 
a View the play status. 

b Tap to go to the play screen. 

c Tap  to show all applications.

d Tap  to show the Home screen.

Switch between screens
To return to the Home screen,

( Press .
To go back to previous screens,

( Press  repeatedly. 
Lock/ unlock the screen
Lock the screen of MUSE. You can lock all the 
touch controls on the screen. Thus, undesired 
operations are prevented. 
Auto lock
After a time duration, the screen dims and is 
locked automatically. To set the time duration, 
go to  > [Display settings] > [Screen off 
timer].
To lock the screen manually

( Press  / . 
To unlock the screen

( Press  / .

a

c

b

d
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SafeSound
With the earphones, SafeSound allows you to 
listen to music in a safe way.
When you listen to music through the 
earphones, the sound pressure on your 
ears is estimated¹ based on the electrical 
characteristics of the player and earphones. 
Then, the estimate is compared against the 
reference levels² of sound pressure. As a result, 
icons of different colors can be displayed to 
indicate status of sound pressure and the levels 
of risks to hearing damage.

Level of sound 
pressure

Maximum duration

more than 90 
decibels

30 minutes a day

85 to 90 decibels 2 hours a day
80 to 85 decibels 5 hours a day
safe more than 5 hours 

a day

Tip

 ( ¹The methodology is based on European norm (50332-
1/2).

 ( ²The reference levels come from the minimum 
requirement for health and safety that the European 
directive 2003/10/EC provides for the noises exposed 
to individuals.

Use the SafeSound
1 Make sure that you have plugged the 

earphones into the player. 
2 On the music play screen, press the 

volume buttons.
 » If you have switched on the SafeSound 

function, the SafeSound screen is 
displayed. 

3 Do the following to select options:
( Tap  to select the SafeSound options.
( Tap  to view your exposure to 

sound pressure over one week.

Tip

 ( For the information about SafeSound options, see 
'SafeSound' (see 'SafeSound' on page 24).

Use a Micro SD card
On MUSE, insert a Micro SD card (up to 32 
GB). You can expand the memory size of MUSE.

  
To play from the SD card,
( From the Home screen, select ,  

, ,  , or 
 » ��+ ��� 
	�� 
+

����� ����� �	�


from the SD card.
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3 Get started

Charge power
MUSE has a built in battery that can be charged 
through the USB connector of a computer.
Connect the player to a PC by using the USB 
cable.

  
Note

 ( When you connect MUSE to a computer, you are 
#����� 
���
��� �� 
�	���� [Charge & transfer] or 
[Charge & play]. If no option is selected, [Charge & 
transfer] applies.

 ( To play the MUSE when you charge power, select 
[Charge & play].

Battery level indication
The display indicates the approximate levels of 
the battery status as follows:

100% 75% 50% 25% 0%

 » � ��
���! #������ 
����� ��������
 ����
the battery is low. The player saves 
all settings and switches off within 60 
seconds.

Note

 ( Rechargeable batteries have a limited number of charge 
cycles. Battery life and number of charge cycles vary by 
use and settings.

To conserve battery power and increase the 
play time, do the following on MUSE:

( Set the backlight timer to a low value 
(go to  > [Display settings] > 
[Screen off timer]).

Switch the player on or off
Press and hold  /  until the player is switched 
on or off. 

Automatic standby and shut-down
The player has an automatic standby and shut
down feature that can save battery power. 
After 10 minutes in idle mode (no play, no 
button is pressed), the player switches off.
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4 Music

Transfer music to the player
 You can transfer your PC media library to 
MUSE in the following ways:

( Sync through Philips Songbird (see 
'Sync with PC media library through 
Philips Songbird' on page 25);
With the media management software, 
you can access online music stores, 
create playlists, or edit your media 
collection by metadata or ID3 tag. 

( ���! ��� ���
 ����� �	�
 �� �����=

Explorer.
By doing so, you can organize your 
����� ��		������ #� �	� ��	���;

�� �
�� ��� �
�� ����� ��
� �� �������
Explorer,
1 Connect MUSE to a PC.
2 On the PC, under My Computer or 

Computer,
( select MUSE? ��� ������ �	� ��	���
;

3 �� ��� ��? ���! ��� ���
 ����� �	�
 ��
��� �	� ��	���
 �� MUSE.
( �	�������&�	�? ���! ��� ���
 �	� ��	���


from the PC to MUSE.

Find music on the player
On MUSE? ��+ ��� ��� �+
�� #� 
��!
information or playlist.

Find music by song information
In , the music library is sorted by metadata or 
ID3 tag under different views:
 [Artists]

( Songs are sorted by artist in alphabetical 
order;

( Under each artist, songs are sorted by 
album in alphabetical order.

 [Albums]

( Songs are sorted by album in alphabetical 
order.

 [All songs]
( Songs are sorted by song title in 

alphabetical order.
Use the selector bar
Use the selector bar to switch between the 
library views. 
( On the selector bar, tap an icon to select a 

library view.
( To switch to another view, tap on the bar. 

  
Find music by playlist
In , tap �� ��� 
�	����� #��;��+ ��� ����

( playlists that you transfer from the PC 
media library, or

( playlists on the go that you create on 
the player. 

Play music

1 Select a song. 
2 Tap a song to start play.
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Select play options
When you play music, select the play options 
on the play screen.
Show the play screen
( During music play, tap  to show the play 

screen.

  
 » On the play screen, you can see the 

icons of play options and the album art 
(if available).

To hide the play screen, 
( Tap .

Select play options
On the play screen, tap icons to select play 
options:
 / 

( Tap to pause/resume play. 
 / 

( Tap to skip songs.

( Tap once or more to select repeat 
options:
Repeat all: Tap to repeat all songs in 
current folder.
Repeat one: Tap to repeat current song.

( Tap to play all songs in current folder 
in random order. 

Select sound options

1 Make sure that you have plugged the 
earphones into the player. 

2 Tap  to select options: 
( [FullSound]

Restore the sonic details that music 
compression loses (such as MP3, 
WMA).

( [Sound personalization]
Drag the navigation button on the 
screen to select sound settings.

  
Tip

 ( When you select one of [FullSound] and [Sound 
personalization], you switch off another.
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Create a playlist-on-the-go
On MUSE? ��+ ��� ������ �&� 
	��	�
�
 �� ���
go.
Add songs to a playlist on the go
1 Play a song.
2 On the list of songs or play screen,

( tap  and select [Add to playlist].
 » A list of playlists is displayed.

3 Tap to select a playlist.

Delete songs
To delete current song on the play screen,
1 Tap  and select [Delete].
2 ������ �
 
���
���;

 » Current song is deleted.
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5 Videos

Transfer videos to the player
Transfer videos from your PC media library to 
the player (see 'Transfer music to the player' on 
page 11).

Find videos on the player
In  , the video library is sorted by video title.
( From the Home screen, go to .

 » X�� &���� �	�
 ��� ��

	���� ��
alphabetical order. 

Play videos

1 �� ��� &���� 	�#����? #��=
� �� ��� � &����;
2 Tap a video. 

 » Play starts from current video. 
 » The play screen is displayed.

 
Select play options
On the play screen, tap icons to select play 
options:

( If necessary, tap the screen to show 
the icons.

 / 
( Tap to pause/resume play. 

 / 
( Tap to skip titles.

 / 
( Tap to switch between the full screen 

and normal view. 

( Tap to select brightness for the screen.

Delete videos
( Play a video. Tap  and select [Delete 

video].
 » Current video is deleted.
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6 FM radio
Note

 ( Plug in the supplied earphones when you tune in to 
radio stations. The earphones double as antenna. For 
better reception, move the earphone cable in different 
directions.

Tune in to radio stations

Auto tune

1 From the Home screen, go to . 
 » The last played station starts to 

play. 

2 To select a preset station, tap  to select 
the library view. Tap to play a preset station. 

  
3 To restart auto tune, press  and select 

[Auto tune]. 
 » Up to 20 available stations are stored 

to replace the old presets. 

4 To switch on/ off the radio, tap .

Tip

 ( When you move to a new place (such as a new city or 
country), restart auto tune for better reception.

Manual tune
Use Manual tune to search for a frequency.
1 Switch to the play screen. 

( Tap  /  to show or hide the play 
screen. 

  
2 On the radio play screen, search for a 

frequency:
( Tap  /  on the frequency bar. 

3 To switch on/ off the radio, tap .

Store preset stations
On MUSE, you can store up to 20 preset 
stations. 
1 Tune in to a radio station.
2 On the radio play screen, press  and 

select [Save to preset].
To clear all preset stations,

( Press  and select [Clear all presets].
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7 Pictures

Transfer pictures to the 
player
Transfer pictures from your PC media library to 
the player (see 'Transfer music to the player' on 
page 11).

Find pictures on the player
In , the picture library is organized by album 
>�� �	� ��	���@ ��� ��+�#���	;

Use the selector bar
Use the selector bar to switch between the 
library views. 
( On the selector bar, tap an icon to select a 

library view.
( To switch to another view, tap on the bar. 

  
Play pictures

1 In , tap to play a selected picture. 
 » The picture play screen is displayed. 

2 Swipe left/ right to select a picture.

  
Select play options
On the play screen, tap icons to select play 
options:

( If necessary, tap the screen to show 
the icons.

 / 
( Tap to start/pause/resume slideshow 

play.
 / 

( Tap to skip pictures.

( Tap to rotate the picture. 
Select slideshow settings
On the play screen, tap  :

( [Time per slide]
Select the time interval before one 
slide switches to another.

Delete pictures

1 Play a picture. 
2 On the play screen, tap  and select 

[Delete picture].
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8 Recordings

Make recordings
With , you can record:
( voice through the built in microphone; or
( radio programs that play on MUSE. 

Record voices

1 From the Home screen, go to .
2 Make sure that the microphone is close to 

the sound source.
3 Do the following to start, pause, or stop 

recording:
( If necessary, tap  to switch to the 

recording screen.

  
 / Tap to start, pause, or resume 

recording.
Tap to stop recording.

 » Recordings are saved to  > 
Recordings > VOICE. (Filename 
format: VoXXXXXXXXXXXXXX.
WAV, where XXXXXXXXXXXXXX 
is the recording number that is 
generated automatically.)

4 Tap  to switch to the recordings library.

Record from the FM radio
Record radio programs when you listen to the 
FM radio.
1 Tune in to a radio station. 
2 On the radio play screen, tap  > [Start 

FM radio recording].
 » You switch to the recording screen. 

3 Do the following to start, pause, or stop 
recording.

 / Tap to start, pause, or resume 
recording.
Tap to stop recording.

 »  Recordings are saved to  > 
Recordings > FM. (Filename format: 
FMXXXXXXXXXXXXXX.WAV , 
where XXXXXXXXXXXXXX is the 
recording number that is generated 
automatically.)

Play recordings

1 From the Home screen, go to .
2 Tap a recording to start play.

( If necessary, tap  to switch to the 
recordings library.

3 Tap  /  to pause/ resume play.
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9 Audiobooks
From the Home screen, select  to play books 
in audio formats that you have downloaded 
from www.audible.com. 

Sync audiobooks to the 
player
From www.audible.com, download and install 
the AudibleManager software on your PC. 
Through the software, you can 

( download audiobooks from www.
audible.com to your PC library of 
audio books;

( sync the audiobooks to your player. 

Install AudibleManager on the PC

1 Connect your PC to the Internet. 
2 From www.audible.com, download the 

AudibleManager software for MP3/ MP4 
players.

3 Install the software on your PC:
( On the setup screen, select Philips 

GoGear (selected models) from the 
drop down list of devices;

  
( Follow onscreen instructions to 

complete the installation.

Download audiobooks to the PC

1 Connect your PC to the Internet. 

2 Launch AudibleManager on your PC.
3 On AudibleManager, click the My Library 

Online button to connect to www.audible.
com.

4 Select and download audio books:
( Log in to your account with www.

audible.com;
( Download audio books in the format 

of  or .
 » The downloaded books are 

automatically added to your library 
on AudibleManager.

Sync to the player

1 Launch AudibleManager on your PC.
2 Connect the player to the PC. Wait 

until the player is recognized by 
AudibleManager.
( On the player, make sure that you 

have selected [MTP] in  > [PC 
connection preference].

3 On AudibleManager, click Add to Device.
( X�� ��
� ���� ��+ ������� ��� 
	����

to AudibleManager, activate the player 
as prompted. 

  

http://www.audible.com
http://www.audible.com
http://www.audible.com
http://www.audible.com
http://www.audible.com
http://www.audible.com
http://www.audible.com
http://www.audible.com
http://www.audible.com
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To check the audio books that are transferred 
to the player,
See the player pane on AudibleManager.

( If necessary, click Refresh Device. 

Find audiobooks on the 
player
In , the audiobook library is sorted by book 
title and author.

Play audiobooks
�� ��� �+���#��* 	�#����? #��=
� �� ��� ��
audiobook.
1 Tap the book. 

 » Current book starts to play. 

2 Tap  to show the play screen.

  
Select play options
On the play screen, tap icons to select play 
options:

 / 
( Tap to pause/ resume play. 

 / 
( Tap to skip chapters.
( Hold to search within current book.

 / 
( Tap to select a play speed.

( Add a bookmark to current play time.

Tip

 ( When you tap  /  to skip to previous or next 
chapters, play starts from where you stopped last time 
in the chapter.

Use bookmarks
On an audiobook, you can add bookmarks to 
the play time. Start play from the bookmarked 
play time as needed.
To add a bookmark,
( On the play screen, tap .

 » A bookmark is added to current play 
time.

To play from a bookmarked play time,
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( On the play screen, press  and select 
[Bookmarks] > [Go to bookmark]. Tap an 
option.

To delete a bookmark,
( On the play screen, press  and select 

[Bookmarks] > [Delete bookmark]. Tap 
an option. 

Delete audiobooks
( On the play screen, press  > [Delete 

Audiobook].
 » Current audiobook is deleted from the 

player.



21EN

10 Text reader
Go to �� 
	�� ���� �	�
 >;���@ ���� ��� �����
library on the player.

��� 	
�	 ��
� 	� 	�
 ����



1 Connect MUSE to a computer.
2 On the PC, under My Computer or 

Computer,
( select MUSE? ��� ������ �	� ��	���
;

3 �� ��� ��? ���! ��� ���
 �	�
 �� ��� �	�
folders on the MUSE.
( �	�������&�	�? ���! ��� ���
 �	� ��	���


from the PC to MUSE.

�
�� 	
�	 ��
�

1 From the Home screen, go to  . 
 » X�� ���� �	�
 ��� ��

	����;

2 "=�
� ��+� ��!�� +
� ��=� �� #��=
�
through the list of options. Tap an option to 
start play.

  
3 "=�
� ��+� ��!�� ��!��� 	��� �� �+�� �&��

pages.

�
�
	
 	
�	 ��
�

1 From the Home screen, go to  . Play a 
���� �	�;

2 Tap  and select [Delete].
 » �+����� �	� �
 ��	����;
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11 Folder view
Go to �� &��= ��� 
	�� ����� �	�
 ���� ���
internal memory and SD card on the player.



23EN

12 Settings
From the Home screen, go to  to select your 
settings. 

( Swipe up or down to scroll through 
lists of options. Tap an option to select 
it;

( Tap  to go to the Home screen;
( Tap  to go to the previous screen.

Sleep timer
During play or in idle mode, the MUSE can 
switch off automatically after a certain time 
duration. 

( In [Sleep timer], tap to select an 
option. 
 » After the selected time duration, 

the device is switched off 
automatically. 

Display settings
In [Display settings], select your display options:

[Brightness]  Drag the slider to change the 
display brightness.

[Screen off 
timer]

After the selected time 
duration, the screen turns off 
automatically. To save battery 
power, select a low value.

Date and time
In [Date and time], select date/ time display 
options.

[Set date] To set the date, swipe up/down to 
select an option.

[Set date 
format]

Select in what sequence the year, 
month, and date are displayed.

[Set time] To set the time, swipe up/down to 
select a digit.

[Set time 
format]

Select how to show time, in 12
hour or 24 hour format.

Language
In [Language], select a language for the player.

PC connection preference
In [PC connection preference], select how the 
player is connected to a PC. The player allows 
the access by a PC through USB Mass Storage 
Class (MSC), or Media Transfer Protocol (MTP). 

[MSC] *allows the player to work as 
Philips Songbird drive. Click the 
Philips Songbird drive to start the 
program installation on the PC.

[MTP] during the sync to the player, 
allows music and videos to be 
converted to playable formats 
through Philips Songbird or other 
software for media management.

Tip

 ( *Make sure that you select [Enable] in  > [CD 
installer].

Information
In [Information], learn the following information 
about the device:
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[Model:] full product name. Check the full 
product name when you update 
���=��� ���� ��� 
+

���
website.

[Firmware 
version:]

�+����� ���=��� &��
���; ����*
��� ���=��� &��
��� =���
��+ +
���� ���=��� ���� ���
support website.

[Support 
site:]

web site that provides support 
for the device

[Capacity:] memory size
[Free 
space:]

space available

[Songs] Total number of songs
[Pictures] Total number of pictures
[Videos] Total number of videos

Format device
Format the player. You remove all the data that 
are stored on the player.

( Select [Format device], and then, 
select [Yes] as prompted. 

Factory settings
In [Factory settings], restore the player to 
factory settings. Files transferred to the player 
are retained. 

SafeSound
( Tap SafeSound to switch on the function. 

 » If the function is enabled, the tick box 
is selected. 

Set the volume limit
To set a volume limit for yourself, select 
SafeSound > [Volume limit].

( To set the volume limit, drag the slider. 

Weekly overview
In [Weekly overview]? ��� ��� ���+�+	����
sound pressure that your ears receive on each 
day over the past week.

CD installer
If you have selected [MSC] in  > [PC 
connection preference], the [CD installer] 
options are displayed.
In [CD installer], select [Enable] to allow 
the player to work as Philips Songbird drive. 
Double click on the drive to start the program 
installation on the PC. 

Tip

 ( After you repair the player, the CD-ROM partition and 
Philips Songbird installer are removed from the player 
(see 'Repair the player through Philips Songbird' on 
page 34). More space is available on the player.
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13 Sync with PC 
media library 
through Philips 
Songbird

With Philips Songbird, you can do the following:
( Manage your music collection on a PC;
( Sync MUSE with your PC music library;
( Register MUSE on www.philips.com/

welcome;
( �
���� ��� ���=��� �� ��"< >
��

��
���� ��� ���=��� ����+!� ���	�


Songbird' on page 33);

( Repair MUSE (see 'Repair the player 
through Philips Songbird' on page 34).

Install Philips Songbird
"��	��� #������ $���%�
� *�
 	�
 �
�	 	��

When you connect MUSE �� � �� ��� ��� ��
�
time, a pop up screen is displayed:
1 Select your language and country.
2 Follow the onscreen instructions to 

complete the installation.

Note

 ( The installation requires you to agree to the license 
terms.

 
If the pop up screen is not displayed 
automatically:
1 On the player, make sure that you have 

selected the following options:
( In  > [CD installer], select [Enable].

2 On the PC, select My Computer 
(Windows XP / Windows 2000) / 
Computer (Windows Vista / Windows 7).
 » The Philips Songbird drive is displayed. 

3 To start installation, double click the Philips 
Songbird drive.

Note

 ( The installation requires you to agree to the license 
terms.

+���
�	 �
��� ��
� *
�� 	�

PC

Set the watch folder
Create a central folder
��+ ��� ��&� �		 �+
�� �	�
 �+��������		� �����
to your library when you copy them to a folder. 
Creating a central folder is recommended. In 
Philips Songbird, set the central folder as the 
watch folder. Each time you launch Philips 
Songbird, songs are added to/ removed from 
Philips Songbird as they are on the central 
folder. 
On the PC, create a central folder to save all 
�+
�� �	�
? ��� ����
	�? ���"��!#��� �����;
First-time launch
X�� ��
� ���� ��+ 	�+��� Philips Songbird on 
a PC, do the following as prompted to import 
���
���! ����� �	�
 ���� Philips Songbird:

( Select the iTunes media folder to 
import an existing iTunes library;

( Select the central folder to search and 
��
��� ��� ���
���! �+
�� �	�
;
 » The central folder is set as the 

watch folder of Philips Songbird.
Set iTunes media folder

http://www.philips.com/welcome
http://www.philips.com/welcome
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1 On Philips Songbird, go to Tools > 

Options...
2 Select Media Importer, and then the 

iTunes Importer tab.
3 Verify your library location and options.
4 Click the Import Library button next to 

the library location. 
 » The software imports the iTunes 

library into Philips Songbird.
Set the watch folder
In Philips Songbird, set the watch folder as 
follows:

 
1 Select Tools > Options.
2 In Options, select Media Importer. Then, 

select the Watch Folders tab. 
3 In Watch Folders, tick the check box as 

shown. 
4 Click Browse, and select the central folder 

>�;!;���"��!#��� �����@ �
 ��� =����
folder. 
 » In Philips Songbird? ����� �	�
 ���

added or removed as they are in the 
central music folder.

"���
	 �
��� ��
�
"���
	 �
��� ��
� *
�� �	�

 *���

�
In Philips Songbird, 

( go to File > Import Media to select 
folders on the PC. 
 » ����� �	�
 ��� ����� +����

Library.
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( or, go to File > Import a playlist to 
select playlists on the PC.
 » ����� �	�
 ��� ����� +����

Playlists. 

 
Get contents from online 
sources
You can access and purchase content from 
online sources. Find the available online services 
under Services on the source selector pane. 

Note

 ( Before you download or purchase content from online 
services, subscribe to the online service and log in to 
your account. 

 ( Some of the services are available in certain countries.

Search online

1 Select an online service:
( Select an option under Services;
( Alternatively, in the search box, click 

the down arrow to select an online 
service.

 
 » You enter the Web page of the 

online source.

2 "����� ��� ��+� ����� �	�;
( If necessary, use the search box to 

enter a keyword.

Create playlists in Philips 
Songbird
With a playlist, you can manage and sync your 
songs as needed.

Create a playlist
Select songs that you want to play. Add the 
songs to a playlist. 
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1 In Library > Music, select songs.

( To select multiple songs, hold down 
the Ctrl button when you click songs.

2 To add the songs to a playlist:
( Right click on the songs, and select 

Add to Playlist;
( Select a playlist;

 » The songs are added to the playlist.
( To create a playlist, select New Playlist.

 » A new playlist is created for the 
songs.

 » Under Playlists, name the playlist 
as needed.

Alternatively, 
Create a playlist. Add selected songs to the 
playlist. 

 
1 Under Playlists, click  to create a playlist.

 » A new playlist is created.

2 Name the new playlist as desired. 
3 ���! ��� ���
 ����� �	�
 �� ��� 
	��	�
�;

Tip

 ( X� ���! ��� ���
 �+	��
	� �	�
 �� ��� 
��� ����? ��	�
down the Ctrl button when you click on selections.

Generate LikeMusic playlists
Based on the LikeMusic analysis, a playlist can 
be generated from a seed song.
LikeMusic analyzes songs in your library and, 
based on their music characteristics, creates 
relationships between them. These relationships 
help LikeMusic to create playlists of songs that 
sound great together.
When you import songs into the music library 
of Philips Songbird, the LikeMusicanalysis starts. 
For the song that completes the analysis, the 
LikeMusic icon lights up; For the song that 
cannot complete the analysis, the icon remains 
gray.
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Select a seed song
Make sure that the seed song has completed 
the LikeMusic analysis.

( In Library > Music, double click the 
blue LikeMusic icon of the song;

Alternatively, 

 
( In Library > Music, right click on a 

song and select Run LikeMusic with.
 » A LikeMusic playlist is displayed in 

the LikeMusic page.
Set the maximum number of songs

 
( Select a number in the drop down list.

Save the LikeMusic playlist
( Click Save as playlist in the LikeMusic 

page.
 » The LikeMusic playlist is saved 

under Playlists.

Save the play queue as a playlist
Create a play queue

( Drag and drop songs or playlists to the 
Play Queue pane.

 
Save the play queue as a playlist
1 Click Save.

 » The play queue is saved as a 
playlist under Playlists.
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2 Under Playlists, name the playlist as 
needed.

Add songs to the top or end of the play queue
( To add songs to the top, right click on 

the options and select Queue Next;
( To add songs to the end, right click on 

the options and select Queue Last.

 
�����
 �
��� ��
� �� #������
Songbird

Edit metadata
)� ������! �	� ����������� >�������� ��
��$ ��!@? ��+ ��� ��&� ����� �	�
 
�����
automatically by song title, artist, album, and 
other information. 
����� ��+ 
��� ��� ����� �	�
 �� ��� 
	����? ��+
can browse the media library by metadata. 

 
1 In Library > Music or Videos, select a 

����� �	�;

2 ��!�� �	��* �� ��� �	� �� 
�	��� View 
Metadata.
 » A metadata table appears for you to 

edit the information. 

Get album artwork
Artwork is sometimes available for music 
downloads. With Philips Songbird, you can 
insert artwork for songs. 
After you sync the songs to some players, you 
can browse the media library by artwork. 

 
( On Philips Songbird, select Tools > Get 

Artwork.
 » Artwork is fetched for all titles in the 

library.
( Right click on selected titles, and select Get 

Artwork.
 » Artwork is fetched for all selected 

titles.
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�
��;
 �
��� ��
� *
�� 	�
 ��%
�
�

 
1 ��!�� �	��* �� � ����� �	�; "�	��� Remove.
2 ������ �
 
���
���;

 » X�� 
�	����� �	� �
 ����&�� ���� ���
library and from all playlists. (By default, 
��� �	� �
 ��	� �����&���? ��� ���	�����;
X�� �	� 
��		 ���
�
 �� ��
 ���!���	
location on the computer or computer 
network.)

Tip

 ( X� 
�	��� �+	��
	� �	�
? ��	� ��=� ��� Ctrl button 
when you click on selections.

 ( X� 
�	��� �+	��
	� ���
��+��&� �	�
? ��	� ��=� ��� Shift 
#+���� =��� ��+ �	��* �� ��� ��
� ��� 	�
� 
�	������
;

Sync the player with Philips 
Songbird

1 On the PC, launch Philips Songbird.
2 Connect the player to the PC by using a 

USB cable. 
 » On Philips Songbird, the player is 

displayed when it is recognized by the 
PC. 

 
 
Select auto or manual sync
X�� ��
� ���� ��+ ������� ��� 
	���� �� Philips 
Songbird, select auto sync as prompted. The 
player sync with Philips Songbird automatically. 
If you didn't select auto sync, you switch on the 
manual sync.
To select auto or manual sync, 
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1 Select the player under Devices.
2 Select Manual or Auto.
3 X� ������ ��� �
����? �	��* Apply. 

Auto sync
( If you have selected auto sync, auto 

sync starts automatically when you 
connect the player to a PC;

( Alternatively, select the player under 
Devices, and click Sync.

To select auto sync settings,

 
1 Select the player under Devices.

2 On the pop up window, click the Music or 
Videos tab.

3 Click to select an option. 

Manual sync
To manually transfer selected playlists, 

 
1 Select playlists. 
2 Drag and drop the playlists to MUSE.
�� �������� 	
���*

 �
�
�	
� �
��� ��
�<

 
1 On the Content pane, right click on a 


�	����� ����� �	�;
2 Select Add to Device > MUSE.

 » "�	����� �	�
 ��� ����
������ �� MUSE.

Tip

 ( X� 
�	��� �+	��
	� �	�
 �� ��� 
��� ����? ��	� ��=� ��� 
Ctrl button when you click on selections.
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14 Update the 
firmware 
through Philips 
Songbird

MUSE is controlled by an internal program 
��		�� ���=���; |�=�� &��
���
 �� ���
���=��� ��� ��&� #��� ��	��
�� ����� ��+
have purchased MUSE.
Through Philips Songbird, you can check for 
��� ��
��		 ���=��� +
����
 ��� MUSE over the 
Internet.

Tip

 ( ��+� �+
�� �	�
 ��� ��� �������� #� � ���=��� +
����;

1 Make sure that you have connected your 
PCto the Internet.

2 Connect the MUSE to the PC by using a 
USB cable. 

 
3 On the PC, launch Philips Songbird.

(  If necessary, click Start > Programs > 
Philips > Philips Songbird.

4 Click MUSE in the Player pane. Then, select 
Tools > +�
�= *�
 ����	
� �
���

 in 
the pop up window.
 » Philips Songbird checks for updates 

��� ��
��		
 ��= ���=��� ���� ���
Internet, if available.

 
5 Follow the onscreen instructions.

 » Downloading and installation of 
���=��� +
���� 
���� �+��������		�;

 » The MUSE ��
����
 ����� ��� ���=���
is updated and is ready for use again.

Note

 ( Wait until the update is completed, then disconnect 
MUSE from the computer.
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15 Repair the 
player through 
Philips Songbird

If MUSE is not working properly or the display 
freezes, you can reset it without losing data:
To reset MUSE?
 > Insert a pen tip or other object into the 

reset hole located at the base of MUSE. 
Hold until the player shuts down.

If you fail to reset the player, repair the player 
throughPhilips Songbird:

  
1 On your PC, launch Philips Songbird.
2 In Philips Songbird, 

( select Tools > Repair my Philips 
Device;

( select MUSE in the pop up list. 
3 Connect the player to the PC.

( Make sure that you follow the 
onscreen instructions on how to 
connect the player to the PC. 

4 Follow the onscreen instructions to 
complete the repair. 

Tip

 ( After you repair the player, the CD-ROM partition and 
the Philips Songbird installer are removed from the 
player. More space is available on the player.
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16 Technical data
Power

( Power supply: 1,000 mAh Li ion 
polymer internal rechargeable battery

( Play time¹ 
Music: up to 26 hours (FullSound off)
Video (WMV): up to 5 hours
FM radio: up to 20 hours

PC Software
( ���	�

 "��!#���� �� +
���� ���=���

and transfer media
Connectivity

( Headphone 3.5 mm
( USB 2.0 High speed

Sound
( Channel separation: 50 dB
( Frequency Response: 20 18,000 Hz
( Output power: 2 x 2.7 mW (for EU 

version); 2 x 10.5 mW (for Non EU 
version)

( Signal to noise ratio: > 85 dB
Audio playback
Supported formats:

( MP3
Bitrate: 8  320 kbps and VBR
Sampling rate: 8, 11.025, 16, 22.050, 32, 
44.1, 48 kHz

( WMA(unprotected)
Bitrate: 5  320 kbps
Sampling rate: 8, 11.025, 16, 22.050, 32, 
44.1, 48 kHz

( M4A
Video playback
Supported formats:

( MPEG4 (in .avi and .mp4), RMVB, 
H.264

Picture display
Supported formats:

( JPEG, BMP, PNG, GIF
Storage media
Built in memory capacity²:

( SA4MUS08 8 GB NAND Flash
( SA4MUS16 16 GB NAND Flash
( SA4MUS32 32 GB NAND Flash

Media transfer³
( Songbird (sync)
( Windows Explorer (drag and drop)

Display
( Touch sensitive color LCD 320 x 240 

pixels (QVGA)

Note

 ( "
����������
 ��� 
+#���� �� ����!� =����+� ������;
 ( ¹ Rechargeable batteries have a limited number of 

charge cycles. Battery life and number of charge cycles 
vary by use and settings. 

 ( ² 1GB = 1 billion bytes; available storage capacity is less. 
Full memory capacity may not be available as some 
memory is reserved for the player. Storage capacity 
is based on 4 minutes per song and 128 kbps MP3 
encoding.

 ( ³ Transfer speed depends on operating system and 

���=��� ����!+������;

PC requirements
( Windows® XP (SP3 or above) / Vista / 7
( Pentium III 800 MHz processor or higher
( 512 MB RAM
( 500 MB hard disk space
( Internet connection
( Windows® Internet Explorer 6.0 or later
( CD ROM drive
( USB port
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