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Welcome to CoPilot!
Imagine…a CoPilot at your side that always 
knows where you are, where you’re going, and 
exactly how to get there.  Now confi dently drive 
anywhere while CoPilot, using the latest, most 
accurate GPS technology, shows you all the correct 
turns to take to reach your destination.  

Better yet, if you should miss a turn, encounter heavy 
traffi c, or simply decide to go a different way, CoPilot’s dynamic directions 
automatically provide you with an updated route to your destination.  Keep 
your eyes on the road and your hands on the wheel as CoPilot’s unique 
voice technology speaks the directions to you.  In addition, detailed street 
maps show your passengers the current street location and the route to 
your destination.

About GPS Technology

The Global Positioning System (GPS), developed by the U.S. Department 
of Defense, is a constellation of 24 satellites that orbit the Earth twice daily.  
Each satellite contains an atomic clock that is accurate to the nanosecond 
and constantly emitts radio waves toward Earth.  GPS sensors (hardware 
devices for receiving data) can receive these signals from the satellites and, 
using their own internal clock, can calculate the amount of time it has taken 
for the signal to be received.  GPS relies on the fact that radio waves travel 
at the speed of light to calculate distances, and the exact location of the 
sensor is fi gured by combining the data received from four satellites. 
 
Using the data from these four satellites, GPS is able to give you the latitude, 
longitude and elevation of your present location, and also your road speed 
and direction of travel on a route.  Given the right conditions, a GPS sensor 
can identify your geographic position anywhere in the world within a few 
meters.

How CoPilot Uses GPS

CoPilot uses the GPS positional data that it receives from your hardware 
unit to display your current position on a map as you drive.  This is called 
“tracking”.  CoPilot also uses the GPS data it receives to guide you along 
a planned route if you enter a destination on your Smartphone.  CoPilot 
guides you with audible prompts and on-screen directions as you drive.

GPS Accuracy

The GPS signal CoPilot receives from the constellation of satellites has a 
rated accuracy of within 5 - 10 meters.  This means that 95% of the time 
the reported location is within 15 - 30 feet of your exact position.  If 
CoPilot initially places you on the wrong road (this happens only rarely), 
keep driving and CoPilot will automatically correct itself and fi nd your 
proper position.

Occasionally, CoPilot’s GPS tracking will be less accurate or fail to work 
at all because your GPS receiver is unable to receive satellite signals.  
Heavy foliage, tall buildings, or any other structures obstructing 
communications will interfere with CoPilot’s ability to track your loca-
tion.  Like your car radio, GPS tracking can also be affected by weather 
conditions if severe.  CoPilot will continue tracking as soon as adequate 
signals are available.  Despite these limitations, you can expect CoPilot 
to provide you with useable and accurate information most of the time.  
CoPilot will alert you if accurate information is unavailable. 

CoPilot’s personal, portable GPS navigation system gives you the 
freedom to explore and the confi dence that you’ll never get lost again!
 

Safety Warning

Always keep your hands on the steering wheel and eyes on the 
road when driving! 

Do not use this product in any way that interferes with safe and 
attentive operation of a vehicle.  When used in a vehicle, do not place 
the GPS receiver, antenna, power supply, or your computer where it 
may strike the driver or passengers if the vehicle turns sharply or stops 
abruptly.  This product is designed, manufactured, and intended as an aid 
to planning and navigating routes.  The accuracy of the map data, driving 
directions, and GPS tracking system is insuffi cient for this product to be 
used for automated navigation or in any situ0(er gedabe )re wito wue 
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Getting Started

Requirements

This User’s Guide includes complete instructions for installing your 
CoPilot software, downloading map data to the Smartphone, and using 
CoPilot on your Smartphone to guide you to your destination or to 
plan trips.  

The steps you need to take to get up and running with CoPilot:

Connect your Smartphone to your desktop/laptop (not 
necessary if a Quickstart installation memory card was included 
with your purchase).

Install CoPilot to your desktop and Smartphone using the 
Product Key found on the printed CoPilot Quick Start or on 
the supplied Product Key card.

On your desktop, create a map data region and download it to 
your Smartphone (not necessary if a Quickstart installation memory 
card was included with your purchase).

Activate CoPilot on your Smartphone.

Enter an address and start driving!

Desktop PC Requirements

To install CoPilot on your desktop or laptop PC, you must have:

• Microsoft Windows 2000, ME, or XP 

• 400 MHz processor or better

• 16X CD-ROM or better

• 128 MB of RAM and a hard drive with 1 GB of available disk space 
for map data 

• Microsoft ActiveSync version 3.1 or later

Smartphone and GPS Requirements

• Windows Mobile 2003 or Windows Mobile 5

• Bluetooth GPS receiver or built-in GPS 

Hardware Setup

WARNING: Never leave your Smartphone or GPS receiver in a closed 
vehicle that exceeds 140o F. 

Confi guring the Bluetooth GPS Receiver:
Once you have installed CoPilot Live on your phone, you will be prompted 
to set up your remote Bluetooth GPS receiver from the GPS Status screen.  
CoPilot uses the Bluetooth GPS receiver to enable you to obtain a GPS fi x 
for CoPilot to calculate your route and provide navigation guidance.

IMPORTANT NOTE:  Please ensure that the correct date and GMT 
time are set on your phone before commencing with setting up your 
Bluetooth GPS receiver.

1. Switch on your Bluetooth GPS receiver (slide the switch to 1).  Green 
and blue lights should turn on if the GPS receiver is properly charged 
(see Troubleshooting, next page, on proper charging). 

2. Open CoPilot.  CoPilot will now check whether 
Bluetooth is switched on.  If not, select Menu > 
Turn On Bluetooth.

3. Search for your GPS receiver.  Select Menu > 
Search for GPS.  After a few minutes the 
system should display a list of Bluetooth devices.  
Your Bluetooth receiver will be identifi ed by a 
code BTGPS xxxxx .

4.  Highlight the GPS receiver and press SELECT.  
The GPS screen should now change to ´GPS Signal:  Found´ and 
the GPS information displayed.

5.  Select Done.  Now you can enter a destination and start navigating!

LED STATUS LIGHTS:

  Blue LED Light indicates the Bluetooth connection status.
Flashing every 1 second: GPS was just powered on and waiting for a 
connection. Flashing every 2 seconds: GPS is connected to phone.

  Green LED Light indicates GPS status.
Light Constantly on: GPS was just powered on and attempting to acquire a 
GPS position.  Light is Flashing: GPS has acquired a GPS position.

  Orange/Red LED Light indicates Battery status.
Red Light Constantly on: Battery is Low.  Orange Light is Constantly on: 
Battery is charging.  No Light (off): Battery is fully charged.
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Connecting Your Smartphone

NOTE:  If a Quickstart installation memory card was included with 
your purchase of CoPilot, you do not need to do this.

In order to successfully transfer data from your desktop to your 
Smartphone, you must have Microsoft ActiveSync 3.1 (or later) installed.  
This software is necessary to connect the two machines and is provided 
by your Smartphone manufacturer.  If you did not receive this software 
with your mobile device, contact the distributor immediately.

1.  When connecting your Smartphone, 
if you have not set up a partnership 
between your Smartphone and your 
desktop, you will be prompted to do so.  
This is not required.  If you choose not 
to set up a partnership, select Guest 
partnership, and you will be logged in 
as a Guest and ready to transfer data 
between machines.

2.  If you have set up a partnership in 
the past, or choose to do so at this 
point, be sure to allow your Smartphone 
to synchronize with your desktop or 
laptop prior to launching CoPilot.

NOTE: If your desktop/laptop computer 
does not seem to be recognizing the 
connection with your Smartphone, 
select Connection Settings... from the 
drop-down File menu, and make sure 
you’re connected using the appropriate 
Port.  Then click Get Connected... in 
the File menu and follow the on-screen 
instructions. 

GPS Troubleshooting:

1. Unable to switch on Bluetooth

a.  Close CoPilot by selecting ‘Exit’ from the menu.
b.  Switch your phone off and then on again using the power button.
c.  Restart CoPilot, and select GPS from the CoPilot Welcome 

screen.
d.  Select Menu | Turn on Bluetooth. 
e.  Bluetooth should now be switched ON.

2. Proper Charging Techniques (IMPORTANT)

The Bluetooth GPS only needs to be charge for a maximum of 1 
hour or until the Battery LED is off.  Do not leave the Bluetooth 
GPS receiver connected to the charger at all times, as it will degrade 
the battery life and eventually drain the battery completely.  Normal 
battery life is 8 hours.

3. ‘No devices found’ in search for GPS

a.  Close CoPilot by selecting ‘Exit’ from the menu.
b.  Ensure that your Bluetooth GPS receiver is switched ON:  Switch 

the GPS receiver off and on.  The green and blue lights will turn 
on if the GPS receiver is charged up and working properly.

c.  Restart CoPilot and select GPS from the CoPilot Welcome 
screen.

d.  Select Menu | Search for GPS.
e.  Your Bluetooth receiver should appear with the name 

‘BTGPS xxxx xxxx’.

4. Unable to get a GPS Fix.

 If you can’t get a GPS signal after setting up your receiver, ensure 
that your Bluetooth GPS receiver is switched on, charged up, and 
working properly by switching it on and off.  The green and blue 
lights will turn on if the GPS receiver is properly charged.  To avoid 
unnecessary delays, make sure that your phone’s date and time are 
properly set. 
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Installing CoPilot

Installing From a Quickstart Installation Memory Card:

1.  Set up your phone and charge the battery following the 
instructions in your phone’s manual.

2.  You must set the correct date and GMT time on your phone for 
optimal GPS functionality.

3.  Your CoPilot Live satellite navigation software is supplied pre-
loaded on a storage card.  Insert your CoPilot storage card into 
the slot of your phone.

4.  Once the CoPilot storage card is inserted, CoPilot will install 
automatically.  See the instructions below for what to do if 
installation does not begin automatically.

5.  You will be prompted to choose a location for ‘CoPilot 
Smartphone’.  Select ‘phone’ from the pick list and press 
‘Done’.

6.  You will see ‘copilotsp2003.cab’ being installed.  Once 
completed, the message ‘CoPilot.SP2003.CAB was 
successfully installed on your device’ will be displayed.  
Select ‘OK’.

7.  Installation is now complete and you will be returned to your 
phone’s Home screen.  Press Start | More | CoPilot to launch 
CoPilot.

NOTE:  You may receive a message that states “Application came 
from an Unknown Source.  Would you like to install anyway?” 
Click “Yes” to this message to install CoPilot.

If Installation Does Not Start Automatically:

1.  From your phone’s Home screen select Start | Accessories | 
File Manager.

2.  Select the Storage Card folder and then the 2577 folder.

3.  Scroll down the page and select AUTORUN.EXE — 
installation should now begin.

Installing From CD’s:

Your desktop/laptop and Smartphone should both be turned on.  The 
cradle/cable for your mobile device must be connected to your desktop 
through either a USB or Serial port.  Your Smartphone should be 
connected to your desktop via ActiveSync (see p. 3).

Installation Steps:

Step 1:  Insert the CoPilot Install Disc into your CD-ROM drive.  After 
a few seconds, the Installation Wizard will open.  Follow the 
instructions, entering your Installation Product Key when 
prompted.  This Product Key can be found on the back cover 
of your printed CoPilot Quick Start Guide or on the supplied 
Product Key card. 

  The CoPilot application will be installed to your desktop PC 
and to your Smartphone separately.  The Smartphone installation 
will ask if the default location (the device’s storage memory) is 
where you want the application to be placed.

Step 2:  When the installation is complete, a CoPilot icon will appear on 
your desktop.  Click Finish to close the Installation Wizard.

Step 3:  The fi rst time you open CoPilot on your Smartphone, you will 
be asked to activate the product.

Product Key Entry and Activation

The fi rst time you launch CoPilot on your phone you will be prompted 
for your product key.  You can fi nd this key on the back cover of your 
printed CoPilot Quick Start Guide.  Input the product key carefully. and 
press Done.

TIP:  It is recommended that you switch off T9 predictive text entry 
when inputting your product key.

You will now be asked to activate your CoPilot license within 3 days.  
Select one of the three methods below to activate your CoPilot license.
Alternatively, press Menu followed by Later if you would prefer to 
activate afterwards at your convenience, within the next 3 days.
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Three Ways to Activate:

1.  Recommended:  Automatic Activation using your phone’s 
Wireless Internet Connection

a.  Select the ACTIVATE soft key.

b.  Select MENU then AUTOMATIC.

c.  Enter your e-mail address and press NEXT.  CoPilot will now 
activate over the Internet.

d.  Once complete, you will see the message ‘license activated 
successfully’.  Select Done.

e.  (If installing a Europe region upgrade)  You will now be asked to 
confi rm the map region that you wish to activate.  ‘United States’ 
should be displayed.  Select Done.

f.  (If installing a Europe region upgrade)  You will be reminded that ‘Your 
region cannot be changed 
once it is selected’.  Select Done.

g.  Activation is now completed.

2.  Automatic Activation via an Internet-connected Desktop PC 
or Laptop

Connect your Smartphone to an Internet-enabled Desktop or 
Laptop using the supplied Synchronisation cable, and Microsoft 
ActiveSync software on your desktop PC or Laptop.  Make sure your 
desktop/laptop is connected to the Internet, then follow the steps 
outlined above.

3.  Manual Activation (requires an Internet-connected computer)

a.  Select the ACTIVATE soft key.

b.  On the following screen select MENU | MANUAL.

c.  On the next screen you’ll see your Product Key and License ID. 
You need this information to manually activate CoPilot as follows:

d.  On a desktop/laptop go to the Internet site http://activate.alk.
com and enter the information.  You will be given an activation 
code.

e.  Enter the activation code into the phone when prompted and 
select Next.

f.  Once complete, you will see the message ‘license activated 
successfully’.  Select Done.

g.  (If installing a Europe region upgrade)  You must now confi rm the 
map region that you wish to activate.  ‘United States’ should be 
displayed.  Select ‘Done’.

h.  (If installing a Europe region upgrade)  You will be reminded that 
‘Your region cannot be changed once it is selected’.  Select 
Done.

i.  Activation is now completed.

Changing the Voice Option at Any Time

CoPilot offers one or both of the following voice options, depending on 
your selected language:

• Male Pre-Recorded Sound Files
 • Female Pre-Recorded Sound Files

To change the voice option:

1.  Open CoPilot.

2. In the Welcome screen select the Options icon; or in the Going 
To screen or guidance screen press the Menu soft key and select 
Options.

3.  Select Language & Speech from the Options menu.

4.  Under Language use the right or left key to open a pick list of 
languages and change your language setting.

5.  Under Voice use the right or left key to toggle between Male and 
Female.

6.  To hear your selection before exiting this screen, press Test.

7.  When fi nished, press Done.
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Map Download to Your Smartphone
NOTE:  If your CoPilot product came with a Quickstart installation 
memory card, you don’t need to download map data (it’s already on your 
Quickstart card).  You can skip to Using CoPilot for Guidance, p. 14. 

To download map data from your Desktop PC or Laptop to your mobile 
device, you select the data to download from one or more regions that you 
specify in the CoPilot application on your desktop.  It’s a simple process.

CoPilot gives you two options for downloading data: 
·   Download directly to your Storage Card Reader — follow steps (1), 

(2), and (3a) below. 

·   Download to a hard drive on your computer, then manually copy the 
data to your Smartphone Storage Card using ActiveSync — follow 
steps (1), (2), and (3b) below.

(1) Choose a Storage Location:

1.  Open the CoPilot application on 
your desktop/laptop, then click the 
Data Download Wizard icon 

in the sidebar on the left.  Make sure your 
Smartphone is synchronized. CoPilot will 
scan your computer to detect which drive 
options are available.

2.  Click on the Drive Name pick list that appears and select either the 
drive letter of your Storage Card Reader (if you are using one) or the drive 
letter of your Hard Drive (e.g. C). Click Next.

(2) Select a Data Area:

Select a data area using one of three methods (see Selecting a Data Area 
p. 7-9 for a description of each method):

City Radius to select an area around a town or city;

Map Area to select an area directly from the map;

Trip to select a corridor along a route between two places.

Region to select a whole country or region.

(3) Download the Data:

(3a) Using a Storage Card Reader:

1.  Make sure the Storage Card for your Smartphone is inserted in the 
Storage Card Reader.

2.  Clicking the Download icon will take you to a screen 
where Available Area(s) for download are displayed on the left.  
To designate an area to include in the download, highlight it 
and then click on the right arrow button to move it to the 
Data Included in This Download list on the right.  To take an area 
off the list, highlight it and click the left arrow button.

3.  After confi rming that the area(s) you would like to download are in 
the Data Included in This Download list, click Download to complete the 
map data download process (see Data Download, p. 10).

4.  Remove the Storage Card from the Storage Card Reader and insert 
it into the Smartphone.  Your data is now ready to be used by CoPilot. 

(3b) Using ActiveSync:

1.  Ensure that your Smartphone is connected to the desktop/laptop via 
ActiveSync.

2.  Clicking the Download icon will take you to a screen 
where Available Area(s) for download are displayed on the left.  
To designate an area to include in the download, highlight it 
and then click on the right arrow button to move it to the 
Data Included in This Download list on the right.  To take an area   

    off the list, highlight it and click the left arrow button.

3.  After confi rming that the area(s) you would like to download are in 
the Data Included in This Download list, click Download to complete the 
map data download process (see Data Download, p. 10).

4.  On the desktop, double click the My Computer icon.  Navigate to 
the drive letter you downloaded the data to. The data you downloaded 
will be in a folder named “CoPilot”.  For example, if you had chosen 
Drive C, the data would be in the folder “C:\CoPilot\”. 

5.  Copy the CoPilot folder by right clicking on it and selecting Copy.

6.  Open ActiveSync and click on the Explore icon.  Navigate to the 
Smartphone’s Storage Card.  Use the menu option Edit > Paste to 
copy the folder to your Smartphone’s Storage Card. 
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Selecting a Data Area

After you specify a location where the data will be stored, you will be 
prompted to select a region on the map to download.  CoPilot provides 
several ways to select a data region, described on p. 7-9 below.

Region 

To download a whole country or CoPilot data region, click the Region 
option in the Data Download Wizard, then select a region in the next 
screen and click Next.

The country or region you select must be included in the region that was 
installed on your Smartphone (if not, a warning will appear and you won’t 
be able to proceed with the download).  Region downloads generally take 
the longest amount of time, depending on the size of the selected region. 

1. Click the City Radius icon in 
the Data Download Wizard.

2.  Enter a City, State or ZIP 
code, and a mile radius around 
the area that you would like to 
download.  Click Next to verify 
that the area is correct.

3.  Using the Data Download  
Wizard toolbar you can zoom 
in or out, change the radius, or 
go back to the previous screen.  
When you are satisfi ed with 
your selection, click Next.

Note:  CoPilot’s available 
memory calculations subtract
a certain amount from the 
available memory on your 
storage card (if you are using 
one) to account for support fi les.

City Radius

This method allows you to quickly select data in the shape of a circle 
surrounding any city on the map.  In the Data Download Wizard you 
type a city name and state abbreviation or ZIP code and enter the 
number of miles/kilometers you would like the radius to extend around 
the city, then click Next.

The Wizard displays a map that shows the city and the radius you chose.  
At this point you can zoom the map in and out using zoom buttons and 
adjust the size of the data area by altering the radius of the circle.
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1.  Click the Map Area icon in 
the Data Download Wizard.

Map Area

This method of selecting data allows you to choose an area of data by 
drawing a box on the Data Download Wizard’s map screen.

In the Wizard, you enter a city name near which you would like to select 
data, then click Next.  The map will zoom to that location.  Then you 
create a box around the desired area by clicking and dragging your mouse 
across the map.  The street-level data within that box will be selected.

You can zoom the map in and out using the zoom buttons and adjust the 
size of the data area by redrawing the box.

Follow these steps to download Map Area data:  

2.  Enter a City, State or ZIP 
code (address optional) within 
the area that you would like to 
download.  Click Next.

3.  Click and hold the left  
mouse button and drag the 
cursor to draw a box around 
a desired area.  The size of the 
area will be displayed in the 
toolbar. Click Next.

Note:  CoPilot’s available 
memory calculations subtract 
a certain amount from the 
available memory on your 
storage card (if you are using 
one) to account for support 
fi les.

4.  Name the selection, then 
click Next.

5.  You will return to the Data 
Selection menu where you can 
select another data area if you 
like, using any method.  When 
you fi nish selecting data areas, 
click the Download icon and 
you will be taken to the fi nal 
screen where you can build 
your download.

4.  Name the selection, then 
click Next.

5.   You will return to the Data 
Selection menu where you can 
select another data area if you 
like, using any method.  When 
you fi nish selecting data areas, 
click the Download icon and 
you will be taken to the fi nal 
screen where you can build 
your download.
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1.  Click the Trip icon in the 
Data Download Wizard.

Trip

This method of selecting data is by far the most customizable method.  
It allows you to run a trip and select street-level data specifi c to that trip, 
thereby avoiding unneeded data and saving valuable memory space.

Once the trip is run, the Data Download Wizard automatically selects 
circles of data around your origin and destination, and a corridor of data 
along your route.  You can then click Options to adjust the radius of the 
circles and the width of the corridor.

The Trip Itinerary for each trip you download will be stored on your 
Smartphone (see Trip Transfer, p. 11).  Multiple trips can be downloaded 
to the Smartphone for later use.

Follow these steps to download Trip data:  

2.  Enter at least a start and 
end place for your trip.  In the 
Cities and Addresses tab, type 
a City, State or ZIP Code 
and press <Enter>. Optionally, 
you can enter an address in 
the same way. Click the Add 
Stop button to add this place 
to your trip.  

You may enter one or multiple 
destinations.  Use the buttons 
to the right of the Itinerary to 
zoom to a stop on the map, 
change the order of stops, or 
delete a stop.

3.  To search for a POI, click 
the Points of Interest tab, enter a 
City, State or a ZIP Code and 
click the Find button. 

(You can speed up your search 
by selecting a POI Category 
and/or Type.)  Then highlight 
a selection on the list, click 
Select, then Add Stop to add 
the POI as a stop.  

Note:  For a more detailed 
description of trip entry, open 
CoPilot Help from the desktop 
application (Help menu > Help 
Contents and Search).

4.  When all your stops have 
been entered, click Select 
Data.

By default a 20 mile (32 
kilometer) radius around 
all stops and a width of 4 
miles along the corridor 
which connects them will be 
highlighted.  Note: CoPilot’s 
available memory calculations 
subtract a certain amount from 
the available memory on your 
storage card (If you are using 
one) to account for support 
fi les.

5.  To customize these distances 
for any trip, click Options 
and type a distance in the 
appropriate box.
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6.  You will return to the Data 
Selection menu where you can 
select another data area if you 
like, using any method.  When 
you fi nish selecting data areas, 
click Download.  Trip itineraries 
that were created using the 
Trip download method will be 
transferred along with map data 
(see p. 11 for details).

Data Download

When you’re ready to execute a download, the Wizard will display a list 
of Available Area(s) for download on the left side of the window.  To 
designate an area to include, click on it and then click on the right arrow 
button to move it to the Data Included in This Download list.  If you 
need to move an area off the Included list, click on it and use the left arrow 
button.  

To delete an area from memory, click on it and click Delete.

Notice that the amount of available map memory and the memory 
required for all the areas on the Included list is shown beneath the list.  
NOTE:  CoPilot’s available memory calculations subtract a certain amount 
from your storage card (if you are using one) to account for support fi les.  

IMPORTANT:  Each data download overwrites the data that is 
already on your Smartphone.  If any data areas are already loaded 
on your Smartphone, they will be overwritten by the new download.  
Therefore, your download must include all areas that you wish to have 
available on your Smartphone.

Check Include US Highway Network to download CoPilot’s complete 
United States Highway Network along with your data.  This additional 
download requires approximately 59 MB of space on your Smartphone.  
When this network is loaded, major roads, cities, and some points of interest 
outside your selected data region will be shown on the map and you’ll be 
able to receive guidance as you drive anywhere in the European Union.

Check Download Favorites to download your Favorites list from the Trip 
Planner window on your desktop along with map data.  These addresses will 
then be available as Favorites for trip entry on the Smartphone.

RECOMMENDED OPTION:  It is recommended that you leave Create 
QuickStart checked (see below for a description of this feature), but you 
may uncheck it if you don’t want the QuickStart copied with your download.

CoPilot QuickStart Application Download

Each time you download data, CoPilot gives you the option to download 
a complete, ready-to-use “QuickStart” version of CoPilot along with the 
data.  Having the QuickStart version on your mobile device ensures that 
CoPilot will be available even if you experience technical problems with your 
Smartphone and need to perform a hard reset.  (During a hard reset, all 
installed applications are deleted from the Smartphone.)  The QuickStart 
version will automatically install CoPilot after a hard reset, and 
your map data will already be there!  

To run the QuickStart application on your mobile device after a hard 
reset, simply turn on your Smartphone.  CoPilot will automatically begin 
installation.

The QuickStart option can be turned on or off in the fi nal step of the download 
process (see above).  By default this option is active and the QuickStart 
download will be executed each time you download map data.   

The QuickStart needs 10 MB of space on your Storage Card.  Once the 
QuickStart has been copied, you can save time the next time you download 
data by unchecking the Create QuickStart option in the fi nal Data 
Download Wizard screen before proceeding to download.  You will also want 
to uncheck this option if you do not have enough room on your Storage Card 
for it.

If the QuickStart is copied onto your Storage Card and you need to remove 
it, simply delete the folder that contains it.  The folder will be named “2577”.

NOTE:  CoPilot will need to be activated within 3 days after installation.
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POI Download Options

When you download a data region from your desktop PC, you get all roads 
within that region.  Also included are regional points of interest (POI) such 
as gas stations, hotels, restaurants, visitor attractions, etc. 

CoPilot now lets you control the number and types of POI that get 
downloaded along with map data.  You can save space on your Smartphone 
by eliminating categories of POI that you’re not interested in seeing.   

To select which POI categories you want, choose POI Download 
Options from the Edit menu in the desktop application or, when you 
fi rst open the Data Download Wizard, click the Options button in the 
Wizard.  Check the categories you wish to select (click the plus sign next 
to each category to see the included sub-categories).

Click Save Settings to save the set of categories you create.  Click 
Restore Default to return to CoPilot’s default categories.

Adding OV2 POI Sets

CoPilot supports OV2 POI fi les.  You can copy any OV2 fi le into the 
CoPilot\Save folder on your storage card to get immediate access to the 
POIs it contains.  

EXAMPLE: Copy an OV2 fi le named ‘Speedcams’ to Storage Card\
CoPilot\Save.  The next time you do a POI search you will see ‘Speedcams’ 
as a POI Type in the Custom Category.

Trip Transfer

When you use the Trip download option, CoPilot transfers whole trips to 
your Smartphone.  The trip you create, including its itinerary, is transferred 
along with the surrounding data corridor, and it becomes the current trip.  

The Trip download option creates a .TRP fi le that is placed in the 
Save directory in the CoPilot installation folder on your Smartphone.  
Subsequent downloads will add more .TRP fi les to this folder.  The number 
of trips that may be stored is limited only by the available memory on your 
Smartphone.   
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Importing Custom Places

CoPilot’s Custom Place Import Wizard enables you to import addresses 
from your Outlook Contacts database, an Excel fi le, or text fi le.  (If you 
are using another type of database or contact manager, you can export 
your contacts/ locations to an Excel or text fi le before importing them 
into CoPilot.)  These points are then added to CoPilot’s POI database in 
a category and type of your choice (the default category is “Custom”).   
Once in the database, they are displayed on maps as pushpins and 
included in search results when you search for points of interest on your 
Smartphone or in the Trip Planner window on your desktop/laptop. 

NOTE: CoPilot now allows importing of multiple POIs with the same 
name (e.g. an entire database of “Starbucks”).

To access the Wizard, choose Import Custom Places from the Tools 
menu in Planning Mode on the desktop, then follow the step-by-step 
instructions given by the Wizard.   

Steps for Importing:
1.  In Planning Mode on your 

desktop/ laptop, choose Import 
Custom Places from the Tools 
menu to open the Import Custom 
Places Wizard.

2.  Choose Import from Microsoft 
Outlook or Import from an 
existing fi le (this can be a .txt or 
an Excel fi le).  Click Next.

3.  In the next Wizard screen, type 
the path to the fi le you want to 
import or Browse for it, and 
use the Category pick list to 
indicate a POI category for your 
imported places (by default they 
are assigned to “Custom”).  You 
can also choose a Type from the 
pick list.  To edit the type name, 
highlight it on the pick list and 
click Edit Type Name below. 
Click Next when ready.

4.  In the next screen you’ll see the 
data from your fi le sorted into 
columns. If the columns you see 
in the screen have not sorted 
the address data correctly, you 
need to indicate which delimiter 
CoPilot should recognize when 
it separates the fi elds in your fi le 
into columns. Each fi eld — e.g. 
name, street address, city, state, 
etc. — needs to be separated by a 
delimiter such as a tab, semicolon, 
or comma.  If your fi le uses a 
delimiter other than a comma, tab, 
or semicolon, click Other and 
type the delimiter in the box to 
the right.  If the fi rst row of your 
fi le consists of column headings, 
you should check Column 
headings in fi rst row.  Click 
Next when ready.

5.  Now, following the instructions 
on the screen, click each column 
heading and match the column 
headings with your data.  To 
be accepted by CoPilot, each 
imported place must have at least 
four fi elds: Name, Address1, 
City, and State.  Click Next 
when ready.

6.  In the next screen, following the 
instructions, you can assign a name 
to the set of columns you just 
defi ned to save you time the next 
time you import addresses.  

 To skip this step, uncheck Save 
the columns as a new set.  
Click Finish.



- 13 -

Editing Custom Places

After custom places have been added to the database, they can be edited 
at any time.  Select Manage Custom Places from the Tools menu, then 
highlight the custom place you wish to edit, click Edit, and make your 
changes.  Click Apply when fi nished.

NOTE:  By default, addresses entered as Custom Places are assigned to 
the Custom POI category.  You can change this assignment at any time by 
selecting another Category from the drop-down pick list as you edit.

7.  When processing is fi nished, the Data Import Status window shows 
you how many places in your fi le were matched with addresses in the 
CoPilot database.  A plus sign in the Accept column indicates a match.  
Places that failed to match appear in red and do not have a plus sign.

8.  To edit a failed or incomplete match, highlight it and click Edit (see 
Editing Custom Places, next page).  POI addresses can also be edited after 
they are added to the database using the Custom Place Manager. 

9.  When you are satisfi ed with the list of addresses, click Add to add 
these places to the CoPilot database.  

 Options below the list let you 1) choose whether to add all addresses 
on the list to the database, or just those that were accepted, and 2) 
determine how CoPilot will handle any address that duplicates one 
already in the database.
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Using CoPilot for Guidance
In CoPilot’s Guidance Mode on your Smartphone, you will receive turn-by-
turn route guidance information as you travel.  For your safety, the Safety 
View screen will hide maps when your speed exceeds 10 m.p.h. to avoid 
distractions.  

1.  To launch CoPilot, select your 
Smartphone’s Start soft key, then navigate 
to the CoPilot application in the Start 
menu and press the Action key.

2.  In the Welcome screen, select <Going 
To>. 

3.  Press the Action key with <Add a 
Stop> selected in the Going To screen to 
enter a destination. 

Step 1

Step 2

Step 4

Step 1

4.  The Select Stop screen gives you eight ways 
to enter a destination. You can:

 1 Enter a new Address
 2 Enter your Home address
 3 Enter your Work address
 4 Select a Favorite
 5 Enter an Intersection
 6 Enter an Outlook Contact
 7 Search for a Point of Interest (POI)
 8 Pick From Map
 

Press the Action key on the option you want (these options are 
described on the following pages).

There’s no need to enter a starting location. CoPilot uses GPS 
positioning to determine your location automatically.

When you have entered at least one stop in the Going To screen, you can 
press the Start Driving soft key and CoPilot will begin guiding you with 
on-screen and spoken directions.

If you take a wrong turn or decide to take a different route than the 
one CoPilot has generated, no problem!  CoPilot will almost instantly 
recalculate new directions from your current position. You simply won’t 
be able to get lost using CoPilot!

Address Entry

1.  Select Address in the Select Stop 
screen to enter a city or ZIP code and 
(optionally) a street address as a stop. 

Step 3
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Step 2

Step 3

Step 3a

Step 3b

Step 3c

Step 3d

Step 4

2.  In the Address screen, enter a Street 
Name with or without a House Number, 
and a City or ZIP Code.  Choose a State 
from the pick list.  NOTE: Street address 
entry is optional, if you like you can enter 
only a city and state or a ZIP code.

 To return to the Select Stop screen to start 
over, press Cancel.

3.  The Address Matches screen will display a list 
of matches that were found in the CoPilot 
database.  Highlight your choice and press 
the Select soft key to continue.

 To return to the Address screen, press the 
Menu soft key and select Cancel.

3a.  To see any match on the map, press the  
Menu soft key and select Map.

3b.  In the map screen, to zoom your view of a 
place in closer or out farther away, press 
the Menu soft key and select one of the 
zoom options. 

3c.  For quick zooming, pressing the Action 
key will display zoom arrows.  Tap up 
on the Action key to zoom in or down 
to zoom out — these actions can be 
repeated until the highest or lowest 
zoom level is reached.

3d.  To display the latitude and longitude of 
any match, press the Menu soft key and 
select Details. 

 Press the Done soft key to return to 
the Matches screen.

4.  You will see the destination you entered in 
the Going To screen.  

 Press the Start Driving soft key to begin 
receiving guidance, then start driving!  

 See Start Driving! on p. 21 for a 
description of CoPilot guidance screens.
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Stop Menu Options

In the Going To screen, press the Menu soft key to access options that 
include adding, deleting, moving, editing, and optimizing your stops. .

To add another destination, choose Add Stop 
from the menu.  (This is an alternate way to 
do this, you can also simply highlight <Add 
a Stop> in the Going To list and press the 
Action key.)

Select Delete to delete the highlighted stop, 
or Delete All to clear all stops from the list 
(you will be asked to confi rm this action).

Select Actions > to access more stop options:

> Move Up/Down — Change the order of 
stops on your trip by moving the highlighted 
stop up or down on the list.

> Set As Waypoint — Turn the highlighted 
stop into a waypoint.  The purpose of 
waypoints is to guide your route along roads 
you prefer.  See p. 24 for more on waypoints.

> Optimize Stops — Reorder stops on the 
list to achieve the most effi cient route, keeping 
your fi nal destination the same.

> Map — See the highlighted stop on the map.

Select Mode to switch between Guidance, 
Walking, and Planning mode — see p. 29 for 
a description of each mode.

Select Options to change routing options 
— see p. 25-29.
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Select Help and choose Help for on-screen 
instructions about basic CoPilot features, or 
About for version information about CoPilot.

Select Cancel to close the menu, Exit to 
close the CoPilot application.

Entering Your Home Address

To program your home address for quick trip 
entry, select Home in the Select Stop screen 
and enter your home address as you would a 
new address (p. 14).  The next time you want to 
enter your home address as a stop, just select 
Home in the Select Stop screen and your 
address will be automatically entered.

To edit your home address, select Favorite 
in the Select Stop screen, highlight your home 
address on the list, then press the Menu soft 
key and choose Edit.  Or, select a different 
Favorite from the list and choose Set as 
Home from the menu.

Entering Your Work Address

To program your work address for quick trip 
entry, select Work in the Select Stop screen 
and enter your work address as you would a 
new address (p. 14).  The next time you want 
to enter your work address as a stop, just 
select Work in the Select Stop screen and your 
address will be automatically entered.

To edit your work address, select Favorite 
in the Select Stop screen, highlight your work 
address on the list, then press the Menu soft 
key and choose Edit.  Or, select a different 
Favorite from the list and choose Set as Work 
from the menu.
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CoPilot automatically places every stop you 
enter on a list of favorite places for future 
quick trip entry.  To enter a favorite as a stop, 
fi rst select Favorites in the Select Stop screen.  
In the next screen, choose one of the places on 
the scrollable list, then press Select.

MENU OPTIONS:

Press Menu at the bottom of the screen to 
access these options:

Map — Zoom to the highlighted favorite.

Details — View or edit address data for the 
highlighted favorite.

Delete — Delete the highlighted favorite.

Delete All — Delete all favorites from your 
favorites list.

Set as Home — Set the highlighted favorite 
as your Home address for quick trip entry.

Set as Work — Set the highlighted favorite as 
your Work address for quick trip entry.

Cancel — Return to the Select Stop screen.

NOTE:  When the number of Favorites 
on your list reaches 50, each new address 
will replace the address that has been 
inactive for the longest period of time.

To Save Your Current Location As a Favorite:

You must be receiving GPS data to save your current location as a favorite.  
In any display screen press the Menu soft key, then select Actions > Save 
GPS Location.

Intersections

Choose Intersections in the Select Stop screen to enter the 
intersection of two roads as a stop on your route.  Intersections are 
entered just like addresses (see p. 14), except that instead of a house 
number you enter a “First Street” and “Second Street”.  You can name 
this location if you like.

Entering an Outlook Contact

CoPilot allows you to link directly to Microsoft® Pocket Outlook to 
retrieve address information.  Within moments, you can enter a contact’s 
home and/or work address as your destination.

To enter a contact, fi rst select Contacts in 
the Select Stop screen.  In the next screen 
you’ll see your list of contacts. 

To select a contact, enter the fi rst few letters 
of the contact’s fi rst or last name.  The sub-
menu will display matches.  Highlight the 
contact you want, then press Done.

Press Menu and select Cancel to return 
to the Select Stop screen.  To view or edit a 
contact’s address, select Details. 

Favorites



- 19 -

Finding Points of Interest

CoPilot enables you to search for points of interest (POI) such as gas 
stations, hotels, restaurants, visitor attractions, etc. within the region for 
which map data was downloaded from your desktop/laptop computer.  
You can then choose a destination from the list of search results.

Select Points of Interest in the Select Stop 
screen to search for POI.

To narrow your search and cut down on the 
time it takes, you can (optionally) type the fi rst 
few letters of a place you have in mind in the 
Name fi eld.

In the Find POI screen you also have the option 
to choose a Category and Type of POI from 
the pick lists provided (use the arrows).   

From the Search Center pick list, choose an area for CoPilot to search 
(use the arrows).  Options are:

- Current GPS Position (search an area around your current location)

- Town or ZIP Code (in the next screen, enter a town and state or ZIP 
code)

- Recent (in the next screen, choose a location you recently entered as a 
destination)

- Contact (in the next screen, choose an address from your Contacts list)

Press Done to begin the search.  A list of POI will be generated.  To add a 
POI on the list as a stop, select it and then press Done.  Or you can press 
Menu, then Map to zoom to it on the map, Details to see more address 
information, or Call to make contact by phone.
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Step 1

Step 2

Step 3

1.  Select Pick from Map in the Select Stop 
screen.

2.  CoPilot will prompt you to enter a location 
where you can start searching for the 
place you have in mind. Highlight one of 
the options, press Select, and enter any 
necessary information. Choose Current 
GPS to zoom to your current location.

3.  CoPilot will zoom to the place you enter, 
and a crosshair cursor will appear on the 
map.  Use the menu to Zoom In or Zoom 
Out.  Check Show POIs on the menu to 
display points of interest.

Picking Stops From the Map

CoPilot enables you to pick a stop off the map when you don’t know 
the exact address of your destination.

Step 4

4.  With the cursor on the place or address 
you want to pick, press Select to add this 
place as a stop.  Places picked from the map 
are marked by an asterisk in the stop list.
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Start Driving!

Once you have entered at least one stop in the Select Stop screen, 
you’re ready to start driving with CoPilot!  You’ll receive turn-by-turn 
directions and maps to guide you safely to your destination.  As you 
drive, CoPilot’s dynamic directions will instantly recalculate your route 
if you take a wrong turn or decide to go a different way.  In addition, 
CoPilot can calculate a detour from your current position, giving you 
the option to accept the new route or to cancel it and return to your 
original route at any time.

CoPilot speaks directions out loud to you, and also displays them on 
your Smartphone screen.  There are three guidance screens to choose 
from: 1) Safety View,  2) Map (four views), and 3) Itinerary.

Safety View

The Safety View displays a text-only screen when your speed exceeds 
10 m.p.h. and is the recommended view for safe driving.  When 
you’re within .6 miles of a turn or driving less than 10 m.p.h., CoPilot 
automatically switches to the map screen.

The Safety View can be accessed from other guidance screens by 
pressing the View soft key and choosing Safety View.

Map Views

The CoPilot map screen displays when you are traveling at less than 10 
m.p.h. or .6 miles before each turn.  It combines a detailed map display 
with concise text instructions.

In any of the four map views, your current GPS position is displayed and 
you are tracked in real time as you drive.  To choose a map view, press 
the View soft key and make your selection:

Next Turn Map — Frames your current location up to the next 
turn on your route.

Where Am I Map — Frame a close-up view of your current 
location.

Next Stop Map — Frames your route from your current location 
to the next stop.

3D Map — Changes CoPilot’s two-dimensional default display mode 
to a three-dimensional perspective based off an isometric 
camera angle.

Next Turn
Directional

Arrow

Next Stop
(customizable, see 

Guidance. p. 27)

Estimated Time
of Arrival (ETA)

at next stop

Next Turn
Instruction

Distance to 
Next Turn

GPS Status:
Green = 3D Fix
Yellow = 2D Fix
Red = No Fix

Live Network Connection

Distance to Next Stop

CoPilot’s
Calculated Route

Information Bar:
Every 3 seconds, 
alternates between 

next turn, current road, 
and ETA/distance to 

next stop.

Your Current 
GPS Position

GPS Status:
Green = 3D Fix
Yellow = 2D Fix
Red = No Fix

Live Network Connection
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Zooming and Shifting Your Map View

To zoom your view of the map in or out, press the Menu soft key and 
select Zoom In or Zoom Out.  Or, press the Action key to display 
the zoom arrow, then press up to zoom in or down to zoom out.  This 
action can be repeated until the minimum or maximum zoom level is 
reached.

To navigate to another area of the map, use the Action key as a 
navigation pad: press up, down, left, or right as many times as you like.

Itinerary View

The Trip Itinerary is a scrollable set of driving directions for the current 
trip.  Individual roads on your Itinerary can be avoided using the Menu 
in this screen — highlight the road to avoid and select Actions > Avoid 
Road.

Distance between turns

Direction of turns along 
your route
Roads for upcoming turns

Trip Editing

To make changes to your trip at any time from the guidance screens, 
press the Menu soft key and choose Edit Trip.  This returns you to the 
Going To screen where all your stops are listed.  Highlight a stop, press 
Menu again, and select a trip editing option from the menu:

Add Stop Add a stop after the highlighted stop.

Delete Delete the highlighted stop.

Delete All Delete all stops on the list.

Actions > Move Up: Moves the highlighted stop up on the list.

 Move Down: Moves the highlighted stop down.

 Set as Waypoint: Turns a stop into a waypoint (see p. 24).

 Optimize Stops: Reorganizes stops in the most effi cient 
order, keeping the last stop the same.  This action is not 
reversible.

 Map: Zooms to the highlighted stop on the map.

Mode > Opens the Mode menu — see p. 29.

Options Opens the Options menu to change routing, mapping, and 
guidance settings — see p. 25-29.

Help > Help:  Accesses CoPilot Help topics.

 About: Shows CoPilot version number and copyright.

 Welcome Screen: Returns to the CoPilot Welcome 
screen. 

Cancel Returns you to the guidance screen.

Exit Closes CoPilot.
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Menu Options on the Road

From any guidance screen, you can zoom your map view in and out, edit 
your trip, calculate a detour, save your location as a favorite, and more.  
Press the Menu soft key and select any of the following options:

Zoom In/Out   In the map screen, zooms your 
view in/out.

Edit Trip Navigates to the Going To screen for 
trip editing (see p. 22).

Actions > Detour: Calculates an alternate 
route.

 Cancel Detour: Cancels a 
calculated detour and returns to 
the original route.

 Save GPS Location: Saves your current GPS location as a 
Favorite so you can enter it as a stop in the future.

 Pick Stop: Enables you to enter a stop by picking it directly 
from the map — see p. 20.

Traffi c > Displays real-time traffi c information settings if this service 
is available in your region and included with your CoPilot 
purchase. See Real-Time Traffi c Information, p. 39-40.

Mode > Opens the Mode menu — see p. 29.

Options > Opens the Options menu to change routing, mapping, and 
guidance settings — see p. 25-29

Help > Displays CoPilot Help topics.

Exit Closes CoPilot.

Hotkeys

CoPilot uses the number pad (0-9) as “Hotkeys” that are directly linked 
to often-used features.  For example, while driving in Guidance Mode, 
you can fi nd a Detour by pressing 3 on the number pad instead of 
pressing Menu > Actions > Detour.

You can determine which features are tied to Hotkeys by pressing 
Menu and looking to the right of each menu item. 

Calculating a Detour

If for any reason you fi nd that you want to take an alternate route 
around a particular road segment — no problem!  CoPilot can calculate 
a detour on command, tell you how much longer it will be, and then give 
you the option to accept the new route or cancel it and return to the 
original route at any time.

To have CoPilot generate a detour, press the View soft key in either the 
Safety or Map screen.  Then select Actions > Detour or just hit “3” 
on the keypad.  You will see the new route appear on the map (your old 
route will be drawn in blue).  To reject the new route and return to the 
original route at any time, select Actions > Cancel Detour or hit “6”.
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Avoiding Roads

To avoid an individual road and have CoPilot calculate another route 
around that road, you must be in the Itinerary screen.  From there, 
fi nd the road you want to avoid in the scrollable list and highlight it, then 
press the Menu soft key and select Actions > Avoid Road.

To cancel any road preferences that have been set and return to your 
original route, select Actions > Cancel Avoid.

Waypoints

“Waypoints” are not treated like stops in the Itinerary for your trip, 
their purpose is to guide CoPilot route calculations along roads that you 
choose.  

To change a stop to a waypoint, highlight the stop in the Going To screen, 
press the Menu soft key, then select Actions > Set as Waypoint.  On 
the stop list, the fl ag icon next to this stop will be replaced by a round 
icon with an arrow pointing to the right.  

To change a waypoint back to a stop, choose Actions > Set as Stop 
from the menu. 

CoPilot ignores waypoints when calculating the ETA and distance to the 
next stop, so setting waypoints can be used to get the ETA and distance to 
a stop that is not your next stop (see Getting ETA’s and Distances below).

Getting ETA’s and Distances

The estimated time of arrival (ETA) and distance to your next stop 
will always be shown at the bottom of the Safety View screen.  To bring 
up the Safety View screen, enter one or more stops, press the Start 
Driving soft key, then select Safety View from the View menu.

If your trip has multiple stops and you want to know the ETA for a 
destination that is not the next stop, designate the stops between your 
current location and the target stop as waypoints — highlight each 
one in the Going To screen, then press the Menu soft key and choose 
Actions > Set as Waypoint.  When all intermediate stops have been 
changed to waypoints, the Safety View screen will display the ETA to 
your fi nal destination.

The waypoints you created can be easily changed back to stops — 
highlight each one, press the Menu soft key, and select Actions > Set 
as Stop.

ETA and Distance to Next Stop
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Saving a Current Location as a Favorite

To save your current location as a Favorite, press the Menu soft key 
in the Safety View or Map screen, then select Actions > Save GPS 
Location.

Optimizing Your Stop Order

To rearrange the stops on your trip in the most effi cient order, press the 
Menu soft key in the Going To screen, then select Actions > Optimize 
Stops.  You must have at least three stops to optimize — the 
destination always remains the same.

General Options

GPS

Select GPS in the Options menu.  The GPS 
screen provides tools for setting up and 
viewing your Smartphone’s GPS functionality. 

In the GPS screen, press the Menu soft key 
and select Turn On Bluetooth to turn your 
phone’s Bluetooth connection on from within 
CoPilot.  Note that some phones can only have 
Bluetooth turned on through the Windows 
settings controls. 

Routing

Select Routing in the Options menu.  Basic 
options in the Routing screen are:

Vehicle Type — Options are Automobile or 
RV.  RV routes favor major roads, incorporate 
12’6” bridge height restrictions (US only), 
and avoid sharp turns and U-turns wherever 
possible.

Press the Menu soft key, then Search for GPS to have CoPilot search 
for your Smartphone’s GPS receiver.  When your receiver is detected, 
you’ll see the name of the receiver along with any other Bluetooth 
devices.  Highlight the receiver and press Select.

Press the Menu soft key 
in the Going To screen 
or any guidance screen, 
then select Options 
to access a menu of 
CoPilot program options 
and settings.
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Advanced Routing Options

Using CoPilot’s Advanced routing options, 
you can create combinations of route settings 
and road preferences and save them in 
separate profi les for quick recall.  

NOTE:  Advanced routing options include 
the ability to alter road preferences and road 
speeds for different classes of roads that 
CoPilot recognizes as it calculates routes.  Be 
aware that any change you make applies to 
ALL roads in that class.  Even minor changes 
to road preferences may fundamentally alter 
how CoPilot calculates routes, and road 
speeds affect your ETA.

To access advanced options, set Routing 
Options to Advanced at the top of the 
Routing screen.   All advanced routing options 
will be displayed.  At the top of these options 
you’ll see a Road Preference Profi le pick 
list of all existing profi les (if there are any).  
Settings for the displayed options will refl ect 
the profi le that is selected in the pick list.

Routing Type — CoPilot’s Quickest routing type is based on the 
most practical route in terms of road quality, terrain, and urban/rural 
classifi cations.  Shortest routing travels the least distance where 
possible while maintaining some level of practicality.

Toll Avoidance — Select Always Avoid to always avoid toll roads 
even when the resulting route is impractical or out-of-the-way, Use if 
Necessary to avoid tolls where practical, or No Restriction to ignore 
toll status of roads.

International Borders Open — (U.S. only) Check to have CoPilot 
route across international borders.  When this option is turned off, your 
route won’t cross borders even when it would be more practical.

Show London Congestion Zone Warning — (U.K. only) Display a 
warning when your route will take you into the London Congestion 
Zone.

Creating a Road Preference Profi le

To create a new profi le, press Menu > New.  
Enter a new Profi le Name and set the basic  
and advanced routing options the way you 
want them for this profi le.

The Take Breaks option affects your ETA 
calculation; for example, if you take a 30 
minute break for every 4 hours of travel, 
CoPilot will adjust the ETA for a 5 hour trip 
to 5 1/2 hours.

Check Confi rm profi le when routing to 
have CoPilot prompt you to choose a profi le 
each time a new route is calculated.

To set avoid/favor preferences and average 
road speeds for an individual road class, select 
a road class under Edit Preferences for.  In 
the Freeways screen, use the pick lists to assign 
a preference and average road speed.

Preference — At the extremes, Strongly 
Avoid will push the route away from the 
road class while Strongly Favor will pull the 
route to the road class.  They do not cause 
road classes to become completely blocked 
or routing to exclusively rely on road classes.

Speed — Change the average road speed 
that CoPilot uses for every road in this class 
when calculating your ETA.  Press Done in 
each screen as you are fi nished with it.  The 
new profi le you created will now be available 
in the Road Preference Profi le pick list.   
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Guidance

Select Guidance in the Options menu. 

In the Guidance screen, the settings under 
Audio Turn Warnings determine how often 
and where CoPilot will give you next turn 
information out loud.  All, none, or some boxes 
can be checked.  A pick list gives the options for 
Just Ahead:  by default you will be alerted 5 
sec/100 ft before every turn (5 seconds or 100 
feet, whichever is closest), but you can choose 
to have CoPilot speak to you sooner (from 2-8 
seconds before each turn, or 100 feet).

Map

Select Map in the Options menu. Settings in 
the Map options screen are:

Unit — Use the pick list to choose Miles or 
Kilometers as the unit of distance. 

Map Rotation — Choose Heading Up to 
have the map display always track your position 
moving upward, or North Up to always 
maintain north at the top of the map as you 
drive.

Map Colors — CoPilot offers Day and Night display modes.  Colors 
are darker and glare is reduced in Night mode.  Choose Automatic to 
have the mode switch automatically according to time of day.

Display POIs — Choose when CoPilot will display Points of Interest 
(POI) on the map.  Select Always to always have POI displayed.  If 
your map is too cluttered, you may want to select Never or When 
Stopped.

Display Turn Restrictions — When checked, one-way streets and 
other turn restrictions are noted on the map.

Safety View

Select Safety View from the Options menu.

Use this option to turn map toggling on/off 
when using the Safety View display.

The pick list under Custom Display includes 
display options for the customizable data line 
in the Safety View guidance screen.  You can 
choose to have this line display the next stop 
(destination), current road, nearest crossroad, 
nearest major road, nearest town, current time, 
ETA, current speed, elevation, or heading.  

Live

Select Live from the Options menu.

CoPilot Live allows you to maintain two-way 
communication with drivers who are using 
CoPilot and to actually see where they are 
currently located.  You can do this from our 
CoPilot Live web page.

See CoPilot Live Communications, p. 38-39, for a 
description of these features.

Language & Speech

See Changing the Voice Options at Any Time, p. 5.
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POI Alerts

Select POI Alerts in the Options menu. 

To toggle the POI Alerts feature on or off, 
press the Action key on Enable POI Alerts.  
This screen also lets you change settings that 
determine when and where alerts will be 
activated.

When POI Alerts is enabled, CoPilot will 
alert you with a verbal prompt each time you 
approach a Point of Interest on or near your 
route.  A screen alert will also appear (like the 
one shown at left), giving you the option to:

1- Add the POI as a stop on your route

2- Ignore (you can also press Cancel)

3- Go back to the previous screen alert

4- Move forward to the next screen alert

You can select one category of POI that you 
want to be alerted to from the Category list.

You can select one type of POI that you want 
to be alerted to from the Type list.

In the Report POIs this far ahead screen, 
set the distance at which you would like to 
receive an alert as you approach each POI.  
(The CoPilot default is .2 miles.)

In the Report POIs which are screen, you 
can increase the number of alerts you receive 
by selecting Near My Route. 

(By default, CoPilot detects only POIs that are 
directly on your route.)
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CoPilot Modes

CoPilot has three modes of operation on your Smartphone.  To switch 
modes, press Menu > Mode in the Going To screen or any guidance 
screen.

Guidance Mode

In Guidance Mode, you enter one or more destinations, then press 
Start Driving to start driving and receive guidance.  This mode 
provides you with on-screen and spoken driving directions and other 
information relevant to your trip, such as estimated time of arrival (ETA) 
and distance to the next stop.  

To receive driving directions and other data, you must have a GPS 
receiver that CoPilot recognizes and the receiver must be in a good 
position to receive signals. 

Walking Mode

Take CoPilot with you wherever you go!  Walking Mode provides an as-
the-crow-fl ies distance and direction line to your destination, directions 
that are perfect for walking.  A GPS receiver must be attached and 
receiving signals. 

Planning Mode

Planning Mode lets you use your Smartphone as a pre-trip planning tool 
or easy-to-use reference guide.  Planning Mode lets you view static maps 
and directions without the need for a GPS receiver.  

Upgrade License

Select More... at the bottom of the Options 
menu, then select Upgrade License.  This 
screen enables you to upgrade your current 
version of CoPilot.

Backlight

Select Backlight from the Options menu.

To keep your phone’s backlight on in order to 
see CoPilot’s on-screen maps and directions, 
you can choose from these options:

With GPS — Backlight is on whenever 
CoPilot is receiving GPS signals.

Near Turn — Backlight comes on when you 
approach your next turn.

Always — Backlight always on when CoPilot 
is running.

Never — Backlight is never on when CoPilot 
is running.
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Trip Planning On Your Smartphone
You can use CoPilot on your Smartphone for trip planning whether or 
not the GPS receiver is connected and receiving data.  In Planning Mode 
you can run a trip even when you’re not in your car.  You’ll get driving 
directions and maps to use as a reference before your trip begins.

1.  First turn on your Smartphone 
and launch CoPilot.  In the 
Going To screen, press Menu > 
Mode and select Planning.

2.  The My Starts & Stops screen 
will open.  Press the Action 
key on <Add a Stop>, then 
add stops to your trip. 

3.  The fi rst stop in the My Starts 
& Stops list is the starting 
point of your trip.  Press the 
Directions soft key when all 
stops have been entered to 
generate an Itinerary.

4.  Now you’ll see your route on 
the map.

5.  In the Map screen, the View 
menu gives you a choice of three 
map views: 

 • Start Map (zoomed to your 
starting location),
• Last Stop Map (zoomed to 
your fi nal destination), and 

 • Trip Map (zoomed out to 
show the whole route).

6.  To see driving directions, press 
View and select Itinerary.
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Trip Planning On Your Desktop
You can use CoPilot’s desktop functions to map out routes and print 
maps and driving directions before getting on the road.  Desktop trip 
planning is an additional feature of CoPilot that is in no way connected 
to using your Smartphone for route guidance.  

On the following pages you will fi nd brief descriptions of CoPilot’s 
desktop trip planning capabilities.  For more detailed descriptions, 
open CoPilot Help from the desktop application (Help menu > Help 
Contents and Search, or click the Help button on the toolbar).  Go 
to Desktop Trip Planning in the Contents tab.

To begin planning a trip on your desktop, click the Planning icon in the 
sidebar to the left of the map.   Using the drop-down menus you can 
select from a number of planning features.  Many of these features can 
also be accessed from the toolbar.  Place your cursor on any toolbar 
button without clicking to see what it does.

New Trip

New Trip button or New Trip 
in the File menu.

Run Trip

Run Trip button or Run Trip 
in the Trip menu.

Edit Trip

Edit Trip button or Edit Trip 
in the Trip menu.
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Save Trip

Save Trip button or Save 
Trip / Save Trip As... in the File 
menu.

Open Trip

Open Trip button or Open 
Trip in the File menu.

Print

Print button or Print... in 
the File menu.

Help

Help button or Help 
Contents and Search in the 
Help menu.
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Zoom In

Zoom In button or Zoom 
In in the Map menu.

Each time you click this 
button, your view will 
be zoomed in by one 
increment.  The zoom level 
is shown in the title bar of 
the map window.

Zoom Out

Zoom Out button or Zoom 
Out in the Map menu.

Each time you click this 
button, your view will 
be zoomed out by one 
increment.  The zoom level 
is shown in the title bar of 
the map window.

More Detail

Less Detail

More Detail button or 
Detail > Show More in the 
Map menu.

Click to increase the level 
of detail you see on the map 
by one increment without 
changing the zoom level.

Less Detail button or 
Detail > Show Less in the 
Map menu.

Click to decrease the level 
of detail you see on the map 
by one increment without 
changing the zoom level.
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Zoom To Region

Zoom to Region button 
or Zoom Region in the Map 
menu.  This function allows 
you to zoom your map view 
to a specifi c area.  Choices 
in the sub-menu will depend 
on which CoPilot data 
region(s) were purchased.

Refresh Map

Refresh Map button or 
Refresh Map in the Map 
menu.  When scrolling 
through a map you may 
notice it takes a few seconds 
for all the data to catch up.  
This function will snap the 
entire screen to a new map.

Pick Stops

Options (Tools Menu)

To turn on Pick Stop mode, 
click the Pick Stops button 
or right-click on the map 
and select Pick Stops.  Then 
click on any point to enter 
it as a stop.  Your map view 
must be zoomed in to level 
11 or 12 (level is displayed 
in the CoPilot window title 
bar).

In the dialog that opens, you can choose to enter the point as a start 
place, a waypoint, or a destination.

Select Options from the 
drop-down Tools menu.

In this window you can change the way you view your desktop maps and 
various application settings.  For example, in the General tab you can 
choose the measure of distance (miles vs. kilometers), and the Map tab 
lets you adjust the appearance of features on the map such as roads and 
points of interest.
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Landmark Reporting

Select Landmark Reporting 
from the drop-down Trip 
menu.

In this window you can control how 
many landmarks CoPilot points out 
when generating driving directions.

Help Menu

Use the drop-down Help menu to 
access CoPilot Help for assistance 
with all aspects of the software and 
to quickly access ALK’s web site.  

Reference: CoPilot On Your Desktop

The following is a guide to the main screens you will see as you use 
CoPilot on your desktop/laptop computer for trip planning.

Menus and toolbar buttons 
to access all of CoPilot’s 
desktop features.

Click on a tab to frame any 
stop on your route.

Your planned route with 
stops.  Zoom to a stop 
and move your cursor 
over any street to see 
its name. 

Distance Scale.

Latitude/longitude position 
of your cursor on the map.

Map Window

Click Cities and Addresses.

Enter city name/state, or 
ZIP code.  Enter an address 
(optional), with the option to 
add a Name to it.  Click the 
Add Stop button to add the 
stop to the Itinerary.

Move stops up or down on 
your Itinerary, zoom to stop 
location on the map, delete a 
stop, or add a favorite.

See p. 37 for routing options.

Trip Planner Window (Cities & Addresses)
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Click the Points of Interest tab.

Enter a state or ZIP code 
in which you would like to 
search, a radius within which to 
search, and (optionally) choose 
a category and type from the 
drop-down menu. 

Click the binoculars to start 
the search.

You can also enter a name to 
narrow down the search in the 
POIs that start with box.

You will be given a list of matches 
to your search criteria.  Highlight 
your selection and click Select.  
Click the Add Stop button to 
add it to your Itinerary.

Trip Planner Window (Points of Interest)

Select the Favorites tab.

Highlight a selection from 
your list of places by clicking on 
it.  You can zoom to it on the 
map, or delete it from the list 
using the buttons to the right.  
Click the Add Stop button to 
add a favorite to your Itinerary.

See p. 37 for routing options.

Trip Planner Window (Favorites)

Enter a contact’s fi rst or last 
name and press <Enter>.  
CoPilot will search your 
Contacts database for matches.

Select the Contacts address type 
(as defi ned in Outlook) to get 
the appropriate address, then 
click the Add Stop button to 
add it to your Itinerary.

Trip Planner Window (Contacts)

When you click Run in the Trip Planner window, your route will 
be calculated and driving directions and a map will display.  To print 
either one, click on it and choose Print from the File menu.  To print 
directions plus all map views, choose TravPak Printing.

Driving Directions and Map (Split Screen)

Atlas, Start, and End 
tabs will zoom to the 
map view of those 
places respectively.

Driving directions give you turn-
by-turn instructions including 
ramps and exits, and distance and 
time between turns.
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Click the Options button in the 
Trip Planner window to access 
CoPilot routing options.

Auto and Quickest are the 
default settings, providing the 
quickest routing for automobiles 
based on practical considerations 
such as road quality, terrain, and 
urban/rural classifi cations.  RV 
routing favors major roads and 
avoids sharp turns, U-turns, and 
urbanized areas where possible. 
In the U.S. only, RV routing avoids 
12' 6" height restrictions on 
highways.  Scenic routing avoids 
major roads and favors more 
rural and scenic roads wherever 
possible and practical.

Check Avoid Propane 
Restricted Tunnels if desired.

Click Advanced to set general 
road preferences.  

Drag the sliding bars to the left 
or right to avoid or favor each 
road type.

Set the road speeds CoPilot uses 
in its route calculations for each 
type of road by either typing or 
clicking the up and down arrows 
under Rural and Urban for 
each road type.

Routing Options
Select Run in the Trip Planner 
window to run the trip.  

The Trip Summary will show start 
and end places, and the number 
of stops in between them.

Total distance and time for trip.

Estimated fuel cost for your trip 
based on entries in the Fuel Cost 
Calculator (Trip menu).

Click OK to view map and 
driving directions.

Trip Summary

Fuel Cost Calculator

To calculate an estimate of your 
fuel costs for a trip, select Fuel 
Cost Calculator from the Trip 
menu before you run your route.  

Fill in the average cost per gallon 
of fuel that you expect to pay, 
and the distance per gallon you 
can expect to get in your vehicle.  
Click OK, then run your trip.  A 
fuel cost estimate based on what 
you entered will be calculated 
and shown in the Trip Summary 
that CoPilot creates for every 
trip you run.
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CoPilot Live Communications
CoPilot Live allows you to maintain two-way communication with drivers 
who are using CoPilot and to actually see where they are currently located.  
You can do this from the CoPilot Live web page.

Using this CoPilot Live functionality requires the following:

1) If you want to track and message other drivers from a 
desktop or laptop computer:  Your PC must be connected to the 
internet so that you can access our CoPilot Live web page through a 
normal web browser.

2) If you want others to track and send messages to you:  
CoPilot Live must be running on your Smartphone in your vehicle.  
You must have a wireless Internet connection. 

About the CoPilot Live Web Page
As a CoPilot user, you can create an account on our website that allows 
your family, friends, and coworkers to “see” you and communicate with you 
anywhere in the world!  

Through the website you can do all of the following:

•    Send text messages to CoPilot users on the road, using large, 
customizable, one-touch response buttons to ensure driver safety.

• Real-time tracking of other people who are on the road.  See their 
current location, destination, ETA and much more on a map.

• Send trip itinerary updates including new stops and revised 
destinations — you can coordinate a change in plans with someone 
who’s on the road right now.

• Create an online account from where you can send temporary or 
permanent tracking numbers to friends and family, giving you tighter 
control of the security so you know who has access to you while 
you’re on the road.  You can also create and join groups with other 
CoPilot users, and manage all your account preferences.

To learn more about CoPilot’s Live capabilities, visit ALK’s CoPilot Live web 
page at http://live.alk.comhttp://live.alk.com (North America) or http://live.alk.eu.com 
(Europe).  Click the Help button at the top of the home page.

Set Up a CoPilot Live Web Account
To use Live capabilities, your Smartphone must have a wireless Internet 
connection.  To create your account on the CoPilot Live website:

 1. Go to the web site for your region:

• North America: http://live.alk.com
• Europe: http://live.alk.eu.com

2. Choose a Username and Password that you will use to login to 
the CoPilot Live network.

3. Fill in the rest of the required information.

4. Click “Submit” to create your account.

Set Up Your Smartphone
Take advantage of your Smartphone’s wireless Internet (GPRS) connection 
for real-time traffi c alerts, tracking, messaging, and itinerary updates.

First, create your Username and Password on the CoPilot Live website 
as described above.  Then, on your Smartphone, open CoPilot and select 
Menu > Options > Live.  Live options are:

• Login:  Check Enable Live Communications and enter the 
Username and Password you created on the CoPilot Live 
website.  The Screen Name is how others will identify you.

 NOTE:  Your screen name, user name, and/or password can 
be changed as many times as you like.  But you’ll need to change 
your user name or password on the Live Web page before changing 
them on your Smartphone.  This is not required for 
your screen name.

• Settings:  Choose the message timeout and how frequently you want 
to broadcast your position.  Less frequent broadcasts will reduce the 
data traffi c on your Internet plan.

• Invitations:  Invitations can be sent to e-mail recipients for real-time 
location tracking.

• Messages:  View or Delete messages received.

• Traffi c Settings:  Where available.  Select your traffi c data source; if 
using a TMC traffi c receiver, set tuner and frequency options.  See Real-
Time Traffi c Information, p. 39-40.
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Your Live connection status is shown at the bottom right of the black 
information bar:

•  Green — Good.
•  Yellow — OK.  Usually seen when fi rst connecting or in poor 

GPRS coverage.
•  Red — No connection.  Check your GPRS network coverage 

and Live settings.

Real-Time Traffi c Information
In addition to providing users with pre-trip planning and GPS route 
guidance capabilities, CoPilot uses wireless communications to 
automatically send real-time information to drivers, notifying them of 
traffi c incidents along the route ahead and potential alternate routes.  
As soon as the user selects a destination, CoPilot will provide dynamic 
driving directions and regularly updated traffi c incident reports.

There are two ways to receive real-time traffi c feeds with CoPilot Live:

1.  Use a wireless Internet (GPRS) connection to receive traffi c 
incidents through a traffi c service provider.

2.  Use a TMC-enabled traffi c receiver to obtain traffi c incidents 
through a dedicated FM band.

Traffi c is an optional additional-cost service and is not available in all areas.

Real-Time Traffi c in Guidance Mode
Provided that CoPilot has GPS acquisition, a user-inputted destination, 
and a traffi c feed (GPRS or TMC), it will provide regularly updated traffi c 
incident reports in Guidance Mode.   As soon as the user selects a 
destination, CoPilot begins providing dynamic driving directions as well as 
regularly updated traffi c incident reports and alternate routes based on 
the user’s destination and route ahead.   

Traffi c Options
To confi gure traffi c options, on your Smartphone select Menu > Options 
> Live >  Traffi c. 

• Enable Traffi c:  Switch on the Traffi c service.

• Automatically Check Traffi c:  Select to have CoPilot automatically 
check for traffi c incidents when you fi rst run a route and periodically 
after that as you drive into new areas.

• Default Action:  Choose either Ignore or Avoid.  If a new traffi c 
alert times out before you look at it, that incident will take the default 
action.  The Avoid setting will generate an alternate route.
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Using Traffi c
In Guidance Mode, press Menu > Traffi c.  Options in this menu are:

• Check Route:  Select Check Route to manually check for traffi c 
incidents along your current route.

• Find Traffi c:  Select Find Traffi c to search for traffi c incidents 
around any location.

• Review Traffi c:  To view or change your traffi c routing, press Menu 
> Traffi c > Review Traffi c.

• Clear Traffi c:  To set all incidents to Ignore, press Menu > Traffi c 
> Clear Traffi c.

Avoiding a Traffi c Incident:  When CoPilot sends a traffi c incident 
alert, pressing 9 will open a list of current traffi c incidents.  You can 
choose to Avoid or Ignore each incident — highlight it and press 
Menu > Avoid or Menu > Ignore.  CoPilot will automatically route 
around any incident you choose to avoid.

Traffi c Icon Display
CoPilot obtains traffi c content from a traffi c server or TMC station and 
displays the information in its maps and itinerary.  Incidents are displayed 
on the map using the following indicators: 

Responding to Incident Alerts 

CoPilot Live alerts you when a traffi c incident 
is detected on your route ahead.  Press 9 to 
see a list of all current incidents.

In the Traffi c screen, highlight an incident and 
press Menu for response options.

If you choose to Avoid the incident, a new 
route will be calculated to avoid congestion.  
If you Ignore the incident, your route will 
continue unchanged.  If an alert times out 
before you respond to it, CoPilot will use 
your default incident action for any unviewed 
incidents (see Traffi c Options p. 39).

Select Map to see the location of the 
congestion on the map, and Details to see 
more information about the incident.

General Incident

Accident

Road Construction

Weather

Traffi c Jam
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Creating/Using Your Own Voice

You can create your own voice or load voices that other CoPilot 
users have created and posted online.  To do this, create a folder with 
any name you want and copy sound fi les with the exact names of the 
CoPilot sound fi les.

The CoPilot sound fi le names and their associate dialogues are: 

File Name      Dialogue

100y.wav           One Hundred Yards Ahead
150y.wav           One Hundred Fifty Yards Ahead
1kmWarning         1 Kilometer Ahead
1miWarning         1 Mile Ahead
200mWarning        200 Meters Ahead
200y.wav           Two Hundred Yards Ahead
250y.wav           Two Hundred Fifty Yards Ahead
2kmWarning         2 Kilometers Ahead
2miWarning         2 Miles Ahead
300y.wav           Three Hundred Yards Ahead
350y.wav           Three Hundred Fifty Yards Ahead
3tenthmiWarning    3/10ths of a Mile Ahead
400y.wav          Four Hundred Yards Ahead
450y.wav           Four Hundred Fifty Yards Ahead
500mWarning        500 Meters Ahead
500y.wav           Five Hundred Yards Ahead
50y.wav            Fifty Yards Ahead
Arrived            Approaching Stop
BearLeft           Bear Left
BearRight          Bear Right
CancelDetour       Cancelling Detour
CPWelcome          Welcome to CoPilot
Detour             Finding Detour
Fspcam.wav         Attention Fixed Automatic Safety Camera
Junction.wav       Take Motorway Junction
JustAhead          Just Ahead
Keepleft.wav       Keep Left
Keepright.wav      Keep Right
Keeps.wav         Keep Straight Ahead
LeftTurn           Turn Left

NextStop           Continuing to Next Stop
PoiAhead           Point of Interest Ahead
Rdestination.wav   You Have Reached Your Destination
RightTurn          Turn Right
Roundabout1        Take 1st Exit at Roundabout
Roundabout10       Take 10th Exit at Roundabout
Roundabout2        Take 2nd Exit at Roundabout
Roundabout3        Take 3rd Exit at Roundabout
Roundabout4        Take 4th Exit at Roundabout
Roundabout5        Take 5th Exit at Roundabout
Roundabout5        Take 6th Exit at Roundabout
Roundabout7        Take 7th Exit at Roundabout
Roundabout8        Take 8th Exit at Roundabout
Roundabout9        Take 9th Exit at Roundabout
SafetyCam          Safety Camera Ahead
SharpLeft          Make a Sharp Left
SharpRight         Make a Sharp Right
Spcam.wav         Speed Camera Ahead
TakeExit           Take Exit
Then              Then
Traffi cWarning     Traffi c Incident Reported
TurnAround         Turn Around
Waypoint           Approaching Stop

NOTE:  The sound fi les must be saved in OGG or WAV format.  

EXAMPLE: 

-  Create a folder—the name of the folder can be anything you want 
(for this example we’ll use ‘Fun Voice’ as the folder name).

-   Record sound fi les to replace some or all of the CoPilot sound fi les 
(CoPilot will use the default voice for sound fi les it does not fi nd).

-   Copy the folder with the new sound fi les to Storage Card\CoPilot\
Save\[Choose a language folder].

-   Now when you select that language, you’ll see ‘Fun Voice’ as one of 
the voice options (see page 5 for details on changing your voice).
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CoPilot Technical Support
After registering your software (see p.43), you’re entitled to technical 
support and discounts on new versions of CoPilot.  Check out ALK’s 
web site for technical support documentation and posted answers to 
common questions.  If the web site does not provide an answer to 
your question, technical support for registered users is available during 
standard business hours (9:00 am - 5:00 pm Monday-Friday).  You should 
be at your computer and have your Installation Product Key available 
when you contact us (this Product Key can be found on the back cover 
of the printed Quick Start Guide that came with the product).  

Please be sure to reach us using the contact information for your region 
shown below.  We are sorry, but our support staff in ALK’s regional 
offi ces cannot respond to requests for assistance outside the areas they 
serve. 

North America - Web: www.alk.com, E-mail: cpsupport@alk.com, 
 Fax: 609-252-8166, Phone: 888-872-8768

Europe - Web: www.alk.eu.com, E-mail: uksupport@alk.eu.com, 
 Postal: Suite 8, 4 Bloomsbury Square, London WC1A 2RP, UK
 Phone: +44 (0)207 404 4222

Australia - Web: www.travroute.com.au/support/ 
 E-mail: support@travroute.com.au, Phone: 03-9855-1498

Adding a Data Region

If you have purchased an additional data region after your initial 
purchase of CoPilot, you will need to modify the original (“Base”) 
installation and activate the new region.

IMPORTANT:  You can only use your Expansion Product Key AFTER 
you have installed and activated CoPilot with a Product Key for the Base 
product.  If you have not yet installed CoPilot, please do so fi rst and then 
follow the instructions below.

ON YOUR DESKTOP/LAPTOP:

1.  Insert your CoPilot Install Disc into your CD-ROM drive.

2.  Select Modify and click Next when the InstallShield Wizard appears.

3.  Enter your Expansion Product Key when prompted to enter a 
Product Key.

4.  Follow  the on-screen instructions for installing to your desktop and 
Smartphone.

License Upgrade

The CoPilot desktop software you purchased contains street-level maps 
for all of the United States.  Licenses are also available for the following 
European and North American regions:

(1)  Major region - Detailed street-level maps for any of the following 
regions:  Alps Ski Region, Benelux (Belgium, the Netherlands, and 
Luxembourg), Canada, France, Germany, Italy, Pyrenees, Scandinavia, 
and the United Kingdom.

(2) Pan-Europe - Complete street-level maps for all of Europe

(3) United States - Complete street-level maps for the entire U.S.

If you purchased CoPilot with a single (U.S.) region license and later want 
to use street maps from other regions, you will need to purchase an 
upgrade license from your dealer.  After purchasing a CoPilot region, you 
will need to go through the activation process. 
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Using Help Files
CoPilot provides extensive Help Files, available on your desktop/laptop 
and your Smartphone, to guide you through the program as you use it.  

To access Help on your Smartphone, once the CoPilot application is 
launched, press Menu > Help. 

In the desktop application, click on the Help button in any window to 
open a Help topic that describes how to use that window, or use the 
Help menu and select Help Contents and Search.

Software Registration
Registered users are entitled to technical support, discounts on 
new versions of CoPilot, new product information, and software 
enhancements.

NOTE:  Software activation does NOT register your software, they are 
two separate processes. 

In North America:  Go to www.alk.com and click “Support” 

In Europe:  Go to www.alk.eu.com and click “Support”

In Australia:  Go to www.alk.com/au/registration.asp.

ALK Technologies has a one-per-licensing non-transferable registration. 
Unauthorized purchases from private owners are not supported or 
under warranty, and special pricing does not apply. 

5.  The Activation Wizard will appear at the end of installation.  
Activation occurs just as it did when you originally installed CoPilot 
(see p. 4-5).

ON YOUR SMARTPHONE:

IMPORTANT:  You must install and activate CoPilot to your 
Smartphone using your Base Product Key AND you must have data 
downloaded to your Smartphone before using your Expansion Product 
Key.

1.  Open CoPilot on your Smartphone.

2.  Press the Menu soft key, then select Options > More... > Upgrade 
License.

3.  Enter your Expansion Product Key (found in your order confi rmation 
e-mail) when prompted to enter a Product Key.

4.  Follow the on-screen instructions.

5.  Activation occurs just as it did when you originally installed CoPilot 
(see p. 4-5).

If you have any questions about this process, please visit our Support 
Center at www.alk.com or send an e-mail to support@alk.com.

Region Selection

If you purchased an additional data region, when downloading map data 
to your Smartphone from your desktop PC or laptop you will need to 
make sure the proper region is active.  To do this, on your desktop in 
Planning mode click the Map menu > Region >  and check the desired 
region.  Then restart CoPilot.
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CoPilot    End-User License Agreement 
NOTE: On the following pages there are three separate license agreements for users of 
North American, European, and Australian Data.

THIS IS A LEGAL AGREEMENT BETWEEN YOU, THE USER (either an individual or 
an entity),  AND ALK TECHNOLOGIES, INC. ("ALK").  IF YOU DO NOT AGREE TO 
THE TERMS OF THIS License, DO NOT OPEN THE PACKAGE.  Promptly return the 
unopened CD-ROM package and accompanying materials (including written materials 
and containers) to the dealer from which you 
obtained them for a full refund. 

OPENING THE PACKAGE OR USING THE ENCLOSED SOFTWARE 
INDICATES YOUR ACCEPTANCE OF THE TERMS OF THIS License.

ALK®Technologies, Inc. LICENSE AGREEMENT

CoPilot Live | Smartphone 6 with NORTH AMERICAN DATA

LICENSES: 1 User

1. Grant of License:

This ALK License Agreement ("License") is a single-user, non-exclusive, non-
transferable license agreement and not an agreement for sale. ALK hereby 
licenses the Help Files and CD-ROM software identified above (collectively, 
"the Software") to you under the following terms and conditions.

The Software may not be loaded onto a network of any type.  You may use the 
Software on any compatible personal computer, provided you use it on only one 
computer at a time.  The Software is "in use" on a computer when it is loaded into the 
temporary memory (i.e., RAM) or installed into the permanent memory (e.g., hard disk, 
CD-ROM, or other storage device) of that computer.  You may make a single back-up 
or archival copy of the Software for back-up purposes only.  You may not transfer this 
Software or assign this License Agreement to another party.  

You are not permitted to, during the term of this License Agreement and thereafter:

•  Use the Software on a network or file server.

•  Use or copy the Software or the accompanying documentation except as 
provided in this License Agreement.

•  Alter, merge, modify, or adapt the Software or the accompanying documentation in 
any way including disassembling or decompiling this Software.

•  Loan, lease, sell, transfer, or sublicense the Software or the accompanying 
documentation.

•  Copy, loan, lease, sell, transfer, or sublicense any output of this Software (including 
but not limited to printed maps and  driving itineraries); However, you may provide 
a limited number of printed copies of a single trip to family members or traveling 
companions.

•   You are not permitted to use the Software for motor-carrier tariff or routing 
purposes.

•  Electronic reproduction and transmission of output to remote locations is not 
permitted.

ALK retains all rights not expressly granted.  Nothing in this License Agreement 
constitutes a waiver of ALK's rights under the U.S. copyright laws or other applicable 
copyright laws or any other federal or state law.

2. Term:

This License is effective upon receipt by you of the Software and upon opening the 
package.  The License is effective until terminated.  You may terminate this License at 
any time by returning all copies of the Software, and any portions thereof, to ALK.  The 
License terminates automatically if you fail to comply with any of the terms of this 
License Agreement.  You agree upon such termination to return or destroy this CD-
ROM and all other copies of the Software and certify in writing to ALK that you have 
done so..

3. Limited Warranty:

ALK warrants that all disc(s) on which the Software is furnished shall, for a period of 
90 days from delivery (the "Warranty Period") be free, in normal use, from defects in 
material and workmanship.  ALK will have no responsibility to replace any disc(s) that 
have been damaged by accident, abuse, or misapplication.  

Customer Remedies: ALK's entire liability and your exclusive remedy shall be, at ALK's 
option, either (a) return of the price paid or (b) replacement of the disc(s) that does 
not meet ALK's Limited Warranty, and that is returned to ALK with a copy of your 
receipt.

Except as specifically provided above,  ALK MAKES NO OTHER WARRANTY OR 
REPRESENTATION, EITHER EXPRESS OR IMPLIED, WITH RESPECT TO THE 
SOFTWARE OR DOCUMENTATION, INCLUDING ANY WARRANTY AS TO THE 
QUALITY, PERFORMANCE, MERCHANTABILITY, OR FITNESS FOR A PARTICULAR 
PURPOSE.  IN NO EVENT WILL ALK TECHNOLOGIES, INC. BE LIABLE FOR 
DIRECT DAMAGES IN EXCESS OF THE License FEE OR ANY INDIRECT, SPECIAL, 
INCIDENTAL, OR CONSEQUENTIAL DAMAGES ARISING OUT OF THE USE OR 
INABILITY TO USE THE SOFTWARE OR DOCUMENTATION, EVEN IF ADVISED 
OF THE POSSIBILITY OF SUCH DAMAGES.  IN NO CASE SHALL ALK'S LIABILITY 
EXCEED THE AMOUNT OF THE License FEE.

While the information contained in the Software was believed to have been correct at 
the time of publication, ALK cannot guarantee its accuracy and shall not be subject to 
liability for any errors or omissions.  Information in the Software and its accompanying 
preprinted materials is subject to change without notice and does not represent a 
commitment or endorsement on the part of ALK.  Routes and miles generated by the 
Software are not suitable for commercial truck use.

THE WARRANTY AND REMEDIES SET FORTH ABOVE ARE EXCLUSIVE AND IN 
LIEU OF ALL OTHERS, ORAL OR WRITTEN, EXPRESS OR IMPLIED.  No ALK dealer, 
distributor, agent, or employee is authorized to make any modification or addition 
to this warranty.  Some states do not allow the exclusion or limitation of implied 
warranties or limitation of liability for incidental or consequential damages, so the 
above limitation or exclusion may not apply to you.
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4. Licensee's Responsibility:

You assume all responsibility for, and ALK shall not be liable for, all action taken, 
decisions made, and advice given as a result of your use of the Software.

5. US Government Restricted Rights:

The Software and documentation are provided with restricted and limited rights.  Use, 
duplication, or disclosure by the Government is subject to restrictions set forth in 
subparagraphs (c) (1) and (2) of the Commercial Computer Software-Restricted Rights 
clause at 48 CFR 52.227-19, as applicable.  Manufacturer is ALK Technologies, Inc., 1000 
Herrontown Road, Princeton, NJ 08540.

6. General:

The export or re-export of the Software may be restricted by the laws of the United 
States and other countries, and you shall not export this Software in violation of any 
such applicable laws.  This License Agreement is governed by the laws of the State of 
New Jersey. 

© Copyright 1990-2006 ALK Technologies, Inc.

--------------------------------------------------------------------------

Exit Authority (c) 1999-2006 Zenrin USA, Inc.  All rights reserved.

--------------------------------------------------------------------------

Disclosure for products containing Canadian Postal Code and/or Canadian 
Street-Level Data: 

Based on Computer File(s) licensed from Statistics Canada. © Copyright, HER MAJESTY 
THE QUEEN IN RIGHT OF CANADA, as represented by the Minister of Industry, 
Statistics Canada 2006.   ALK Technologies, Inc. is an Authorized User of selected 
Statistics Canada Computer File(s) and Distributor of derived Information Products 
under Licensing Agreement 6147.  No confidential information about an individual, 
family, household, organisation or business has been obtained from Statistics Canada. 

--------------------------------------------------------------------------

Software License Agreement for FONIX TEXT TO SPEECH ENGINE

IMPORTANT! READ THIS License AGREEMENT BEFORE OPENING THIS SOFTWARE 
PACKET.  BY OPENING THE SEALED PACKET OR USING THE SOFTWARE, YOU 
INDICATE YOUR ACCEPTANCE OF THE ENTIRE AGREEMENT.

SOFTWARE License AGREEMENT

This Agreement is a legal agreement between you and Fonix Corporation ("Fonix"), but 
may be superseded by a separate license agreement that you and Fonix have signed.  
The software in this packet ("Software") and its media and documentation (collectively, 
the "Product") are protected by copyright and other intellectual property laws and 
international treaties.  You have no title to, or ownership of, the Product, other than its 

physical media.  Fonix reserves all rights not specifically granted in this Agreement.

USE AND RESTRICTIONS: You may operate the Software on only one computer.  
However, if you have purchased a network or multiple-user license, you may load 
and use as many single-use copies and/or support as many concurrent users, in the 
aggregate, as are authorized by such license.  You may make only one copy of the 
Software, retaining the Fonix CD or other media for storage and back-up purposes.  The 
Software does not include updates, maintenance, or support, which may be separately 
available.  This Software and its voice output are for your personal, individual use only.  
You are not permitted to broadcast or distribute the voice output of the Software (i.e., 
synthesized speech) to more than one person or to use the Software's voice output 
for any commercial purposes.  You may not modify, adapt, translate, rent, lease, loan, 
resell for profit, distribute, network, or create derivative works based on any part of the 
Software.  You may not reverse engineer, decompile, or disassemble the Software.

LIMITED WARRANTY: Fonix warrants that the Product's physical media will be, under 
normal use, free from defects in material and workmanship for one year from the date 
you purchased it.  Fonix's entire liability, and your exclusive remedy under this warranty, 
will be replacement of the defective media without charge.  EXCEPT FOR THIS 
LIMITED WARRANTY, FONIX MAKES NO WARRANTIES, EXPRESS OR IMPLIED, 
AND DISCLAIMS ANY IMPLIED WARRANTY OR MERCHANTABILITY OR FITNESS 
FOR A PARTICULAR PURPOSE.  Fonix does not warrant that the product is entirely 
error-free.  FONIX'S TOTAL LIABILITY FOR ANY CLAIM OR DAMAGE ARISING 
OUT OF THE USE OF OR INABILITY TO USE THE SOFTWARE SHALL BE LIMITED 
TO DIRECT DAMAGES, WHICH SHALL NOT EXCEED THE License FEE YOU 
PAID.  IN NO EVENT SHALL FONIX BE LIABLE FOR LOST PROFITS, LOST DATA, 
INTERRUPTIONS OF BUSINESS, OR ANY INCIDENTAL OR CONSEQUENTIAL 
DAMAGES ARISING OUT OF THE USE OF OR INABILITY TO USE THE SOFTWARE, 
REGARDLESS OF WHETHER FONIX HAS NOTICE OF THE POTENTIAL FOR SUCH 
LOSS OR DAMAGE.

The above limitations may be superseded by law in some jurisdictions.

U.S. GOVERNMENT RESTRICTED RIGHTS: The Software and any accompanying 
materials are provided with Restricted Rights.  Use, duplications, or disclosure by the 
Government is subject to restrictions as set forth in subparagraph (c)(1)(ii) of The 
Rights in Technical Data and Computer Software clause at DFARS 252.227-7013 or 
subparagraphs (c)(1) and (2) of the Commercial Computer Software-Restricted Rights 
at 48 CFR 52.227-19, as applicable.  Contractor/manufacturer is Fonix Corporation at 
1225 Eagle Gate Tower, 60 East South Temple St., Salt Lake City, Utah 84111.
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ALK® Technologies, Inc. License AGREEMENT

CoPilot Live | Smartphone 6 with EUROPEAN DATA

LICENSES: 1 User

IMPORTANT: Please read the following agreement ("License") carefully. 

THIS IS A LEGAL AGREEMENT BETWEEN YOU, THE USER (either an individual or an 
entity), AND ALK Technologies, Inc. ("ALK").  IF YOU DO NOT AGREE TO THE TERMS 
OF THIS License, DO NOT INSTALL THE SOFTWARE.  Promptly return the package 
and accompanying materials (including written materials and containers) to the dealer 
from which you obtained them for a full refund.

Acceptance:  Installation or use of the enclosed ALK Technologies, Inc. ("ALK") 
software (the "Software") on your computer constitutes your acceptance of these 
terms. If you do not agree to the terms of this License, you must immediately delete 
the Software from your computer and destroy any copies you made of the Software 
and of any written materials relating to the software, and promptly return the Software 
and, if bought as part of a package, any associated devices to your retailer for a refund.

License:  ALK grants you, as an individual, a License to install and use one copy of the 
Software on a single personal computer at a time. Your License to use the Software 
is subject to you complying with the terms of this License.   A License is required for 
each installation of the Software, unless the Software is (i) installed temporarily on a 
computer during the repair or maintenance of the computer on which the Software is 
normally installed and (ii) is immediately deleted from such computer as soon as those 
repairs or maintenance are complete.  You may make one copy of the Software for 
backup purposes only. 

Copyright: United States copyright law and international treaty provisions protect 
the Software. You agree that no title to the intellectual property in the Software is 
transferred to you. You further acknowledge that title and ownership rights will remain 
the exclusive property of ALK, and you will not acquire any rights to the Software 
except as expressly set out in this License.  You agree that any copies of the Software 
will contain the same proprietary notices that appear on and in the Software. 

Prohibited Use: Unless you have ALK's prior written permission, you may not (i) use, 
copy, modify, alter, or transfer the Software or accompanying documentation, except 
as expressly permitted in this License; (ii) translate, disassemble, decompile, or reverse 
engineer the Software (iii) sublicense or lease the Software or its documentation; or 
(iv) use the Software in a multi-user or networked environment or on a rental basis or 
in a time-sharing or computer service business.  

Limited Warranty: ALK warrants that the Software will perform substantially in 
accordance with the accompanying written materials for a period of 30 days from the 
date of purchase.  Any implied warranties relating to the Software are limited to such 
30 day period provided that limitation is permitted by applicable law. 

End-User Remedies: If the Software does not conform to the "Limited Warranty" 
above, ALK's entire liability and your sole and exclusive remedy will be, at ALK's option, 
either to (i) correct the error, or (ii) help you work around the error, or (iii) accept a 
return and issue a refund through your retailer. The Limited Warranty is void if failure 

of the Software has resulted from your fault, abuse, or misapplication.  If we correct 
an error in the Software for you, then the unexpired portion of the Limited Warranty 
period as at the date you informed us of the error will apply to the corrected software 
once you have received the corrected version.

NO OTHER WARRANTIES: EXCEPT AS SET OUT IN THE LIMITED 
WARRANTY, ALK DOES NOT WARRANT THAT THE SOFTWARE IS ERROR FREE.  
ALK DISCLAIMS ALL OTHER WARRANTIES WITH RESPECT TO THE SOFTWARE, 
WHETHER EXPRESS OR IMPLIED, INCLUDING BUT NOT LIMITED TO IMPLIED 
WARRANTIES OF MERCHANTABILITY, FITNESS FOR A PARTICULAR PURPOSE 
AND NON-INFRINGEMENT OF THIRD PARTY RIGHTS.  Some jurisdictions do not 
allow the exclusion of implied warranties or limits on how long an implied warranty 
may last, or an exclusion of incidental damages.  This means the above limitations or 
exclusions may not apply to you.  This warranty gives you specific legal rights and you 
may also have other rights depending on your country. 

No Liability for indirect loss: In no event will ALK be liable to you for any loss 
of profit, wasted time, lost business or for any incidental, or indirect loss of any kind 
arising out of the performance or use of the Software, even if ALK has been advised of 
the possibility of such damages. 

Termination:  Without prejudice to its other rights, ALK may terminate this License if 
you fail to comply with these terms and conditions. In that situation, you must destroy 
all copies of the Software.

Choice of Law:  This License is governed by the laws of England.

-----------------------------------------------------------------------------

End User License Agreement for NAVTEQ European Data

For Portable Navigation Device Applications

The data (“Data”) is provided for your personal, internal use only and 
not for resale.  It is protected by copyright, and is subject to the following 
terms and conditions which are agreed to by you, on the one hand, and ALK 
Technologies Inc. (“ALK”) and its licensors (including their licensors and 
suppliers) on the other hand.

© 2006 NAVTEQ.  All rights reserved.

TERMS AND CONDITIONS

Personal Use Only.  You agree to use this Data together with COPILOT® LIVE for 
the solely personal, non-commercial purposes for which you were licensed, and not 
for service bureau, time-sharing or other similar purposes.  Accordingly, but subject to 
the restrictions set forth in the following paragraphs, you may copy this Data only as 
necessary for your personal use to (i) view it, and (ii) save it, provided that you do not 
remove any copyright notices that appear and do not modify the Data in any way.  You 
agree not to otherwise reproduce, copy, modify, decompile, disassemble or reverse 
engineer any portion of this Data, and may not transfer or distribute it in any form, for 
any purpose, except to the extent permitted by mandatory laws.
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Restrictions.  Except where you have been specifically licensed to do so by ALK, 
and without limiting the preceding paragraph, you may not (a) use this Data with 
any products, systems, or applications installed or otherwise connected to or in 
communication with vehicles, capable of vehicle navigation, positioning, dispatch, 
real time route guidance, fleet management or similar applications; or (b) with or in 
communication with any positioning devices or any mobile or wireless-connected 
electronic or computer devices, including without limitation cellular phones, palmtop 
and handheld computers, pagers, and personal digital assistants or PDAs.

Warning. The Data may contain inaccurate or incomplete information due to the 
passage of time, changing circumstances, sources used and the nature of collecting 
comprehensive geographic data, any of which may lead to incorrect results.

No Warranty.  This Data is provided to you “as is,” and you agree to use it at 
your own risk.  ALK and its licensors (and their licensors and suppliers) make no 
guarantees, representations or warranties of any kind, express or implied, arising by 
law or otherwise, including but not limited to, content, quality, accuracy, completeness, 
effectiveness, reliability, fitness for a particular purpose, usefulness, use or results to be 
obtained from this Data, or that the Data or server will be uninterrupted or error-free.

Disclaimer of Warranty: ALK AND ITS LICENSORS (INCLUDING THEIR 
LICENSORS AND SUPPLIERS) DISCLAIM ANY WARRANTIES, EXPRESS OR IMPLIED, 
OF QUALITY, PERFORMANCE, MERCHANTABILITY, FITNESS FOR A PARTICULAR 
PURPOSE OR NON-INFRINGEMENT.  Some States, Territories and Countries do not 
allow certain warranty exclusions, so to that extent the above exclusion may not apply 
to you.

Disclaimer of Liability:  ALK AND ITS LICENSORS (INCLUDING THEIR 
LICENSORS AND SUPPLIERS) SHALL NOT BE LIABLE TO YOU: IN RESPECT OF 
ANY CLAIM, DEMAND OR ACTION, IRRESPECTIVE OF THE NATURE OF THE 
CAUSE OF THE CLAIM, DEMAND OR ACTION ALLEGING ANY LOSS, INJURY 
OR DAMAGES, DIRECT OR INDIRECT, WHICH MAY RESULT FROM THE USE OR 
POSSESSION OF THE INFORMATION; OR FOR ANY LOSS OF PROFIT, REVENUE, 
CONTRACTS OR SAVINGS, OR ANY OTHER DIRECT, INDIRECT, INCIDENTAL, 
SPECIAL OR CONSEQUENTIAL DAMAGES ARISING OUT OF YOUR USE OF OR 
INABILITY TO USE THIS INFORMATION, ANY DEFECT IN THE INFORMATION, 
OR THE BREACH OF THESE TERMS OR CONDITIONS, WHETHER IN AN ACTION 
IN CONTRACT OR TORT OR BASED ON A WARRANTY, EVEN IF ALK OR ITS 
LICENSORS HAVE BEEN ADVISED OF THE POSSIBILITY OF SUCH DAMAGES.  
Some States, Territories and Countries do not allow certain liability exclusions or 
damages limitations, so to that extent the above may not apply to you.

Export Control.  You agree not to export from anywhere any part of the Data 
provided to you or any direct product thereof except in compliance with, and with all 
licenses and approvals required under, applicable export laws, rules and regulations.

Entire Agreement.  These terms and conditions constitute the entire agreement 
between ALK (and its licensors, including their licensors and suppliers) and you 
pertaining to the subject matter hereof, and supersedes in their entirety any and all 
written or oral agreements previously existing between us with respect to such subject 
matter.

Governing Law.  The above terms and conditions shall be governed by the laws of 
the Netherlands, without giving effect to (i) its conflict of laws provisions, or (ii) the 
United Nations Convention for Contracts for the International Sale of Goods, which 
is explicitly excluded.  You agree to submit to the jurisdiction of the Netherlands for 
any and all disputes, claims and actions arising from or in connection with the Data 
provided to you hereunder.

----------------------------------------------------------------------------------------

Software License Agreement for FONIX TEXT TO SPEECH ENGINE

IMPORTANT! READ THIS License AGREEMENT BEFORE OPENING THIS 
SOFTWARE PACKET.  BY OPENING THE SEALED PACKET OR USING THE 
SOFTWARE, YOU INDICATE YOUR ACCEPTANCE OF THE ENTIRE AGREEMENT.

SOFTWARE License AGREEMENT

This Agreement is a legal agreement between you and Fonix Corporation ("Fonix"), but 
may be superseded by a separate license agreement that you and Fonix have signed.  
The software in this packet ("Software") and its media and documentation (collectively, 
the "Product") are protected by copyright and other intellectual property laws and 
international treaties.  You have no title to, or ownership of, the Product, other than its 
physical media.  Fonix reserves all rights not specifically granted in this Agreement.

USE AND RESTRICTIONS:  You may operate the Software on only one computer.  
However, if you have purchased a network or multiple-user license, you may load 
and use as many single-use copies and/or support as many concurrent users, in the 
aggregate, as are authorized by such license.  You may make only one copy of the 
Software, retaining the Fonix CD or other media for storage and back-up purposes.  
The Software does not include updates, maintenance, or support, which may be 
separately available.  This Software and its voice output are for your personal, individual 
use only.  You are not permitted to broadcast or distribute the voice output of the 
Software (i.e., synthesized speech) to more than one person or to use the Software's 
voice output for any commercial purposes.  You may not modify, adapt, translate, rent, 
lease, loan, resell for profit, distribute, network, or create derivative works based on 
any part of the Software.  You may not reverse engineer, decompile, or disassemble the 
Software.

LIMITED WARRANTY: Fonix warrants that the Product's physical media will be, under 
normal use, free from defects in material and workmanship for one year from the date 
you purchased it.  Fonix's entire liability, and your exclusive remedy under this warranty, 
will be replacement of the defective media without charge.  EXCEPT FOR THIS 
LIMITED WARRANTY, FONIX MAKES NO WARRANTIES, EXPRESS OR IMPLIED, 
AND DISCLAIMS ANY IMPLIED WARRANTY OR MERCHANTABILITY OR FITNESS 
FOR A PARTICULAR PURPOSE.  Fonix does not warrant that the product is entirely 
error-free.  FONIX'S TOTAL LIABILITY FOR ANY CLAIM OR DAMAGE ARISING 
OUT OF THE USE OF OR INABILITY TO USE THE SOFTWARE SHALL BE LIMITED 
TO DIRECT DAMAGES, WHICH SHALL NOT EXCEED THE License FEE YOU 
PAID.  IN NO EVENT SHALL FONIX BE LIABLE FOR LOST PROFITS, LOST DATA, 
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may make a single back-up or archival copy of the Software for back-up purposes only.  
You may not transfer this Software or assign this License Agreement to another party.

 You are NOT permitted, during the term of this License Agreement and thereafter to:

•  Use the Software on a network or file server.

•  Use or copy the Software or the accompanying documentation except as provided in 
this License Agreement.

•  Alter, merge, modify, or adapt the Software or the accompanying documentation in 
any way including disassembling or decompiling this Software.

•  Loan, lease, sell, transfer, or sublicense the Software or the accompanying 
documentation.

•  Copy, loan, lease, sell, transfer, or sublicense any output of this Software (including 
but not limited to printed maps and driving itineraries); However, you may provide 
a limited number of printed copies (up to 10) of a single trip to family members or 
traveling companions.

•  You are not permitted to use the Software for motor-carrier tariff or routing 
purposes.

•  Electronic reproduction and transmission of output to remote locations are not 
permitted.

ALK retains all rights not expressly granted.  Nothing in this License Agreement 
constitutes a waiver of ALK's rights under the U.S. copyright laws or other applicable 
copyright laws or any other federal or state law.

2. Term:

This License is effective upon receipt by you of the Software and upon opening the 
package.  The License is effective until terminated.  You may terminate this License at 
any time by returning all copies of the Software, and any portions thereof, to ALK.  The 
License terminates automatically if you fail to comply with any of the terms of this 
License Agreement.  You agree upon such termination to return or destroy this CD-
ROM and all other copies of the Software and certify in writing to ALK that you have 
done so.

3. Limited Warranty:

ALK warrants that all media on which the Software is furnished shall, for a period of 
90 days from delivery (the "Warranty Period") be free, in normal use, from defects in 
material and workmanship.  ALK will have no responsibility to replace any disc(s) that 
have been damaged by accident, abuse, or misapplication.

Customer Remedies: ALK's entire liability and your exclusive remedy shall be, at ALK's 
option, either (a) return of the price paid or (b) replacement of the media that does 
not meet ALK's Limited Warranty, and that is returned to ALK with a copy of your 
receipt.

Except as specifically provided above, ALK MAKES NO OTHER WARRANTY OR 
REPRESENTATION, EITHER EXPRESS OR IMPLIED, WITH RESPECT TO THE 
SOFTWARE OR DOCUMENTATION, INCLUDING ANY WARRANTY AS TO THE 

INTERRUPTIONS OF BUSINESS, OR ANY INCIDENTAL OR CONSEQUENTIAL 
DAMAGES ARISING OUT OF THE USE OF OR INABILITY TO USE THE SOFTWARE, 
REGARDLESS OF WHETHER FONIX HAS NOTICE OF THE POTENTIAL FOR 
SUCH LOSS OR DAMAGE.

The above limitations may be superseded by law in some jurisdictions.

U.S. GOVERNMENT RESTRICTED RIGHTS: The Software and any accompanying 
materials are provided with Restricted Rights.  Use, duplications, or disclosure by the 
Government is subject to restrictions as set forth in subparagraph (c)(1)(ii) of The 
Rights in Technical Data and Computer Software clause at DFARS 252.227-7013 or 
subparagraphs (c)(1) and (2) of the Commercial Computer Software-Restricted Rights 
at 48 CFR 52.227-19, as applicable.  Contractor/manufacturer is Fonix Corporation at 
1225 Eagle Gate Tower, 60 East South Temple St., Salt Lake City, Utah 84111.

GENERAL: If any term of this Agreement is found void or unenforceable, all other 
terms shall remain in full force and effect.  This Agreement shall be governed by the 
internal laws of Utah.  If you breach any term of this Agreement, Fonix may terminate 
this license and you must return all copies of the Product to Fonix.

ALK Technologies, Inc. License AGREEMENT

CoPilot Live | Smartphone 6 with AUSTRALIAN DATA

LICENSES: 1 User

THIS IS A LEGAL AGREEMENT BETWEEN YOU, THE USER (either an individual or an 
entity), AND ALK Technologies, Inc. ("ALK").  IF YOU DO NOT AGREE TO THE TERMS 
OF THIS License, DO NOT INSTALL THE SOFTWARE.  Promptly return the package 
and accompanying materials (including written materials and containers) to the dealer 
from which you obtained them for a full refund. 

INSTALLING THIS SOFTWARE INDICATES YOUR ACCEPTANCE OF THE TERMS 
OF THIS License.

1. Grant of License:

This ALK License Agreement ("License") is a single-user, non-exclusive, non-transferable 
license agreement and not an agreement for sale. ALK hereby licenses the on-line User 
Guide and CD-ROM software identified above (collectively, "the Software") to you 
under the following terms and conditions.

The Software may not be loaded onto a network of any type.  You may use the 
Software on any compatible personal computer, provided you use it on only one 
computer at a time.  The Software is "in use" on a computer when it is loaded into the 
temporary memory (i.e., RAM) or installed into the permanent memory (e.g., hard disk, 
CD-ROM, or other storage device) of that computer.  If the Software is permanently 
installed on the hard disk or other storage device of a computer (other than a network 
server) and one person uses that computer more than 80 percent of the time it is in 
use, then that person may also use the Software on a portable or home computer.  You 



- 49 -

QUALITY, PERFORMANCE, MERCHANTABILITY, OR FITNESS FOR A PARTICULAR 
PURPOSE.  IN NO EVENT WILL ALK BE LIABLE FOR DIRECT DAMAGES IN 
EXCESS OF THE License FEE OR ANY INDIRECT, SPECIAL, INCIDENTAL, OR 
CONSEQUENTIAL DAMAGES ARISING OUT OF THE USE OR INABILITY TO USE 
THE SOFTWARE OR DOCUMENTATION, EVEN IF ADVISED OF THE POSSIBILITY 
OF SUCH DAMAGES.  IN NO CASE SHALL ALK'S LIABILITY EXCEED THE 
AMOUNT OF THE License FEE.

While the information contained in the Software was believed to have been correct at 
the time of publication, ALK cannot guarantee its accuracy and shall not be subject to 
liability for any errors or omissions.  Information in the Software and its accompanying 
preprinted materials is subject to change without notice and does not represent a 
commitment or endorsement on the part of ALK.  Routes and miles generated by the 
Software are not suitable for commercial truck use.

THE WARRANTY AND REMEDIES SET FORTH ABOVE ARE EXCLUSIVE AND IN 
LIEU OF ALL OTHERS, ORAL OR WRITTEN, EXPRESS OR IMPLIED.  No ALK dealer, 
distributor, agent, or employee is authorized to make any modification or addition to 
this warranty.  Some jurisdictions do not allow the exclusion or limitation of implied 
warranties or limitation of liability for incidental or consequential damages, so the 
above limitation or exclusion may not apply to you.

4. Licensee's Responsibility:

You assume all responsibility for, and ALK shall not be liable for, all action taken, 
decisions made, and advice given as a result of your use of the Software.

5. General:

The export or re-export of the Software may be restricted by the laws of the United 
States and other countries, and you shall not export this Software in violation of any 
such applicable laws.  This License Agreement is governed by the laws of the State of 
New Jersey.

-------------------------------------------------------------------------------------

Software License Agreement for FONIX TEXT TO SPEECH ENGINE

IMPORTANT! READ THIS License AGREEMENT BEFORE OPENING THIS 
SOFTWARE PACKET.  BY OPENING THE SEALED PACKET OR USING THE 
SOFTWARE, YOU INDICATE YOUR ACCEPTANCE OF THE ENTIRE AGREEMENT.

SOFTWARE License AGREEMENT

This Agreement is a legal agreement between you and Fonix Corporation ("Fonix"), 
but may be superseded by a separate license agreement that you and Fonix have signed.  
The software in this packet ("Software") and its media and documentation (collectively, 
the "Product") are protected by copyright and other intellectual property laws and 
international treaties.  You have no title to, or ownership of, the Product, other than its 
physical media.  Fonix reserves all rights not specifically granted in this Agreement.

USE AND RESTRICTIONS: You may operate the Software on only one computer.  
However, if you have purchased a network or multiple-user license, you may load 
and use as many single-use copies and/or support as many concurrent users, in the 
aggregate, as are authorized by such license.  You may make only one copy of the 
Software, retaining the Fonix CD or other media for storage and back-up purposes.  
The Software does not include updates, maintenance, or support, which may be 
separately available.  This Software and its voice output are for your personal, individual 
use only.  You are not permitted to broadcast or distribute the voice output of the 
Software (i.e., synthesized speech) to more than one person or to use the Software's 
voice output for any commercial purposes.  You may not modify, adapt, translate, rent, 
lease, loan, resell for profit, distribute, network, or create derivative works based on 
any part of the Software.  You may not reverse engineer, decompile, or disassemble the 
Software.

LIMITED WARRANTY: Fonix warrants that the Product's physical media will be, under 
normal use, free from defects in material and workmanship for one year from the date 
you purchased it.  Fonix's entire liability, and your exclusive remedy under this warranty, 
will be replacement of the defective media without charge.  EXCEPT FOR THIS 
LIMITED WARRANTY, FONIX MAKES NO WARRANTIES, EXPRESS OR IMPLIED, 
AND DISCLAIMS ANY IMPLIED WARRANTY OR MERCHANTABILITY OR FITNESS 
FOR A PARTICULAR PURPOSE.  Fonix does not warrant that the product is entirely 
error-free.  FONIX'S TOTAL LIABILITY FOR ANY CLAIM OR DAMAGE ARISING 
OUT OF THE USE OF OR INABILITY TO USE THE SOFTWARE SHALL BE LIMITED 
TO DIRECT DAMAGES, WHICH SHALL NOT EXCEED THE License FEE YOU 
PAID.  IN NO EVENT SHALL FONIX BE LIABLE FOR LOST PROFITS, LOST DATA, 
INTERRUPTIONS OF BUSINESS, OR ANY INCIDENTAL OR CONSEQUENTIAL 
DAMAGES ARISING OUT OF THE USE OF OR INABILITY TO USE THE SOFTWARE, 
REGARDLESS OF WHETHER FONIX HAS NOTICE OF THE POTENTIAL FOR 
SUCH LOSS OR DAMAGE.  The above limitations may be superseded by law in some 
jurisdictions.

U.S. GOVERNMENT RESTRICTED RIGHTS: The Software and any accompanying 
materials are provided with Restricted Rights.  Use, duplications, or disclosure by the 
Government is subject to restrictions as set forth in subparagraph (c)(1)(ii) of The 
Rights in Technical Data and Computer Software clause at DFARS 252.227-7013 or 
subparagraphs (c)(1) and (2) of the Commercial Computer Software-Restricted Rights 
at 48 CFR 52.227-19, as applicable.  Contractor/manufacturer is Fonix Corporation at 
1225 Eagle Gate Tower, 60 East South Temple St., Salt Lake City, Utah 84111.

GENERAL: If any term of this Agreement is found void or unenforceable, all other 
terms shall remain in full force and effect.  This Agreement shall be governed by the 
internal laws of Utah.  If you breach any term of this Agreement, Fonix may terminate 
this license and you must return all copies of the Product to Fonix.
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-----------------------------------------------------------------------------------

License Agreement for NAVTEQ AUSTRALIA DATA

PREAMBLE

The data ("Data") is provided for your personal, internal use only and not for resale.  It 
is protected by copyright, and is subject to the following terms and conditions which 
are agreed to by you, on the one hand, and ALK Technologies, Inc. ("ALK") and its 
licensors (including their licensors and suppliers) on the other hand.

© 2005-2006 NAVTEQ.  All rights reserved.

PERSONAL USE ONLY

You agree to use this Data together with COPILOT for the solely personal, non-
commercial purposes for which you were licensed, and not for service bureau, 
time-sharing or other similar purposes.  Accordingly, but subject to the restrictions 
set forth in the following paragraphs, you may copy this Data only as necessary for 
your personal use to (i) view it, and (ii) save it, provided that you do not remove any 
copyright notices that appear and do not modify the Data in any way.  You agree not 
to otherwise reproduce, copy, modify, decompile, disassemble or reverse engineer any 
portion of this Data, and may not transfer or distribute it in any form, for any purpose, 
except to the extent permitted by mandatory laws.  Multi-disc sets may only be 
transferred or sold as a complete set as provided by ALK and not as a subset thereof.

RESTRICTIONS

Except where you have been specifically licensed to do so by ALK, and without 
limiting the preceding paragraph, you may not (a) use this Data with any products, 
systems, or applications installed or otherwise connected to or in communication with 
vehicles, capable of vehicle navigation, positioning, dispatch, real time route guidance, 
fleet management or similar applications; or (b) with or in communication with any 
positioning devices or any mobile or wireless-connected electronic or computer 
devices, including without limitation cellular phones, palmtop and handheld computers, 
pagers, and personal digital assistants or PDAs.

WARNING

The Data may contain inaccurate or incomplete information due to the passage of 
time, changing circumstances, sources used and the nature of collecting comprehensive 
geographic data, any of which may lead to incorrect results.

NO WARRANTY

This Data is provided to you "as is," and you agree to use it at your own risk.  ALK and 
its licensors (and their licensors and suppliers) make no guarantees, representations 
or warranties of any kind, express or implied, arising by law or otherwise, including but 
not limited to, content, quality, accuracy, completeness, effectiveness, reliability, fitness 
for a particular purpose, usefulness, use or results to be obtained from this Data, or 
that the Data or server will be uninterrupted or error-free.

DISCLAIMER OF WARRANTY

ALK AND ITS LICENSORS (INCLUDING THEIR LICENSORS AND SUPPLIERS) 
DISCLAIM ANY WARRANTIES, EXPRESS OR IMPLIED, OF QUALITY, 
PERFORMANCE, MERCHANTABILITY, FITNESS FOR A PARTICULAR PURPOSE OR 
NON-INFRINGEMENT.  Some States, Territories and Countries do not allow certain 
warranty exclusions, so to that extent the above exclusion may not apply to you.

DISCLAIMER OF LIABILITY

ALK AND ITS LICENSORS (INCLUDING THEIR LICENSORS AND SUPPLIERS) 
SHALL NOT BE LIABLE TO YOU: IN RESPECT OF ANY CLAIM, DEMAND OR 
ACTION, IRRESPECTIVE OF THE NATURE OF THE CAUSE OF THE CLAIM, 
DEMAND OR ACTION ALLEGING ANY LOSS, INJURY OR DAMAGES, DIRECT 
OR INDIRECT, WHICH MAY RESULT FROM THE USE OR POSSESSION OF 
THE INFORMATION; OR FOR ANY LOSS OF PROFIT, REVENUE, CONTRACTS 
OR SAVINGS, OR ANY OTHER DIRECT, INDIRECT, INCIDENTAL, SPECIAL OR 
CONSEQUENTIAL DAMAGES ARISING OUT OF YOUR USE OF OR INABILITY TO 
USE THIS INFORMATION, ANY DEFECT IN THE INFORMATION, OR THE BREACH 
OF THESE TERMS OR CONDITIONS, WHETHER IN AN ACTION IN CONTRACT 
OR TORT OR BASED ON A WARRANTY, EVEN IF ALK OR ITS LICENSORS HAVE 
BEEN ADVISED OF THE POSSIBILITY OF SUCH DAMAGES.  Some States, Territories 
and Countries do not allow certain liability exclusions or damages limitations, so to 
that extent the above may not apply to you.

EXPORT CONTROL

You agree not to export from anywhere any part of the Data provided to you or any 
direct product thereof except in compliance with, and with all licenses and approvals 
required under, applicable export laws, rules and regulations.

ENTIRE AGREEMENT

These terms and conditions constitute the entire agreement between ALK (and its 
licensors, including their licensors and suppliers) and you pertaining to the subject 
matter hereof, and supersedes in their entirety any and all written or oral agreements 
previously existing between us with respect to such subject matter.

GOVERNING LAW

The above terms and conditions shall be governed by the laws of the State of Illinois, 
without giving effect to (i) its conflict of laws provisions, or (ii) the United Nations 
Convention for Contracts for the International Sale of Goods, which is explicitly 
excluded.  You agree to submit to the jurisdiction of the State of Illinois for any and all 
disputes, claims and actions arising from or in connection with the Data provided to 
you hereunder.


